Office
Se connecter

Modifier les paramètres de devise du projet

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Affichage.

  2. Dans la zone Symbole, tapez le symbole de la devise que vous souhaitez utiliser.

  3. Dans la zone Placement, indiquez à quelle place vous souhaitez mettre le symbole de la devise.

  4. Dans la zone Nbre de décimales, indiquez combien de chiffres vous souhaitez afficher après le séparateur des décimales.

    Remarques : 

    • Vous ne pouvez pas utiliser plus d'une devise par projet. Avant de consolider en un seul fichier des projets utilisant des paramètres de devise différents, vous devez modifier les paramètres de chacun d'eux et mettre à jour en conséquence les valeurs des coûts.

    • La modification des paramètres de devise affecte uniquement le projet actif. Un nouveau projet utilise automatiquement les paramètres de devise Windows par défaut. Pour modifier ces paramètres dans Windows Vista, ouvrez le Panneau de configuration, cliquez sur Horloge, Langue et Région, puis sur Options régionales et linguistiques. Dans l'onglet Options régionales, cliquez sur Formats, puis sur Personnaliser ce format. Dans la boîte de dialogue Options régionales et linguistiques, cliquez sur l'onglet Monétaire. Dans la zone Symbole monétaire, tapez ou sélectionnez un symbole de devise.

      Pour modifier les paramètres monétaires par défaut dans Windows XP, ouvrez le Panneau de configuration, double-cliquez sur Options régionales et linguistiques. Dans l'onglet Options régionales, cliquez sur Personnaliser. Cliquez sur l'onglet Symbole monétaire. Dans la zone Symbole monétaire, tapez ou sélectionnez un symbole de devise.

Haut de la Page

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×