Libérez votre créativité avec des modèles 3D

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Sous Windows et macOS, Word, Excel et PowerPoint prennent en charge l'insertion de modèles 3D directement dans vos documents, classeurs ou présentations pour illustrer un point. Vous pouvez faire pivoter les modèles de 360 degrés ou incliner vers le haut ou vers le bas pour afficher une fonctionnalité spécifique d'un objet.

Les améliorations incluses dans cette mise à jour sont disponibles aux abonnés Office 365. Si vous souhaitez compter parmi les premiers utilisateurs à bénéficier de ces améliorations, participez au programme Office Insider.

Ajout d'objets 3D à partir d'un fichier local

Vous insérez des modèles 3D dans vos fichiers comme vous le faites globalement pour d’autres images. Dans l’onglet Insérer du ruban, sélectionnez Modèles 3D, puis À partir d’un fichier.

Utilisez Insérer > Modèles 3D pour ajouter des objets 3D à votre présentation

Au terme de l’insertion, vous pouvez utiliser les contrôles pour manipuler l’image :

Redimensionnez ou faites pivoter votre modèle 3D

1 Utilisez le contrôle 3D pour faire pivoter ou incliner votre modèle 3D dans la direction souhaitée. Cliquez, maintenez le bouton enfoncé et faites glisser à l’aide de la souris.

2 Faites glisser les poignées de l’image vers l’avant ou vers l’arrière pour agrandir ou réduire cette image.

Vous pouvez également utiliser la poignée de rotation 3 pour faire pivoter l’image vers la droite ou vers la gauche, mais l’utilisation du contrôle de rotation 3D mentionné plus haut reste préférable.

Ajout de modèles 3D à partir de notre bibliothèque en ligne

Remixer 3D n'est pas seulement un catalogue en ligne avec une grande collection de modèles 3D gratuits parmi lesquels vous pouvez faire votre choix, mais également une communauté dans laquelle vous pouvez télécharger, collecter et partager si vous le souhaitez, vos propres images 3D. Pour sélectionner un modèle 3D dans remixer 3D, sélectionnez modèles 3D > à partir de sources en ligne. Dans la boîte de dialogue qui s'affiche, vous pouvez parcourir ou Rechercher des images 3D à partir du catalogue dans Remix 3D.

Sélectionnez une ou plusieurs images, puis cliquez sur Insérer.

Remarque : Remix 3D n’est pas disponible dans tous les pays. Pour obtenir la liste des pays dans lesquels Remix 3D est pris en charge, veuillez consulter : Remix 3D: Forum aux questions.

Modification de l’apparence de vos modèles 3D dans Office

Lorsque vous insérez un modèle 3D dans votre fichier Office, un nouvel onglet contextuel appelé Format s’affiche sur le ruban sous Outils de modèles 3D. L’onglet Format propose plusieurs contrôles très pratiques pour vous aider à personnaliser l’affichage de vos images 3D.

La Galerie d'affichages du modèle 3D vous permet d'accéder à un ensemble de vues prédéfinies que vous pouvez utiliser sur votre image. Par exemple, vous pouvez rapidement sélectionner le mode d'affichage en-dessus ou de haut en bas.

La galerie de vues des modèles 3D vous offre quelques paramètres par défaut très pratiques pour agencer l’affichage de votre image 3D

Si vous avez plusieurs modèles 3D et que vous ne parvenez pas à sélectionner celui que vous voulez utiliser, cliquez sur le volet sélection pour activer la liste des objets. Vous pouvez ensuite sélectionner facilement l'image ou les images que vous voulez sélectionner.

L'outil Aligner vous permet de placer votre image sur la page ou la diapositive, en haut ou sur le côté, par exemple.

Panoramique et zoom permet de contrôler la façon dont votre image 3D s'ajuste à l'intérieur du cadre. Cliquez sur le bouton panoramique et zoom, puis cliquez et faites glisser l'objet dans le cadre pour le déplacer. Utilisez la flèche de zoom sur le côté droit du cadre pour que l'objet apparaisse plus grand ou plus petit dans l'image.

Utilisez la flèche de Zoom pour agrandir ou réduire votre image 3D dans le cadre

Lorsque vous avez inséré vos images 3D, vous pouvez effectuer de nombreuses actions sur ces dernières, par exemple, utiliser la transition Morphose de PowerPoint pour ajouter un effet de rotation à l’objet.

Envoyer des modèles 3D par courrier

Dans Outlook 2016, vous pouvez insérer des modèles 3D dans un message électronique. Pour utiliser cette fonctionnalité, vous devez utiliser l'éditeur de messages en taille réelle. Si vous créez un nouveau message électronique, vous devez l'utiliser, mais si vous répondez à un message dans le volet de lecture, vous devez cliquer sur isoler pour développer l'éditeur de messages en plein écran. Vous pouvez ensuite accéder à l'onglet Insertion et cliquer sur modèles 3D.

Il est important de se souvenir que l'autre personne ne pourra pas modifier le modèle que vous insérez dans le message. les modèles 3D dans les messages électroniques sont convertis en images lors de leur envoi, de sorte que l'autre personne ne peut pas la modifier.

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité est uniquement disponible aux abonnés Office 365.

Versions prises en charge de macOS

les modèles 3D dans Office 365 pour Mac sont pris en charge sur MacOS version 10,12 et sur MacOS version 10.13.4 et versions ultérieures.

Cette fonctionnalité n'est pas prise en charge sur macOS version 10,11 et les versions antérieures. Il n'est pas non plus pris en charge sur macOS version 10.13.0 à 10.13.3. Si vous exécutez l'une de ces versions, vous devez effectuer une mise à niveau vers une version plus récente pour utiliser l' 3D dans Office 365 pour Mac.

Ajout d'objets 3D à partir d'un fichier local

Vous insérez des modèles 3D dans vos fichiers comme vous le faites globalement pour d’autres images. Dans l’onglet Insérer du ruban, sélectionnez Modèles 3D, puis À partir d’un fichier.

Utilisez Insérer > Modèles 3D pour ajouter des objets 3D à votre présentation

Au terme de l’insertion, vous pouvez utiliser les contrôles pour manipuler l’image :

Redimensionnez ou faites pivoter votre modèle 3D

1 Utilisez le contrôle 3D pour faire pivoter ou incliner votre modèle 3D dans la direction souhaitée. Cliquez, maintenez le bouton enfoncé et faites glisser à l’aide de la souris.

2 Faites glisser les poignées de l’image vers l’avant ou vers l’arrière pour agrandir ou réduire cette image.

Vous pouvez également utiliser la poignée de rotation 3 pour faire pivoter l’image vers la droite ou vers la gauche, mais l’utilisation du contrôle de rotation 3D mentionné plus haut reste préférable.

Ajout de modèles 3D à partir de notre bibliothèque en ligne

Remixer 3D n'est pas seulement un catalogue en ligne avec une grande collection de modèles 3D gratuits parmi lesquels vous pouvez faire votre choix, mais également une communauté dans laquelle vous pouvez télécharger, collecter et partager si vous le souhaitez, vos propres images 3D. Pour sélectionner un modèle 3D dans remixer 3D, sélectionnez modèles 3D > à partir de sources en ligne. Dans la boîte de dialogue qui s'affiche, vous pouvez parcourir ou Rechercher des images 3D à partir du catalogue dans Remix 3D.

Utilisez Insérer > Modèles 3D pour ajouter des objets 3D à votre présentation

Sélectionnez une ou plusieurs images, puis cliquez sur Insérer.

Remarque : Remix 3D n’est pas disponible dans tous les pays. Pour obtenir la liste des pays dans lesquels Remix 3D est pris en charge, veuillez consulter : Remix 3D: Forum aux questions.

Modification de l’apparence de vos modèles 3D dans Office

Lorsque vous insérez un modèle 3D dans votre fichier Office, un nouvel onglet contextuel appelé Format s’affiche sur le ruban sous Outils de modèles 3D. L’onglet Format propose plusieurs contrôles très pratiques pour vous aider à personnaliser l’affichage de vos images 3D.

La Galerie d'affichages du modèle 3D vous permet d'accéder à un ensemble de vues prédéfinies que vous pouvez utiliser sur votre image. Par exemple, vous pouvez rapidement sélectionner le mode d'affichage en-dessus ou de haut en bas.

La galerie de vues des modèles 3D vous offre quelques paramètres par défaut très pratiques pour agencer l’affichage de votre image 3D

Si vous avez plusieurs modèles 3D et que vous ne parvenez pas à sélectionner celui que vous voulez utiliser, ouvrez le volet sélection pour activer la liste des objets (ongletAccueil > Réorganiser > volet sélection ). Vous pouvez ensuite sélectionner facilement l'image ou les images que vous voulez sélectionner.

L'outil Aligner vous permet de placer votre image sur la page ou la diapositive, en haut ou sur le côté, par exemple.

Panoramique et zoom permet de contrôler la façon dont votre image 3D s'ajuste à l'intérieur du cadre. Cliquez sur le bouton panoramique et zoom, puis cliquez et faites glisser l'objet dans le cadre pour le déplacer. Utilisez la flèche de zoom sur le côté droit du cadre pour que l'objet apparaisse plus grand ou plus petit dans l'image.

Utilisez la flèche de Zoom pour agrandir ou réduire votre image 3D dans le cadre

Une fois vos images 3D insérées, vous pouvez faire tout type d'atouts passionnants, tels que l'utilisation de la transition Morph pour faire en sorte que l'objet apparaisse à l'impression de rotation ou de rotation.

Ajout de modèles 3D

Pour insérer des modèles 3D dans Word, Excel ou PowerPoint pour Windows Mobile, accédez à l'onglet insertion du ruban et sélectionnez modèles 3D.

L’onglet Insertion du ruban montrant le bouton modèles 3D

Le volet Remix 3D est ouvert. Sélectionnez une ou plusieurs images, puis cliquez sur Insérer.

Modification de l’apparence de vos modèles 3D dans Office

Sélectionnez un modèle 3D que vous avez inséré dans Office pour Windows Mobile et l'onglet modèle 3D doit apparaître dans le ruban. Vous trouverez ci-dessous des outils qui vous permettent de faire pivoter votre modèle avec un montant prédéfini (vous pouvez toujours utiliser la souris pour la faire pivoter manuellement exactement comme vous le souhaitez, si vous préférez), ou effectuer d'autres modifications.

L’onglet modèle 3D de Word

Les modifications que vous pouvez apporter sont notamment les suivantes:

  • Habiller le texte contrôle la façon dont le texte s'affiche autour de votre modèle 3D sur la page. Vous souhaitez peut-être que votre modèle soit autonome et que le texte se trouve juste au-dessus ou en dessous? Vous souhaitez peut-être que le modèle 3D ne prenne qu'une partie de l'écran et que le texte soit également en parallèle? Cet outil vous permet d'effectuer ces choix.

  • Les boutons suivant ou précédent vous permettent de passer en mode d'affichage des autres objets de la page avec votre modèle 3D. Par exemple, si vous voulez ajouter une forme de flèche et l'afficher au-dessus de votre modèle, en pointant sur un objet, vous pouvez reculer le modèle 3D et amener la forme de flèche à l'avance afin que la flèche apparaisse au-dessus de votre modèle 3D. Les flèches vers l'avant et vers l'arrière permettent d'avoir plusieurs couches d'images ou d'objets.

  • Taille et position: fournissent des outils qui vous permettent de redimensionner précisément votre modèle 3D. Si vous avez besoin que le modèle 3D soit exactement de 4,12 cm de haut, ce qui peut être difficile à faire en faisant glisser la souris, mais dans l'outil taille et position, vous pouvez taper la hauteur et la largeur exactes de votre choix. Vous pouvez également utiliser cet outil pour faire pivoter votre modèle, autour de l'un ou l'ensemble des 3 axes, à un degré précis.

  • Le texte de remplacement vous permet de spécifier une brève description de votre modèle 3D au bénéfice des personnes souffrant de troubles de la vue qui s'appuient sur un lecteur d'écran pour consommer votre fichier.

Une fois que vous avez apporté des modifications à votre modèle, vous pouvez décider d'annuler les modifications que vous avez apportées. Le bouton Réinitialiser à l'extrémité droite de l'onglet modèle 3D vous permet de rétablir la façon dont vous avez commencé à modifier le modèle.

Doug va vous présenter comment procéder dans cette courte vidéo

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Nouveau type d’image clipart

Office 365 ne comporte pas d'image clipart classique, mais les modèles 3D sont un nouveau type d'image clipart: la bibliothèque en ligne de graphiques en trois dimensions prêts à l'emploi, Remix 3D, propose de nombreux graphiques parmi lesquels vous pouvez faire votre choix.

Nous sommes à votre écoute

Cet article a été mis à jour pour la dernière fois par Jean-Philippe le 14 novembre, 2018. Si vous l'avez trouvé utile, et surtout si ce n'est pas le cas, utilisez les contrôles de commentaires ci-dessous pour nous indiquer comment nous pouvons améliorer la qualité.

Voir aussi

Création d’une image 3D

Insertion d’images

Habillage de texte dans Word

Effets d’animation 3D dans PowerPoint

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×