Insérer un symbole

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Par défaut, la boîte de dialogue symbole affiche emoji tout d’abord lorsqu’il est ouvert. Mais vous pouvez développer pour voir d’autres jeux de caractères : faire défiler vers le haut et cliquez sur le bouton bascule située dans le coin droit :

La boîte de dialogue symbole peut être activée ou désactivée pour agrandir qui affiche plusieurs types de caractères, pas seulement emojis
La boîte de dialogue symbole affiche emoji par défaut.
L’affiche de boîte de dialogue caractères développé amusante symboles et également techniques caractères tels que des symboles mathématiques et latin
La boîte de dialogue développée affiche que plusieurs jeux de caractères pour opérer.
Quel programme Office utilisez-vous ?

Word

Effectuez l’une des opérations suivantes :

Insérer un symbole

  1. Dans le menu Insertion, cliquez sur Symbole avancé, puis cliquez sur l’onglet symboles.

  2. Cliquez sur le symbole souhaité.

Insérer des caractères spéciaux

  1. Dans le menu Insertion, cliquez sur Symbole avancé, puis cliquez sur l’onglet Caractères spéciaux.

  2. Cliquez sur le caractère souhaité.

Voir aussi

Ajouter, modifier ou désactiver les corrections automatiques

Mes caractères s’affichent différemment dans les versions antérieures d’Office

Excel

Insérer un symbole

  1. Dans le menu Insertion, cliquez sur Symbole.

  2. Cliquez sur le symbole souhaité.

Voir aussi

Ajouter, modifier ou désactiver les corrections automatiques

Mes caractères s’affichent différemment dans les versions antérieures d’Office

PowerPoint

Insérer un symbole

  1. Dans le menu Insertion, cliquez sur Symbole.

  2. Cliquez sur le symbole souhaité.

Voir aussi

Ajouter, modifier ou désactiver les corrections automatiques

Mes caractères s’affichent différemment dans les versions antérieures d’Office

Outlook

Insérer un symbole

  1. Dans le menu Edition, cliquez sur Emoji et symboles.

  2. Cliquez sur le symbole souhaité.

Voir aussi

Mes caractères s’affichent différemment dans les versions antérieures d’Office

Quel programme Office utilisez-vous ?

Word

Effectuez l’une des opérations suivantes :

Insérer un symbole

  1. Cliquez à l’endroit où vous voulez insérer un symbole.

  2. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  3. Cliquez sur l’onglet Symboles  Symboles, Navigateur multimédia , puis sur le symbole à insérer dans le document.

Chercher d’autres symboles à insérer

Si vous ne trouvez pas le symbole recherché dans le Navigateur de symboles, vous pouvez chercher dans la boîte de dialogue Symbole.

  1. Dans le menu Insérer, pointez sur Symbole, cliquez sur Symbole avancé, puis sur l’onglet Symboles.

  2. Cliquez sur le symbole souhaité.

Insérer des caractères spéciaux

  1. Dans le menu Insertion, pointez sur Symbole, cliquez sur Symbole avancé, puis sur l’onglet Caractères spéciaux.

  2. Cliquez sur le caractère souhaité.

Voir aussi

Ajouter, modifier ou désactiver les corrections automatiques

Mes caractères s’affichent différemment dans les versions antérieures d’Office

Excel

Effectuez l’une des opérations suivantes :

Insérer un symbole

  1. Cliquez à l’endroit où vous voulez insérer un symbole.

  2. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  3. Cliquez sur l’onglet Symboles  Symboles, Navigateur multimédia , puis sur le symbole à insérer dans le document.

Voir aussi

Ajouter, modifier ou désactiver les corrections automatiques

Mes caractères s’affichent différemment dans les versions antérieures d’Office

PowerPoint

Effectuez l’une des opérations suivantes :

Insérer un symbole

  1. Cliquez à l’endroit où vous voulez insérer un symbole.

  2. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  3. Cliquez sur l’onglet Symboles  Symboles, Navigateur multimédia , puis sur le symbole à insérer dans le document.

Voir aussi

Ajouter, modifier ou désactiver les corrections automatiques

Mes caractères s’affichent différemment dans les versions antérieures d’Office

Outlook

Effectuez l’une des opérations suivantes :

Insérer un symbole

  1. Dans le menu Édition, cliquez sur Caractères spéciaux.

  2. Dans la boîte de dialogue Caractères, dans le menu contextuel Afficher, cliquez sur Tous les caractères.

  3. Cliquez sur l’onglet Par catégorie, cliquez sur la flèche en regard de Symboles, puis sur la catégorie de symboles souhaitée.

  4. Cliquez sur le symbole à insérer, puis sur Insérer.

Voir aussi

Mes caractères s’affichent différemment dans les versions antérieures d’Office

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×