Office
Se connecter

Imprimer toutes les remarques sur un projet (lors de l'impression d'un affichage)

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Lorsque vous imprimez un affichage Microsoft Office Project, vous pouvez également imprimer les notes sont plus étroitement associées à la vue. Par exemple, si vous choisissez d’imprimer des notes lorsque vous imprimez l’affichage Diagramme de Gantt, les notes tâche sont imprimés.

  1. Dans le menu Affichage, cliquez sur l'affichage qui vous intéresse.

    Pour utiliser un affichage n'apparaissant pas dans le menu Affichage, cliquez sur Plus d'affichages, puis sur celui que vous voulez utiliser dans la liste Affichages, et cliquez enfin sur Appliquer.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l'onglet Affichage.

  3. Activez la case à cocher Imprimer les remarques.

  4. Cliquez sur Imprimer.

    Remarque : Si vous utilisez le bouton Imprimer, les informations sont envoyées directement à l'imprimante sans que vous ne puissiez afficher ce que vous êtes sur le point d'imprimer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×