Imprimer des commentaires de présentateur

Vous pouvez imprimer vos notes de présentateur, avec ou sans la miniature de la diapositive correspondante, puis les donner à votre public après la présentation.

Imprimer des pages de commentaires avec la miniature de la diapositive

  1. Cliquez sur Fichier > Imprimer.

  2. Sous Imprimante, choisissez l’imprimante à utiliser.

  3. Sous Paramètres, en regard de Diapositives en mode Page entière, sélectionnez la flèche vers le bas et sous Mode Page, sélectionnez Pages de notes.

    Imprimez vos page de commentaires
  4. Cliquez sur Imprimer.

Remarque : Vous ne pouvez avoir qu’une diapositive et ses notes par page imprimée.

Imprimer des pages de commentaires sans la miniature de la diapositive

Vous devez supprimer manuellement les miniatures des diapositives à partir des pages de Notes.

  1. Sélectionnez Affichage > Page de commentaire pour ouvrir chaque diapositive en mode Page de commentaires.

  2. Supprimez la miniature de diapositive de chacune des pages de notes en cliquant sur chaque page de notes en séquence, en sélectionnant la miniature de diapositive et en appuyant sur la touche Suppr de votre clavier.

    Cette action ne supprime pas les diapositives de votre présentation ; cela supprime simplement les miniatures des diapositives de vos pages de notes.

  3. Sélectionnez Fichier > Imprimer.

  4. Sous Imprimante, choisissez l’imprimante à utiliser.

  5. Sous Paramètres, en regard de Diapositives en mode Page entière, sélectionnez la flèche vers le bas et sous Mode Page, sélectionnez Pages de notes.

    Imprimez vos page de commentaires
  6. Cliquez sur Imprimer.

Remarque : Vous ne pouvez avoir qu’une diapositive et ses notes par page imprimée.

Exportez les notes du présentateur de manière à pouvoir les imprimer dans Word

Vous pouvez ouvrir une copie de vos pages de notes dans Word pour en faire ce que vous voulez dans cette application, notamment les imprimer.

  1. Ouvrez votre présentation et sélectionnez Fichier > Exporter.

  2. Dans le volet Exporter, sélectionnez Créer des documents.

  3. Dans le volet Créer des documents dans Word volet, sélectionnez Créer des documents.

    La boîte de dialogue Envoyer vers Microsoft Word apparaît.

  4. Pour exporter, sélectionnez l’une de ces options de mise en page dans la boîte de dialogue Envoyer vers Microsoft Word :

    • Notes à côté des diapositives

    • Notes en dessous des diapositives

  5. Sélectionnez l’option Coller en bas de la boîte de dialogue, puis cliquez sur OK.

Pour plus d’informations sur l’exportation de présentations pour Word, voir Créer et imprimer des documents PowerPoint dans Word.

Voir aussi

Ajouter des commentaires du présentateur aux diapositives

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×