Guide de l’interface utilisateur Access 2010

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Access 2010 offre une interface utilisateur avec des modifications substantielles à partir de versions antérieures, en particulier les versions antérieures d’Access 2007. Deux principaux composants de l’interface utilisateur, le ruban et le volet de Navigation : introduits dans Access 2007. Plusieurs modifications ont été apportées au ruban, et une troisième interface utilisateur composant — le mode Backstage de Microsoft Office — sont les nouveautés dans Access 2010.

Cet article décrit les éléments d’interface utilisateur Access 2010 et fournit des liens vers plus d’informations sur ces éléments et comment personnaliser votre expérience.

Contenu de cet article

Vue d’ensemble

Le mode Backstage

Ruban

Volet de navigation

Documents à onglets

Barre d’état

Mini toolbar

Accès à l’aide

Vue d’ensemble

Les trois principaux composants de l’interface utilisateur Access 2010 sont :

  • Le ruban    est la bande d’onglets dans la partie supérieure de la fenêtre du programme qui contient des groupes de commandes.

  • Mode Backstage    l’est la collection de commandes qui s’affichent sur l’onglet fichier dans le ruban.

  • Le volet de Navigation    est le volet sur le côté gauche de la fenêtre du programme Access qui vous permet de travailler avec des objets de base de données. Le volet de Navigation remplacé la fenêtre Base de données dans Access 2007.

Ces trois éléments fournissent l’environnement dans lequel vous créez et utilisez des bases de données.

Ruban

Le ruban est le principal remplaçant des menus et barres d’outils des versions antérieures d’Access 2007. Il se compose principalement d’onglets qui ont des groupes de boutons.

Le ruban comporte des onglets principales qui regroupent fréquemment utilisées des commandes connexes, les onglets contextuels qui s’affichent uniquement lorsque vous pouvez les utiliser, et la barre d’outils Accès rapide, une petite barre d’outils que vous pouvez personnaliser avec vos commandes favorites.

Sous les onglets du ruban, certains des boutons proposent vous une galerie de choix, tandis que d’autres personnes lancement une commande.

Le mode Backstage

Le mode Backstage est les nouveautés dans Access 2010. Il contient des commandes et des informations qui s’appliquent à une base de données entière, telles Compacter et réparer, ainsi que des commandes qui ont été dans le menu fichier dans les versions antérieures, tels que l’impression.

Volet de navigation

Le volet de Navigation vous permet d’organiser vos objets de base de données et est le principal moyen d’ouverture ou de modification de la conception d’un objet de base de données. Le volet de Navigation remplacé la fenêtre de base de données qui se trouvait dans les versions d’Access antérieures à Access 2007.

Le volet de Navigation est organisé par catégories et groupes. Vous pouvez choisir parmi une série d’options d’organisation et que vous pouvez également créer votre propre modèle personnalisé organisation dans le volet de Navigation. Par défaut, une base de données utilise la catégorie Type d’objet qui comporte des groupes qui correspondent aux différents types d’objet de base de données. La catégorie Type d’objet organise la base de données affichent les objets de manière similaire à la fenêtre Base de données par défaut par rapport aux versions antérieures.

Vous pouvez réduire le volet de Navigation et vous pouvez également masquer, mais vous ne pouvez pas masquer le volet de Navigation via des objets de base de données devant elle.

Le mode Backstage

Le mode Backstage occupe l’onglet fichier dans le ruban et contient de nombreuses commandes qui ont été dans le menu fichier dans une version antérieure d’Access. Le mode Backstage contienne également les autres commandes qui s’appliquent à un fichier de base de données entière. Lorsque vous ouvrez Access mais ne s’ouvrent pas une base de données (par exemple, vous ouvrez Access dans le menu Démarrer de Windows), vous voyez le mode Backstage.

Onglet Nouveau dans le mode Backstage

En mode Backstage, vous pouvez créer une nouvelle base de données, ouvrir une base de données existante, publier une base de données sur le Web via un serveur SharePoint et effectuer de nombreuses tâches de gestion de fichiers et base de données.

Créer une nouvelle base de données vide

  1. Démarrez Access à partir du menu Démarrer ou d’un raccourci.

    Le mode Backstage s’affiche.

  2. Effectuez l’une des actions suivantes :

    • Créer une nouvelle base de données web

      1. Sous modèles disponibles, cliquez sur base de données web vide.

      2. Sur la droite, sous base de données web vide, tapez un nom pour votre fichier de base de données dans la zone Nom de fichier ou utilisez celui qui est fourni pour vous.

      3. Cliquez sur Créer.

        La nouvelle base de données est créé et une nouvelle table est ouverte en mode feuille de données.

    • Créer une nouvelle base de données de bureau

      1. Sous modèles disponibles, cliquez sur base de données vide.

      2. Sur la droite, sous base de données vide, tapez un nom pour votre fichier de base de données dans la zone Nom de fichier ou utilisez celui qui est fourni pour vous.

      3. Cliquez sur Créer.

        La nouvelle base de données est créé et une nouvelle table est ouverte en mode feuille de données.

Access 2010 fournit un certain nombre de modèles avec le produit, et vous pouvez télécharger plus à partir d’Office.com. Un modèle Access est une base de données prédéfinie complète avec original tables, formulaires et rapports. Modèles vous offrent un excellent point de départ lorsque vous créez une nouvelle base de données.

Créer une nouvelle base de données à partir d’un exemple de modèle

  1. Démarrez Access à partir du menu Démarrer ou d’un raccourci.

    Le mode Backstage s’affiche.

  2. Cliquez sur exemples de modèles et puis parcourez les modèles disponibles.

  3. Lorsque vous avez trouvé le modèle que vous souhaitez utiliser, cliquez sur ce modèle.

  4. Sur la droite, dans la zone Nom de fichier, tapez un nom de fichier ou utilisez celui qui est fourni pour vous.

  5. Cliquez sur Créer.

    Access crée la nouvelle base de données à partir du modèle et l’ouvre.

Vous pouvez télécharger des modèles Access supplémentaires à partir d’office.com directement à partir du mode Backstage.

Créer une nouvelle base de données à partir d’un modèle d’Office.com

  1. Démarrez Access à partir du menu Démarrer ou d’un raccourci.

    Le mode Backstage s’affiche.

  2. Dans le volet de Modèles Office.com, cliquez sur une catégorie, puis, lorsque les modèles de cette catégorie apparaissent, sur un modèle.

    Remarque : Vous pouvez également rechercher un modèle à l’aide de la zone de recherche fournie.

  3. Dans la zone Nom de fichier, tapez un nom de fichier ou utilisez celui qui est fourni pour vous.

  4. Cliquez sur Download.

    Access automatiquement télécharge le modèle, crée une nouvelle base de données basé sur ce modèle, qu’il stocke dans votre dossier documents (par exemple, le dossier Mes Documents) et ouvre la base de données.

Lorsque vous ouvrez (ou créez et ouvrez) une base de données, Access ajoute le nom de fichier et l’emplacement de la base de données à une liste interne des documents récemment utilisés. Cette liste est affichée sous l’onglet récent du mode Backstage afin que vous puissiez ouvrir facilement vos bases de données récemment utilisées.

Ouvrir une base de données récemment utilisée

  1. Démarrez Access.

  2. En mode Backstage, cliquez sur récents, puis cliquez sur la base de données que vous voulez ouvrir.

    Access ouvre la base de données.

Ouvrir une base de données à partir du mode Backstage

  1. Démarrez Access.

  2. Cliquez sur l’onglet fichier, puis cliquez sur Ouvrir. Lorsque la boîte de dialogue Ouvrir s’affiche, parcourir et sélectionnez un fichier, puis sur Ouvrir.

    La base de données s’ouvre.

Haut de la page

Ruban

Le ruban est le principal remplaçant des menus et barres d’outils et fournit l’interface de commande principale dans Access 2010. Un des principaux avantages du ruban est qu’il regroupe, au même endroit, ces tâches ou utilisées pour exiger des menus, barres d’outils, volets Office et d’autres composants de l’interface utilisateur pour afficher les points d’entrée. Ainsi, vous avez un seul endroit dans lesquelles vous pouvez rechercher des commandes, au lieu d’une multitude d’emplacements.

Lorsque vous ouvrez une base de données, le ruban apparaît en haut de la fenêtre principale d’Access, les commandes y sont affichées dans l’onglet de commandes actif.

Ruban Access

Le ruban contient une série d’onglets de commande qui contiennent des commandes. Dans Access 2010, les principaux onglets du ruban sont fichier, famille, créer, Données externes et Outils de base de données. Chaque onglet contient des groupes de commandes associées, et ces groupes retrouver certaines des nouveaux éléments d’interface utilisateur, tels que la galerie, ce qui correspond à un nouveau type de contrôle qui offre une visuellement.

Les commandes disponibles dans le ruban reflètent également l’objet actif. Par exemple, si vous avez une table est ouverte en mode feuille de données et vous cliquez sur formulaire dans l’onglet créer, dans le groupe formulaires, Access crée le formulaire, en fonction de la table active. Autrement dit, le nom de la table active est entré dans la propriété RecordSource du formulaire nouveau. En outre, certains des onglets du ruban apparaissent uniquement dans certains contextes. Par exemple, l’onglet Création s’affiche uniquement lorsqu’un objet est ouvert en mode Création.

Vous pouvez utiliser les raccourcis clavier avec le ruban. Tous les raccourcis clavier d’une version antérieure d’Access continuent à fonctionner. Le système d’accès clavier remplace les accélérateurs de menu provenant de versions antérieures d’Access. Ce système utilise des petits indicateurs avec une lettre unique ou une combinaison de lettres qui apparaissent sur le ruban lorsque vous appuyez sur la touche ALT ENFONCÉE. Ces indicateurs d’afficher quel raccourci clavier active le contrôle en dessous.

Lorsque vous avez sélectionné un onglet de commandes, vous pouvez parcourir les commandes disponibles dans cet onglet.

Sélectionnez un onglet de commandes

  1. Démarrez Access.

  2. Cliquez sur l’onglet souhaité.

-ou-

  1. Démarrez Access.

  2. Appuyez sur la touche Alt et relâchez-la.

    Les touches accélératrices apparaissent.

  3. Appuyez sur l’ou les touches indiqués dans l’info-bulle clavier sur ou le plus proche de l’onglet de commandes souhaité.

Vous pouvez exécuter une commande à un certain nombre de différentes manières. L’itinéraire le plus rapide et plus directe consiste à utiliser le raccourci clavier associé à la commande. Si vous connaissez le raccourci clavier à partir d’une version antérieure d’Access, il doit également fonctionner dans Access 2010.

Pour plus d’informations sur les raccourcis clavier, voir raccourcis clavier pour l’accès.

Exécuter une commande

  1. Démarrez Access.

  2. Cliquez sur l’onglet correspondant à la commande. Le tableau suivant montre un échantillon représentant des onglets et les commandes disponibles sous chaque onglet. Les onglets et les commandes disponibles changent en fonction de vos effectuant.

Onglet de commandes

Vous pouvez effectuer des opérations courantes

Accueil

Sélectionnez un affichage différent.

Copier et coller à partir du Presse-papiers.

Définissez les caractéristiques de la police en cours.

Définissez l’alignement des polices actuel.

Appliquer une mise en forme à un champ Mémo de texte enrichi.

Utiliser les enregistrements (Actualiser, nouveau, enregistrer, supprimer, totaux, orthographe, plus).

Trier et filtrer les enregistrements.

Rechercher des enregistrements.

Créer

Créer une table vide.

Créer une table à l’aide d’un modèle de table.

Créer une liste sur un site SharePoint et une table dans la base de données active qui permet d’accéder à la liste nouvellement créée.

Créer une table vide en mode Création.

Créer un nouveau formulaire basé sur la table active ou la requête.

Créer un nouveau tableau croisé dynamique ou graphique.

Créer un rapport en fonction de la table active ou la requête.

Créer une nouvelle requête, macro, module ou module de classe.

Données externes

Importer ou attacher des données externes.

Exporter des données.

Collecter et mettre à jour les données par courrier électronique.

Créer enregistrés importations et les exportations.

Exécuter le Gestionnaire d’attaches.

Outils de base de données

Déplacer certaines ou toutes les parties d’une base de données sur un site SharePoint nouveau ou existant.

Lancer Visual Basic editor ou exécuter une macro.

Créer et afficher les relations entre les tables.

Afficher/masquer les dépendances d’objet.

Exécuter la documentation de base de données ou l’analyse des performances.

Déplacer des données à Microsoft SQL Server ou à une base de données Access (Tables uniquement).

Gérer les compléments Access.

Créer ou modifier un module Visual Basic pour Applications (VBA).

  1. Cliquez sur le contrôle qui représente la commande. Par ailleurs, si vous connaissez le raccourci clavier pour la commande à partir d’une version antérieure d’Access, entrez le raccourci clavier à l’aide du clavier.

    -ou-

    Appuyez sur la touche Alt et relâchez-la.

    Les touches d’accès s’affichent.

    Appuyez sur l’ou les touches indiqués dans l’info-bulle clavier associé à la commande que vous voulez.

Onglets de commandes contextuels

Outre les onglets de commande standard, Access 2010 est également les onglets de commandes contextuels. En fonction du contexte (autrement dit, objet qui que vous travaillez et ce que vous faites), un ou plusieurs onglets de commandes contextuels peuvent apparaître en regard des onglets de commande standard.

Onglets contextuels

Activer un onglet de commandes contextuel

  • Cliquez sur l’onglet de commandes contextuel.

-ou-

  1. Appuyez sur la touche Alt et relâchez-la.

    Les touches d’accès s’affichent.

  2. Appuyez sur l’ou les touches affichée dans la touche d’accès rapide qui s’affiche sur ou le plus proche de l’onglet de commandes contextuel.

Les onglets de commandes contextuels contiennent des commandes et fonctionnalités que vous devez travailler dans un contexte spécifique. Par exemple, lorsque vous ouvrez une table en mode Création, les onglets contextuels contiennent les commandes qui s’appliquent uniquement lorsqu’il s’agit d’une table dans ce mode. Lorsque vous ouvrez une table en mode Création, un onglet de commandes contextuel appelé Création s’affiche en regard de l’onglet Outils avancés. Lorsque vous cliquez sur l’onglet Création, le ruban affiche les commandes disponibles pour vous uniquement lorsque l’objet est en mode Création.

Galeries   

Le ruban utilise également un type de contrôle appelé galerie. Le contrôle de galerie est conçu pour se concentrer votre attention pour obtenir les résultats que vous souhaitez. Plutôt que de simplement afficher les commandes, le contrôle de galerie affiche le résultat de l’utilisation de ces commandes. L’idée consiste à fournir une représentation visuelle des vous permettant de parcourir et découvrez ce que Access 2010 peut faire, avec met l’accent sur les résultats, plutôt que de se concentrer uniquement sur les commandes elles-mêmes.

Galerie de marge

Galeries sont fournies dans les tailles et différentes formes. Il existe une mise en page de la grille, une représentation de type menu déroulant et même une disposition sur ruban qui place le contenu de la galerie elle-même sur le ruban.

Masquer le ruban

Parfois, vous devrez peut-être un peu plus espace réservé à votre espace de travail. Pour cette raison, le ruban peut être réduit afin que seule la barre avec la commande onglets. Pour masquer le ruban, double-cliquez sur l’onglet de commandes actif. Pour afficher à nouveau, double-cliquez à nouveau sur l’onglet de commandes actif.

Masquer et restaurer le ruban

  1. Double-cliquez sur l’onglet de commandes actif (l’onglet actif est l’onglet mise en surbrillance).

  2. Double-cliquez sur l’onglet de commandes actif pour restaurer le ruban.

Barre d’outils Accès rapide (rapide)

La barre d’outils Accès rapide est une barre d’outils adjacente au ruban qui permet d’accéder aux commandes un seul clic. Le jeu de commandes par défaut inclure Enregistrer, Annuler et Rétablir, et vous pouvez personnaliser la barre d’outils Accès rapide pour inclure d’autres commandes que vous utilisez souvent. Vous pouvez également modifier la position de la barre d’outils et modifier la taille par défaut petite de grande taille. La barre d’outils petite apparaît en regard des onglets de commande dans le ruban. Lorsque vous basculez vers la taille, la barre d’outils apparaît en dessous du ruban et étend sa pleine chasse.

Barre d’outils Accès rapide

Personnaliser la barre d’outils Accès rapide

  1. Cliquez sur la flèche déroulante à l’extrême droite dans la barre d’outils.

  2. Sous Personnaliser la barre d’outils Accès rapide, cliquez sur la commande que vous voulez ajouter, et que vous avez terminé.

    Ou, si la commande n’est pas répertoriée, cliquez sur Autres commandes, passez à l’étape suivante de cette procédure.

  3. Dans la boîte de dialogue Options Access, sélectionnez l’ou les commandes que vous voulez ajouter, puis cliquez sur Ajouter.

  4. Pour supprimer une commande, mettez-la en surbrillance dans la liste à droite, puis cliquez sur Supprimer. Par ailleurs, double-cliquez sur la commande dans la liste.

  5. Cliquez sur OK lorsque vous avez terminé.

Haut de la page

Volet de navigation

Lorsque vous ouvrez une base de données ou créez un autre, les noms de vos objets de base de données s’affichent dans le volet de Navigation. Les objets de base de données incluent vos tables, formulaires, États, pages, macros et modules. Le volet de Navigation remplace la fenêtre Base de données utilisée par les versions antérieures d’Access — — si vous avez utilisé la fenêtre de base de données pour effectuer une tâche dans une version antérieure, vous désormais effectuer cette tâche à l’aide du volet de Navigation. Par exemple, si vous souhaitez ajouter une ligne à une table en mode feuille de données, ouvrez cette table à partir du volet de Navigation.

Remarque : Le volet de Navigation n’est pas disponible dans un navigateur web. Pour utiliser le volet de Navigation avec une base de données web, vous devez d’abord ouvrir cette base de données à l’aide d’Access.

Volet de navigation Northwind 2007

Pour ouvrir un objet de base de données ou appliquer une commande à un objet de base de données, cliquer sur l’objet, puis sélectionnez un élément de menu dans le menu contextuel. Les commandes dans le menu contextuel varient selon le type d’objet.

Ouvrir un objet de base de données, tel qu’un tableau, un formulaire ou un état

  • Dans le volet de Navigation, double-cliquez sur l’objet.

    -ou-

    Dans le volet de Navigation, sélectionnez l’objet et appuyez sur ENTRÉE.

    -ou-

  • Dans le volet de Navigation, cliquez droit sur un objet, puis cliquez sur Ouvrir.

Notez que vous pouvez définir une option pour ouvrir des objets d’un simple clic dans la boîte de dialogue Options de Navigation.

Le volet de Navigation divise vos objets de base de données en catégories, et ces catégories contiennent des groupes. Certaines catégories sont prédéfinies pour vous, et vous pouvez également créer vos propres groupes personnalisés.

Par défaut, le volet de Navigation s’affiche lorsque vous ouvrez une base de données, y compris les bases de données créées dans des versions antérieures d’Access. Vous pouvez empêcher l’affichage par défaut en définissant une option de programme du volet de Navigation. L’ensemble des étapes suivantes expliquent comment effectuer chaque action.

Pour afficher ou masquer le volet de Navigation   

  • Cliquez sur le bouton dans le coin supérieur droit du volet de Navigation ( Bouton Ouvrir/Fermer la barre de redimensionnement pour le volet de navigation dans Access ), ou appuyez sur F11.

Empêcher l’affichage par défaut du volet de Navigation

  1. Cliquez sur l’onglet Fichier, puis sur Options.

    La boîte de dialogue Options Access s’affiche.

  2. Dans le volet gauche, cliquez sur Base de données Active.

  3. Sous Navigation, désactivez la case à cocher Volet de Navigation, puis cliquez sur OK.

Pour plus d’informations sur le volet de Navigation, voir l’article Afficher et gérer des objets à l’aide du volet de Navigation.

Haut de la page

Documents à onglets

En commençant par Office Access 2007, vous pouvez afficher vos objets de base de données dans des documents à onglets au lieu de fenêtres superposées. Pour une utilisation interactive quotidienne, vous préférerez peut-être l’interface de documents à onglets. Vous pouvez activer ou désactiver les documents à onglets en définissant les Options Access (voir Afficher ou masquer les onglets de documents, plus loin dans cet article). Toutefois, si vous modifiez les paramètres des documents à onglets, vous devez fermer et rouvrir votre base de données pour les nouveaux paramètres prennent effet.

Objet à onglet dans Access 2007

Afficher ou masquer les onglets des documents

  1. Cliquez sur l’onglet Fichier, puis sur Options.

    La boîte de dialogue Options Access s’affiche.

  2. Dans le volet gauche, cliquez sur Base de données Active.

  3. Dans la section Options de l’Application, sous Options de fenêtre de Document, sélectionnez Documents à onglets.

  4. Activez ou désactivez la case à cocher Afficher les onglets des documents. La désactivation de la case à cocher désactive les onglets des documents.

  5. Cliquez sur OK.

    Remarques : 

    • Le paramètre Afficher les onglets de Document est un paramètre par base de données. Vous devez définir ce séparément pour chaque base de données.

    • Après avoir modifié le paramètre Afficher les onglets des documents, vous devez fermer et rouvrir votre base de données pour que les modifications prennent effet.

    • Nouvelles bases de données créés à l’aide d’Access 2007 ou Access 2010 affichent les onglets des documents par défaut.

    • Bases de données créées à l’aide d’une version antérieure d’Access utilisent les fenêtres superposées par défaut.

Haut de la page

Barre d’état

Comme avec les versions antérieures d’Access, dans Access 2010, vous pouvez afficher une barre d’état en bas de la fenêtre. Cet élément de l’interface utilisateur standard continue à l’endroit pour rechercher des messages d’état, indicateurs de propriété, les indicateurs de progression et ainsi de suite. Dans Access 2010, la barre d’état propose également deux fonctions standards qui s’affichent également dans la barre d’état d’autres programmes Office 2010 : changement d’affichage/fenêtre et Zoom.

Vous pouvez rapidement basculer la fenêtre active entre une des vues disponibles à l’aide de contrôles disponibles dans la barre d’état. Si vous affichez un objet qui prend en charge un zoom variable, vous pouvez ajuster le niveau de zoom pour effectuer un zoom avant ou arrière à l’aide du curseur dans la barre d’état.

La barre d’état peut être activée ou désactivée dans la boîte de dialogue Options Access.

Afficher ou masquer la barre d'état

  1. Cliquez sur l’onglet Fichier, puis sur Options.

    La boîte de dialogue Options Access s’affiche.

  2. Dans le volet gauche, cliquez sur Base de données Active.

  3. Sous Options de l’Application, activez ou désactivez la case à cocher Afficher la barre d’état. La désactivation de la case à cocher désactive l’affichage de la barre d’état.

  4. Cliquez sur OK.

Haut de la page

Mini toolbar

Dans les versions d’Access antérieures à Access 2007, mise en forme du texte souvent nécessaire à l’aide d’un menu ou l’affichage de la barre d’outils mise en forme. À l’aide d’Access 2010 vous pouvez mettre en forme du texte plus facilement à l’aide de la mini barre d’outils. Lorsque vous sélectionnez du texte pour mettre en forme, la mini-barre d’outils apparaît automatiquement au-dessus du texte sélectionné. Si vous déplacez le pointeur de la souris pour la mini-barre d’outils, la mini-barre d’outils apparaît en fondu et vous pouvez l’utiliser pour appliquer l’attribut gras, italique, taille de police, couleur et ainsi de suite. Lorsque vous déplacez le pointeur en dehors de la mini-barre d’outils, la mini-barre d’outils disparaît. Si vous ne voulez pas utiliser la mini-barre d’outils pour appliquer une mise en forme à une sélection de texte, juste placez le pointeur de quelques pixels absent (e) et la mini-barre d’outils disparaît.

Mini toolbar

Format du texte à l’aide de la mini barre d’outils

  1. Sélectionnez le texte à mettre en forme.

    La mini-barre d’outils s’affiche en transparence au-dessus du texte.

  2. Appliquer une mise en forme à l’aide de la mini barre d’outils.

Haut de la page

Accès à l’aide

Lorsque vous avez une question, vous pouvez obtenir de l’aide en appuyant sur F1, en cliquant sur l’icône de point d’interrogation sur le côté droit du ruban.

Point d'entrée de l'aide

Vous pouvez également trouver de l’aide en mode Backstage :

  • Cliquez sur l’onglet fichier, puis cliquez sur aide.

    Une liste de ressources d’aide apparaît en mode Backstage.

Haut de la page

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×