Forum aux questions du visualiseur de données

Vous avez une question sur l’utilisation du visualiseur de données avec Visio Online (plan 2) ? Voici les réponses aux questions fréquemment posées sur l’utilisation du visualiseur de données Visio.

Je ne vois pas les modèles du visualiseur de données. Cette fonctionnalité est-elle disponible dans mon application Visio ?

La possibilité d’utiliser les modèles du visualiseur de données est uniquement disponible dans Visio Online (plan 2) sur le canal actuel. Si vous ne savez pas quelle version de Visio vous utilisez, sélectionnez Fichier > Compte > À propos de Visio. Pour en savoir plus sur la version par abonnement de Visio, voir Visio Online (plan 2).

Les nouvelles fonctionnalités publiées pour Visio Online (plan 2) sont d’abord proposées sur le canal actuel. Si vous utilisez Visio Online (plan 2) et que vous ne voyez toujours pas les nouveaux modèles, basculez sur le canal actuel.

Pour plus d’informations sur le changement de canal, voir Comment basculer du canal différé sur le canal actuel pour la suite Office 365.

Où puis-je trouver le modèle de visualiseur de données dans mon application Visio ?

  1. Ouvrez Visio Online (plan 2) ou sélectionnez Fichier > Nouveau si vous modifiez un diagramme.

  2. Sélectionnez Modèles.

    La commande de modèles
  3. Sélectionnez Diagramme de flux.

    La commande de diagramme de flux
  4. Sélectionnez Diagramme de flux simple - Visualiseur de données ou Diagramme de flux fonctionnel croisé - Visualiseur de données.

    Les modèles du visualiseur de données

    Remarque : Un modèle du visualiseur de données affiche une icône Excel dans l’angle supérieur gauche.

    Pour plus d’informations, voir Créer un diagramme du visualiseur de données.

Où accéder aux commandes du visualiseur de données et comment les activer ?

Dans les builds Visio précédentes, les commandes Créer, Actualiser et Exporter sont disponibles dans le groupe Créer à partir de données de l’onglet Données du ruban.

Dans les builds Visio 16.0.9029.2040 ou les versions ultérieures, les commandes Actualiser le diagramme, Mettre à jour les données sources et Exporter sont disponibles dans l’onglet de ruban Création des Outils de données.

Capture d’écran des options du ruban du visualiseur de données en surbrillance - Créer, Actualiser, Exporter

Pour activer les commandes Actualiser le diagramme et Exporter, sélectionnez le conteneur du diagramme.

Puis-je créer un diagramme de visualiseur de données avec des gabarits d’autres modèles ?

Oui, vous pouvez créer le diagramme en mappant vos données de processus à tous les gabarits dans Visio. Vous pouvez même utiliser vos gabarits personnalisés pour créer le diagramme. Voir la section Utiliser d’autres gabarits pour créer un diagramme de visualiseur de données de l’article Créer un diagramme du visualiseur de données.

D’autres modèles du visualiseur de données seront-ils proposés ?

Nous prévoyons d’ajouter d’autres modèles du visualiseur de données dans Visio. De quels diagrammes voulez-vous disposer ? N’hésitez pas à partager vos commentaires et suggestions de fonctionnalités sur le forum UserVoice Visio.

Vous avez d’autres questions ?

Vos commentaires sont les bienvenus. Vous pouvez adresser vos questions à l’adresse dv-feedback@microsoft.com.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×