Enregistrer un message en tant que fichier

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Outlook vous offre plusieurs options pour l’enregistrement d’un message électronique. Un message que vous recevez, par exemple, peut être enregistré en tant que fichier sur votre ordinateur ou dans un autre dossier dans Outlook. Un message que vous composez peut être enregistré sous forme de brouillon et terminé ultérieurement.

Conseil : Vous souhaitez enregistrer un message électronique en tant que fichier PDF ? Dans Windows 10, utilisez la commande Imprimer pour imprimer votre message au format PDF. Pour en savoir plus ou pour d’autres versions de Windows, voir Enregistrer un message en tant que fichier PDF.

Enregistrer un message en tant que fichier sur votre ordinateur ou dans le cloud

  1. Double-cliquez sur pour ouvrir le message que vous souhaitez enregistrer, puis dans le menu fichier, cliquez sur Enregistrer sous.

    Sélectionnez le menu fichier, puis enregistrer sous.
  2. Dans la boîte de dialogue Enregistrer sous, dans le volet des dossiers, sélectionnez un dossier, puis sur l’emplacement dans le dossier sélectionné l’endroit où vous voulez enregistrer le fichier.

    Vous pouvez enregistrer un message électronique existant en tant que fichier.
  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste Enregistrer en tant que type, acceptez le type par défaut, ou choisissez un autre type de fichier dans la liste.

Que voulez-vous faire ?

Outlook n’inclut pas PDF dans l’un de l’enregistrement par défaut en tant que types. L’utilitaire Microsoft imprimer au format PDF inclus dans Windows 10 vous permet d’imprimer un message électronique directement à un document PDF. Si vous n’avez Windows 10, vous pouvez enregistrer votre message électronique en tant que fichier HTML, ouvrez le fichier dans Word et puis utilisez la fonction Enregistrer sous dans Word pour enregistrer le message électronique en tant que fichier PDF.

Enregistrer en tant que (ou sur Imprimer pour) un fichier PDF dans Windows 10

  1. Ouvrez le message que vous souhaitez enregistrer et sous l’onglet fichier, cliquez sur Imprimer.

    Sélectionnez le menu fichier, puis enregistrer sous.
  2. Dans le menu déroulant imprimante, choisissez Microsoft imprimer au format PDF.

    Utilisez la commande Imprimer pour imprimer un e-mail en tant que fichier PDF.
  3. Sélectionnez Imprimer.

  4. Dans la zone Enregistrer la sortie d’impression sous, choisissez un dossier pour votre fichier PDF et entrez un nom de fichier. Puis cliquez sur Enregistrer.

Enregistrer en tant que fichier PDF dans d’autres versions de Windows

  1. Ouvrez le message que vous souhaitez enregistrer et sous l’onglet fichier, cliquez sur Enregistrer sous.

    Sélectionnez le menu fichier, puis enregistrer sous.
  2. Dans la boîte de dialogue Enregistrer sous, dans le volet des dossiers, sélectionnez un dossier, puis sur l’emplacement dans le dossier sélectionné l’endroit où vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste Enregistrer en tant que type, sélectionnez HTML, puis sélectionnez Enregistrer.

  5. Ouvrez Word, puis sélectionnez fichier > Ouvrir.

  6. Sélectionnez le fichier HTML que vous avez enregistré à l’étape 4.

  7. Sélectionnez fichier > Enregistrer sous, puis sélectionnez PDF (*.pdf) à partir du type de fichier déroulante avant de cliquer sur Enregistrer.

Si vous voulez enregistrer un message vers un autre dossier Outlook, le moyen le plus simple pour le faire consiste à déplacer ou copier le message vers le dossier de destination. Voir déplacer ou copier un élément vers un autre dossier.

Outlook ne peut pas enregistrer un message directement dans un fichier de document Word. Vous pouvez enregistrer le message en tant que fichier HTML, puis ouvrez le fichier dans Word. L’enregistrement de votre message électronique en tant que fichier HTML préserve toute mise en forme, des images et des liens, ainsi que comprend les informations d’en-tête, qui comprend les informations à partir de, à, Cc et objet.

  1. Ouvrez le message que vous souhaitez enregistrer et sous l’onglet fichier, cliquez sur Enregistrer sous.

  2. Dans la boîte de dialogue Enregistrer sous, dans le volet des dossiers, sélectionnez un dossier, puis sur l’emplacement dans le dossier sélectionné l’endroit où vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste Enregistrer en tant que type, sélectionnez HTML, puis sélectionnez Enregistrer.

  5. Ouvrez Word, puis sélectionnez fichier > Ouvrir.

  6. Sélectionnez le fichier HTML que vous avez enregistré à l’étape 4.

  7. Sélectionnez fichier > Enregistrer sous, puis sélectionnez Document Word (*.docx) à partir du type de fichier déroulante avant de cliquer sur Enregistrer.

Utiliser des modèles de courrier électronique pour envoyer des messages qui incluent des informations qui ne change pas à partir d’un message à un message. Vous pouvez créer et enregistrer un message en tant que modèle et ensuite utiliser ce modèle. Ajouter de nouvelles informations avant d’envoyer le modèle en tant que message.

Conseil : Pour plus d’informations sur l’utilisation des modèles, voir Envoyer un message électronique basé sur un modèle.

  1. Dans l’onglet Accueil, cliquez sur Nouveau courrier électronique.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre du message, cliquez sur l’onglet Fichier, puis cliquez sur Enregistrer sous.

  4. Dans la zone Enregistrer sous, dans la liste Enregistrer en tant que type, cliquez sur Modèle Outlook.

  5. Dans la zone Nom de fichier, entrez le nom de votre modèle, puis cliquez sur Enregistrer.

  1. Sous l’onglet accueil, dans le groupe nouveau, cliquez sur Nouveau message électronique ou appuyez sur Ctrl + Maj + M.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre de message, sous l’onglet fichier, cliquez sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, dans la liste Enregistrer en tant que type, sélectionnez Modèle Outlook.

  5. Dans la zone Nom de fichier, entrez le nom de votre modèle, puis cliquez sur Enregistrer.

Par défaut, les modèles sont enregistrés dans les dossiers suivants :

  • Windows 7 et Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\NomUtilisateur\Application Data\Roaming\Microsoft\Templates

Outlook prend en charge Unicode, une norme de codage de caractères qui permet à la plupart des langues écrites dans le monde pour être représentée par à l’aide d’un jeu de caractères unique. Si vous travaillez dans une organisation multinationale ou partagez des messages et éléments avec des personnes qui utilisent Outlook sur les ordinateurs qui s’exécutent dans d’autres langues, vous pouvez tirer parti de la prise en charge Unicode dans Outlook.

Pour enregistrer vos messages dans un codage Unicode par défaut

  1. Dans le fichier onglet cliquez sur Options > courrier.

  2. Sous Enregistrer les messages, activez la case à cocher Utiliser le Unicode Format.

Les messages que vous créez, mais ne pas envoyer, sont enregistré automatiquement dans le dossier Brouillons. Vous pouvez revenir à Outlook plus tard et rechercher les messages non envoyés.

Enregistrer manuellement un brouillon d’un message

  • Effectuez l’une des opérations suivantes :

    • Dans la Barre d’outils Accès rapide, cliquez sur Enregistrer.

    • Sous l’onglet Fichier, cliquez sur Enregistrer.

Pour revenir à un brouillon enregistré d’un message

  • Dans courrier, dans le volet des dossiers, cliquez sur Brouillons et puis double-cliquez sur le message.

Par défaut, ceux-ci sont enregistrés dans votre dossier Brouillons toutes les trois minutes. Cet intervalle de temps ou emplacement peut être modifié.

  1. Sous l’onglet fichier, cliquez sur Options > courrier.

  2. Sous Enregistrer les messages, effectuez au choix les opérations suivantes :

    • Pour modifier l’emplacement d’enregistrement, dans la liste Enregistrer dans ce dossier, cliquez sur Brouillons, boîte de réception, Éléments envoyés ou boîte d’envoi.

    • Pour modifier la fréquence d’enregistrement de brouillon, dans la zone Enregistrer automatiquement les éléments qui n’ont pas été envoyés après ce nombre de minutes, tapez un nombre compris entre 1 et 99.

Que voulez-vous faire ?

Outlook prend en charge Unicode, une norme de codage de caractères qui permet à la plupart des langues écrites dans le monde pour être représentée par à l’aide d’un jeu de caractères unique. Si vous travaillez dans une organisation multinationale ou partagez des messages et éléments avec des personnes qui utilisent Outlook sur les ordinateurs qui s’exécutent dans d’autres langues, vous pouvez tirer parti de la prise en charge Unicode dans Outlook.

Pour enregistrer vos messages dans un codage Unicode par défaut

  1. Dans le menu Outils. Cliquez sur Options.

  2. Sous l’onglet autre, cliquez sur Options avancées.

  3. Activez la case à cocher Utiliser le Format de Message Unicode lors de l’enregistrement des messages.

Outlook ne peut pas enregistrer un message directement dans un fichier de document Word. Vous pouvez, toutefois, copiez le contenu d’un message à un document Word.

Vous pouvez copier uniquement le corps du message. Mais vous pouvez également inclure les informations d’en-tête de message, qui inclut les à partir de, à, Cc et zones de l’objet.

Copier le corps du message

  1. Ouvrez le message électronique ou cliquez sur le corps du message dans le volet de lecture.

  2. Appuyez sur Ctrl + A pour sélectionner tout le corps du message.

  3. Appuyez sur Ctrl + C pour copier le contenu dans le Presse-papiers Windows.

  4. Ouvrez un document Word.

  5. Appuyez sur Ctrl + V pour coller le contenu à partir du Presse-papiers Windows dans le document.

  6. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

Enregistrer l’en-tête et le corps

Dans cette procédure, vous devez placer les informations d’en-tête de message dans le corps du message afin que vous pouvez copier les deux dans les étapes suivantes. Vous ne sont pas réellement transférer le message.

  1. Effectuez l’une des opérations suivantes :

    • Si vous n’avez pas ouvert le message dans sa propre fenêtre, sous l’onglet accueil, dans le groupe répondre, cliquez sur Transférer.

    • Si vous avez déjà ouvert le message dans sa propre fenêtre, sous l’onglet Message, dans le groupe répondre, cliquez sur Transférer.

  2. Appuyez sur Ctrl+A pour sélectionner la totalité du corps du message.

  3. Appuyez sur Ctrl + C pour copier le contenu dans le Presse-papiers Windows.

  4. Ouvrez un document Word.

  5. Appuyez sur Ctrl + V pour coller le contenu à partir du Presse-papiers Windows dans le document.

  6. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

  7. Vous pouvez fermer la fenêtre Outlook qui contient le contenu du message que vous avez copié.

Vous ne pouvez pas enregistrer directement un message électronique en tant que fichier PDF avec Outlook 2007. Toutefois, vous pouvez utiliser les informations dans la section Enregistrer un message reçu sous la forme d’un document Microsoft Office Word pour enregistrer votre message dans un format Microsoft Office Word 2007, puis enregistrez le nouveau document comme un fichier PDF.

Microsoft Office system 2007 propose un complément gratuit pour enregistrer ou exporter ce type de fichier, mais vous devez d’abord installer le complément que vous puissiez l’utiliser. Pour plus d’informations sur l’activation de prise en charge des formats de fichier PDF et XPS dans Office Word 2007, voir Activer la prise en charge des autres formats de fichier, telles que les formats PDF et XPS.

Utiliser des modèles de courrier électronique pour envoyer des messages qui incluent des informations qui ne change pas à partir d’un message à un message. Vous pouvez créer et enregistrer un message en tant que modèle et ensuite utiliser ce modèle. Ajouter de nouvelles informations avant d’envoyer le modèle en tant que message.

Conseil : Pour plus d’informations sur l’utilisation des modèles, voir Envoyer un message électronique basé sur un modèle.

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Message.

    Remarque : Vous pouvez également utiliser le raccourci clavier Ctrl + Maj + M pour créer un nouveau message électronique.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre du message, cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, dans la liste Type de fichier, cliquez sur Modèle Outlook (*.oft).

  5. Dans la zone Nom de fichier , tapez un nom pour votre modèle, puis cliquez sur Enregistrer .

Par défaut, les modèles sont enregistrés dans les dossiers suivants :

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    data\roaming\microsoft\templates c:\documents and Settings\NomUtilisateur\Application

Par défaut, Microsoft Office Outlook tente automatiquement d’enregistrer un message électronique que vous créez, mais ne pas envoyer de message. Vous pouvez retourner dans Outlook ultérieurement et rechercher les messages non envoyés.

Enregistrer manuellement un brouillon d’un message

  • Effectuez l’une des opérations suivantes :

    • Dans la Barre d’outils Accès rapide, cliquez sur Enregistrer.

      Quick Access Toolbar image

    • Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

Pour revenir à un brouillon enregistré afin que vous pouvez continuer la composition du message

  • Dans courrier, dans le volet de Navigation, cliquez sur Brouillons et puis double-cliquez sur le message.

Par défaut, ceux-ci sont enregistrés dans votre dossier Brouillons toutes les trois minutes. Cet intervalle de temps ou emplacement peut être modifié.

  1. Dans le menu Outils, cliquez sur Options.

  2. Cliquez sur Options de la messagerie, puis cliquez sur Options avancées de messagerie.

  3. Effectuez une ou plusieurs des opérations suivantes :

    • Pour modifier les brouillons sont enregistrés, sous Enregistrer les messages, dans la liste Enregistrer les éléments non envoyés dans, cliquez sur Brouillons, boîte de réception, Éléments envoyés ou boîte d’envoi.

    • Pour modifier la fréquence à laquelle les brouillons sont enregistrés, sous Enregistrer les messages, dans la zone automatiquement toutes les n minutes, tapez un nombre compris entre 1 et 99.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×