Enregistrer un document dans Word à l’aide d’un lecteur d’écran

Enregistrer un document dans Word à l’aide d’un lecteur d’écran

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux utilisateurs d’un programme de lecture d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour plus d’informations, voir l’accueil du support Office.

Utilisez Word 2016 avec votre clavier et du Narrateur, le lecteur d’écran de Windows intégré, pour enregistrer vos documents localement ou dans un emplacement partagé et les enregistrer dans un autre format de fichier.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour consulter la liste des raccourcis clavier, voir Raccourcis clavier pour Microsoft Word sur Windows.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Guide complet sur Narrateur.

  • Cette rubrique mentionne également la fonctionnalité JAWS. Pour en savoir plus sur JAWS pour Windows, consultez le guide de démarrage rapide de JAWS pour Windows.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

Contenu de cet article

Enregistrer un document localement

Pour enregistrer les modifications apportées à un document, si l’enregistrement automatique n’est pas activé, appuyez sur Ctrl + S.

Vous pouvez également renommer le document, enregistrez-le dans un autre format de fichier ou enregistrez-le dans un autre emplacement.

  1. Pour enregistrer le document sous un autre nom, dans un autre format de fichier ou dans un autre emplacement, appuyez sur Alt+F, A.

  2. Pour sélectionner l’enregistrement emplacement, appuyez sur l’onglet clé une seule fois, puis appuyez sur la touche de direction vers le bas jusqu'à ce que vous entendiez l’emplacement souhaité.

  3. Appuyez sur Tab jusqu’à entendre « Entrer le nom du fichier ici », puis tapez le nom souhaité.

  4. Appuyez sur Tab. Vous entendez : « Enregistrer en tant que type de document Word étoile point docx ».

  5. Pour modifier le type de fichier, appuyez sur espace, puis appuyez sur la touche de direction vers le bas jusqu'à ce que vous entendiez le fichier type que vous voulez. Pour sélectionner, appuyez sur ENTRÉE.

  6. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Ajouter un emplacement d’enregistrement en ligne

OneDrive est disponible immédiatement lorsque vous commencez à utiliser Word 2016. Toutefois, vous devrez peut-être ajouter un site SharePoint manuellement pour pouvoir enregistrer des fichiers à cet emplacement.

  1. Appuyez sur Alt + F pour ouvrir le menu fichier. Vous entendez : « Fichier, informations, < le nombre d’éléments dans le menu fichier, > sélectionné ». Avec JAWS, vous entendez : « Backstage, fichier, informations sur l’onglet Affichage »

  2. Appuyez sur A pour ouvrir le menu Enregistrer sous. Vous entendez : « Enregistrer sous, sélectionné. » Avec JAWS, vous entendez : « Enregistrer en tant qu’onglet ».

  3. Appuyez sur A pour ajouter un enregistrement emplacement. Vous entendez : « L’enregistrement des fonctionnalités, sélectionnées, ajouter un emplacement ». Avec JAWS, vous entendez : « Ajouter un onglet emplacement ».

  4. Appuyez sur O, 2 pour sélectionner l’option de site SharePoint, puis appuyez sur ENTRÉE.

  5. Lorsque vous y êtes invité, tapez l’adresse de courrier que vous utilisez avec votre site SharePoint, puis appuyez sur Entrée.

  6. Lorsque vous y êtes invité, tapez votre mot de passe, puis appuyez sur Entrée.

Le site est désormais disponible dans la boîte de dialogue Enregistrer sous dans Word 2016.

Enregistrer un document sur OneDrive ou SharePoint

Avant de pouvoir, par exemple, partager un document via OneDrive ou SharePoint, vous devez enregistrer dans l’un de ces emplacements.

  1. Ouvrez le document que vous souhaitez partager.

  2. Appuyez sur Alt + F pour ouvrir le menu fichier. Vous entendez : « Fichier, informations, < le nombre d’éléments dans le menu fichier, > sélectionné ». Avec JAWS, vous entendez : « Backstage, fichier, informations sur l’onglet Affichage »

  3. Appuyez sur A pour ouvrir le menu Enregistrer sous. Vous entendez : « Enregistrer sous, sélectionné. » Avec JAWS, vous entendez : « Enregistrer en tant qu’onglet ».

  4. Appuyez sur la touche Tab pour atteindre le volet Enregistrer sous.

  5. Pour déplacer vers un site OneDrive ou SharePoint dans la liste Enregistrer sous, appuyez sur le haut et bas touches de direction jusqu'à ce que vous entendiez le nom du site souhaité, puis appuyez sur ENTRÉE. Le focus passe à la liste des dossiers pour le site que vous avez sélectionné.

  6. Accédez à l’emplacement du dossier de votre choix et appuyez sur ENTRÉE pour ouvrir la boîte de dialogue Enregistrer sous. Le focus se déplace vers le champ Nom de fichier.

  7. Dans le champ Nom de fichier, tapez ou modifiez le nom de votre document.

  8. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Une fois votre document enregistré au sein d’un emplacement partagé, vous pouvez inviter d’autres personnes à travailler dessus.

Activer ou désactiver l’enregistrement automatique

Remarque : Enregistrement automatique est disponible uniquement si le document est enregistré dans OneDrive ou SharePoint Online.

  1. Appuyez sur Alt pour déplacer le focus vers le menu du ruban.

  2. Appuyez sur Ctrl + Tab jusqu'à ce que vous entendiez : « < état enregistrement automatique >, bouton enregistrement automatique. »

  3. Appuyez sur ENTRÉE pour activer ou désactiver l’enregistrement automatique.

Enregistrer un document au format PDF

Enregistrez votre document au format PDF afin de pouvoir le partager via divers canaux.

  1. Dans le document que vous voulez enregistrer, appuyez sur Alt + F pour ouvrir le menu fichier. Vous entendez : « Fichier, informations, < le nombre d’éléments dans le menu fichier, > sélectionné ».

  2. Appuyez sur A pour ouvrir le menu Enregistrer sous. Vous entendez : « Enregistrer sous, sélectionné. » Avec JAWS, vous entendez : « Enregistrer en tant qu’onglet ».

  3. Appuyez sur la touche Tab pour déplacer vers le volet Enregistrer sous.

    La boîte de dialogue suggère au même endroit où vous avez enregistré vos documents Word précédemment, sur votre PC ou dans un emplacement en ligne. Pour obtenir des instructions sur la façon de modifier l’emplacement, reportez-vous à Enregistrer un document sur OneDrive ou SharePoint.

  4. Appuyez sur Tab jusqu’à entendre « Type de fichier, Document Word, étoile point docx », puis appuyez sur Espace. La liste des types de fichiers pris en charge s’ouvre.

  5. Dans la liste, appuyez sur Flèche bas jusqu’à entendre « PDF », puis appuyez sur Espace. Vous entendez : « Type de fichier, PDF ».

  6. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word

Raccourcis clavier pour Microsoft Word sur Windows

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez Word pour Mac avec votre clavier et VoiceOver, le lecteur d’écran de Mac OS intégré, pour enregistrer vos documents localement ou dans un emplacement partagé et les enregistrer dans un autre format de fichier.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour consulter la liste des raccourcis clavier, voir Raccourcis clavier dans Word pour Mac.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Mac OS (VoiceOver). Pour en savoir plus sur VoiceOver, consultez le guide de démarrage de VoiceOver.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il se peut que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Ajouter un emplacement d’enregistrement en ligne

OneDrive est disponible immédiatement lorsque vous connectez et commencez à utiliser Word pour Mac, mais vous devrez peut-être ajouter manuellement un site SharePoint avant de pouvoir y enregistrer.

  1. Appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Appuyez sur Tab jusqu’à entendre « Bouton Emplacements en ligne », puis appuyez sur Ctrl+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre : « Ajouter un lieu, bouton ». Appuyez sur Ctrl+Option+Espace.

  4. Appuyez sur Tab jusqu’à entendre « Bouton SharePoint », puis appuyez sur Ctrl+Option+Espace.

  5. Tapez ou collez l’URL de votre dossier SharePoint, puis appuyez sur Tab jusqu’à entendre : « Bouton Suivant ».

  6. Appuyez sur Ctrl+Option+Espace. Lorsque vous y êtes invité, tapez l’adresse de courrier que vous utilisez avec votre site SharePoint, puis appuyez sur Espace.

  7. Lorsque vous y êtes invité, tapez votre mot de passe, puis appuyez sur Espace.

Le site est désormais disponible dans la boîte de dialogue Enregistrer sous dans Word pour Mac.

Enregistrer un document sur OneDrive ou SharePoint

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. La boîte de dialogue vous suggère l’emplacement dans lequel vous avez enregistré vos documents Word précédemment, sur votre Mac ou sur un emplacement en ligne. Pour vérifier ou changer l’emplacement, appuyez sur Tab jusqu’à entendre « Emplacements en ligne, Bouton » ou « Sur mon Mac, Bouton ». Si vous entendez « Emplacements en ligne », appuyez sur Ctrl+Option+Espace pour sélectionner cette option. Si vous entendez « Sur mon Mac », cela signifie que les emplacements en ligne disponibles sont déjà affichés dans la boîte de dialogue.

  3. Appuyez sur Tab jusqu’à entendre « Emplacements, tableau », et le nom du premier emplacement en ligne. Si nécessaire, appuyez sur Flèche bas jusqu’à entendre le nom l’emplacement où vous voulez enregistrer.

  4. Lorsque vous vous trouvez sur l’emplacement souhaité, appuyez sur Entrée.

    Le document est enregistré.

Commutateur enregistrement automatique désactivée

Enregistrement automatique est activée si vous travaillez sur un fichier qui a été enregistré dans OneDrive ou SharePoint, et que vous avez ouvert le fichier dans le menu fichier. Enregistrement automatique est disponible uniquement pour les abonnés Office 365.

  1. Dans votre document, appuyez sur F6 jusqu'à ce que vous entendiez l’onglet sélectionné, par exemple, « vue, sélectionnée, onglet. »

  2. Appuyez sur la touche flèche vers la gauche jusqu'à ce que vous entendiez : « Famille, onglet ».

  3. Appuyez sur Maj + Tab jusqu'à ce que vous entendiez : « Enregistrement automatique, sélectionné, bouton bascule. »

  4. Pour changer l’enregistrement automatique désactiver, appuyez sur Ctrl + Option + barre d’espace.

Remarque : Si vous avez changé d’enregistrement automatique désactivé, vous devez enregistrer le document vous-même. Pour enregistrer, appuyez sur commande + S. Pour enregistrer le fichier sous un autre nom ou à un autre emplacement, appuyez sur commande + MAJ + s, appuyez sur la touche Tab pour parcourir la boîte de dialogue Enregistrer sous. Appuyez sur la touche de direction pour parcourir les listes. Appuyez sur espace pour sélectionner.

Enregistrer une copie d’un document sur votre ordinateur

Vous pouvez enregistrer une copie de votre document sur votre Mac.

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Appuyez sur la touche Tab jusqu'à ce que vous entendiez : « bureau, où, bouton contextuel. »

  3. Appuyez sur la touche de direction vers le bas jusqu'à ce que vous entendiez l’emplacement souhaité, puis appuyez sur espace.

  4. Appuyez sur la touche Tab jusqu'à ce que vous entendiez « Bouton Enregistrer », et appuyez sur espace.

    Le document est enregistré.

Enregistrer un document au format PDF

Enregistrez votre document au format PDF afin de pouvoir le partager en toute sécurité via plusieurs canaux.

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

    La boîte de dialogue vous suggère l’emplacement dans lequel vous avez enregistré vos documents Word précédemment, sur votre Mac ou sur un emplacement en ligne. Pour des instructions sur la façon de modifier l’emplacement, voir Enregistrer un document sur OneDrive ou SharePoint.

  2. Appuyez sur Tab jusqu’à entendre « Document Word », puis appuyez sur Ctrl+Option+Espace. Le menu Format de fichier s’ouvre.

  3. Dans le menu, appuyez Flèche bas jusqu’à entendre « PDF », puis appuyez sur Ctrl+Option+Espace.

  4. Pour sélectionner la résolution appropriée pour le fichier PDF, appuyez sur Flèche bas jusqu’à entendre l’option souhaitée, puis appuyez sur Espace.

  5. Appuyez sur Tab jusqu’à entendre « Bouton Exporter », puis appuyez sur Ctrl+Option+Espace. Le document est enregistré au format PDF.

Renommer un document

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Appuyez sur la touche Tab jusqu'à ce que vous entendiez : « Enregistrer sous, dans la boîte de dialogue, » suivi du nom du document actif. Le focus se trouve dans le champ de texte de nom de fichier.

  3. Tapez un nouveau nom pour votre document.

  4. Appuyez sur la touche Tab jusqu'à ce que vous entendiez « Bouton Enregistrer », et appuyez sur espace.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier dans Word pour Mac

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez Word pour iOS avec VoiceOver, le lecteur d’écran iOS intégrée, enregistrer votre document à OneDrive ou une copie de OneDrive sur votre appareil. Vous pouvez également renommer un document ou enregistrer au format PDF.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour la liste des fonctions tactiles de Word pour iOS, voir Guide tactile de Word pour iPhone.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

  • Cette rubrique part du principe que vous utilisez un iPhone. La navigation et certains gestes peuvent être différents pour un iPad.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il se peut que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Enregistrer un document sur OneDrive ou SharePoint

  1. Dans le document que vous voulez enregistrer, effectuez un balayage vers la droite ou vers la gauche jusqu'à ce que vous entendiez : « fermer le fichier, bouton ». Appuyez deux fois sur l’écran pour sélectionner. Vous entendez : « Enregistrer les modifications, » suivi du nom du document.

  2. Effectuez un balayage vers la droite jusqu'à ce que vous entendiez : « Enregistrer, points de suspension, bouton ». Appuyez deux fois sur l’écran pour sélectionner. Vous entendez : « Enregistrer sous, le nom de fichier, un champ de texte, modifie, » suivi du nom du document.

  3. Le nom de fichier actuel est sélectionné et le visuel clavier apparaît en bas de l’écran. Tapez un nom pour le document à l’aide du clavier visuel.

  4. Lorsque vous avez terminé, faites glisser un doigt dans le coin inférieur droit de l’écran jusqu'à ce que vous entendiez « Terminé ». Appuyez deux fois sur l’écran pour sélectionner.

  5. Le clavier visuel se ferme. Balayez vers la gauche jusqu’à entendre l’emplacement dans lequel enregistrer, par exemple, « OneDrive », puis appuyez deux fois sur l’écran pour sélectionner cette option.

  6. Le focus se déplace vers le champ nom de fichier. Si nécessaire, utiliser le clavier visuel pour modifier le nom.

  7. Balayez vers la droite jusqu’à entendre le nom du dossier dans lequel vous voulez enregistrer, puis appuyez deux fois pour ouvrir celui-ci.

  8. Balayez vers la gauche jusqu’à entendre : « Enregistrer, Bouton ». Appuyez deux fois pour sélectionner le bouton et enregistrer le document.

    Le document est enregistré et vous revenez à l’affichage Récents.

Commutateur enregistrement automatique ou désactiver

Enregistrement automatique est automatiquement lorsque vous enregistrez un fichier sur OneDrive ou SharePoint.

  1. En mode de modification de votre document, effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Bouton fichier » et puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu'à ce que vous entendiez « Enregistrement automatique, « suivi « Sur » ou « Off ».

  3. Appuyez deux fois sur l’écran pour activer ou désactiver l’enregistrement automatique.

  4. Pour revenir au mode Édition, balayez vers la gauche jusqu'à ce que vous entendiez « Bouton terminé », puis appuyez deux fois sur l’écran.

Remarque : Si vous avez changé d’enregistrement automatique désactivé, vous devez enregistrer le document vous-même. Dans votre document, effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Bouton fichier » et puis appuyez deux fois sur l’écran. Balayez vers la droite jusqu'à ce que vous entendiez « Bouton Enregistrer » et puis appuyez deux fois sur l’écran.

Enregistrer une copie d’un document sur votre appareil

Vous pouvez enregistrer une copie du document sur votre appareil. Les modifications apportées à une copie locale n’affectent pas le fichier d’origine dans le stockage cloud.

  1. Dans le document, effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Bouton fichier » et puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu'à ce que vous entendiez « Enregistrer un bouton Copier », puis appuyez deux fois sur l’écran.

  3. Le focus se déplace vers le champ de texte de nom de fichier. Si nécessaire, utiliser le clavier visuel pour taper un nouveau nom de fichier. Lorsque vous avez terminé, faites glisser un doigt dans le coin inférieur droit de l’écran jusqu'à ce que vous entendiez : « Terminé ». Appuyez deux fois sur l’écran pour sélectionner.

  4. Balayez vers la droite jusqu'à ce que vous entendiez « bouton iPhone », puis appuyez deux fois sur l’écran.

  5. Pour enregistrer une copie du document, balayez vers la gauche jusqu’à entendre « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner le bouton. La copie est enregistrée.

Enregistrer un document au format PDF

  1. Dans le document, effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Bouton fichier » et puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu'à ce que vous entendiez « Bouton Exporter » et appuyez deux fois sur l’écran.

  3. Balayez vers la droite jusqu'à ce que vous entendiez « PDF, étoile, bouton format PDF, » puis appuyez deux fois sur l’écran.

  4. Le focus se déplace vers le champ de texte de nom de fichier. Si nécessaire, utilisez le clavier visuel pour modifier le nom du fichier. Lorsque vous avez terminé, faites glisser un doigt dans la partie inférieure de l’écran jusqu'à ce que vous entendiez « Terminé », puis appuyez deux fois sur l’écran.

  5. Par défaut, le fichier PDF est enregistré sur votre appareil. Si vous souhaitez modifier l’emplacement, la balayer vers la droite ou la gauche jusqu'à ce que vous entendiez « Emplacements, bouton précédent, » et puis appuyez deux fois sur l’écran.

  6. Balayer vers la droite ou gauche jusqu'à ce que vous entendiez « Bouton Exporter » et puis appuyez deux fois sur l’écran.

  7. Si vous entendez « Alerter, autoriser la conversion du fichier en ligne, » balayer vers la droite jusqu'à ce que vous entendiez « Autoriser bouton » et puis appuyez deux fois sur l’écran.

Renommer un document

Vous pouvez modifier le nom d’un document enregistré.

  1. Dans la vue récents, balayer vers la droite ou la gauche jusqu'à ce que vous entendiez le document que vous souhaitez renommer.

  2. Fois droite, effectuez un balayage. Vous entendez : « bouton fichier, actions disponibles ». Appuyez deux fois sur l’écran. Vous entendez le nom du fichier.

  3. Effectuez un balayage vers la droite jusqu'à ce que vous entendiez : « Bouton Renommer » et puis appuyez deux fois sur l’écran. Vous entendez : « un champ de texte, modifie ».

  4. Effectuez un balayage vers la droite jusqu'à ce que vous entendiez : « texte clair, bouton, » et puis appuyez deux fois sur l’écran. L’ancien nom est désactivée.

  5. Utiliser le clavier visuel en bas de l’écran pour taper un nouveau nom pour le document.

  6. Lorsque vous avez terminé, effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Bouton Renommer » et puis appuyez deux fois sur l’écran.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Configurer votre appareil pour l'utiliser avec l'accessibilité dans Office 365

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utiliser Word pour Android avec TalkBack, le lecteur d’écran Android intégrée, pour enregistrer votre document dans OneDrive ou SharePoint, enregistrez une copie d’un document à partir d’un emplacement en ligne sur votre appareil, ou renomme un document.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour la liste des fonctions tactiles de Word pour Android, voir Guide tactile de Word pour Android.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran Android intégré (TalkBack). Pour en savoir plus sur l’utilisation de TalkBack, visitez le site Accessibilité Android.

  • Cette rubrique part du principe que vous utilisez cette application avec un téléphone Android. La navigation et certains gestes peuvent être différents pour une tablette Android.

Contenu de cet article

Ajouter un emplacement d’enregistrement en ligne

OneDrive est disponible immédiatement lorsque vous commencez à utiliser Word pour Android, mais vous devrez peut-être ajouter manuellement un site SharePoint avant de pouvoir y enregistrer.

  1. Dans votre document, effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Bouton fichier » et puis appuyez deux fois sur l’écran. Vous entendez : « Menu fichier, ouvrir ».

  2. Effectuez un balayage vers la droite jusqu'à ce que vous entendiez : « Enregistrer en tant que, bouton ». Appuyez deux fois sur l’écran pour sélectionner.

  3. Effectuez un balayage vers la gauche jusqu'à ce que vous entendiez « Ajouter un emplacement, documents, se connecter au stockage en nuage » puis appuyez deux fois sur l’écran.

  4. Balayez vers la gauche jusqu'à ce que vous entendiez « Bouton SharePoint » et puis appuyez deux fois sur l’écran.

  5. Vous entendrez un exemple d’un lien de site SharePoint. Appuyez deux fois sur l’écran.

  6. Utiliser le clavier visuel pour taper l’URL de votre site SharePoint. Pour fermer le clavier, effectuez un balayage puis vers le bas à gauche. Vous pouvez également coller l’URL dans la zone de texte.

  7. Balayez vers la droite jusqu'à ce que vous entendiez « Bouton Envoyer » et puis appuyez deux fois sur l’écran.

  8. Si vous y êtes invité, appuyez deux fois sur l’écran et tapez l’adresse de messagerie que vous utilisez avec votre site SharePoint. Pour fermer le clavier, effectuez un balayage puis vers le bas à gauche.

  9. Balayez vers la droite jusqu'à ce que vous entendiez « Mot de passe, modification, » puis appuyez deux fois sur l’écran. Utiliser le clavier visuel pour taper votre mot de passe. Pour fermer le clavier, effectuez un balayage puis vers le bas à gauche.

  10. Effectuez un balayage vers la droite jusqu'à ce que vous entendiez « Se connecter bouton, » et puis appuyez deux fois sur l’écran. Le nouvel emplacement d’enregistrement est désormais disponible dans la liste des emplacements de sauvegarde.

Enregistrer un document sur OneDrive

  1. Dans votre document, balayez vers la gauche jusqu'à ce que vous entendiez « Fichier, bouton, » et puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu'à ce que vous entendiez « Enregistrer en tant que bouton » et puis appuyez deux fois sur l’écran. Vous entendez le nom du document, suivi par « Zone d’édition ».

  3. Si vous souhaitez modifier le nom du fichier, appuyez deux fois sur l’écran pour ouvrir le clavier visuel. Utiliser le clavier pour supprimer l’ancien nom, puis taper un nouveau nom de fichier. Lorsque vous avez terminé, balayez vers le bas puis vers la gauche pour fermer le clavier.

  4. Balayez vers la gauche ou la droite pour parcourir les options d’emplacement jusqu’à trouver votre compte OneDrive, puis appuyez deux fois sur l’écran.

  5. Balayez vers la gauche ou la droite jusqu'à ce que vous entendiez : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour enregistrer votre document. Après l’avoir enregistré, le menu fichier se ferme et le focus revient au document.

Conseil : Après que vous avez enregistré le document sur OneDrive, toutes les modifications sont enregistrées au même endroit lorsque vous sélectionnez Enregistrer, sauf si vous enregistrez le document dans un nouvel emplacement.

Commutateur enregistrement automatique ou désactiver

Enregistrement automatique est automatiquement lorsque vous enregistrez un fichier sur OneDrive ou SharePoint.

  1. Dans la vue de la modification de votre document, balayez vers la gauche jusqu'à ce que vous entendiez « Fichier, bouton, » et puis appuyez deux fois sur l’écran.

  2. Balayez vers la gauche jusqu'à ce que vous entendiez « Bouton Paramètres » et puis appuyez deux fois sur l’écran.

  3. Balayez vers la droite jusqu'à ce que vous entendiez « Enregistrement automatique, enregistrer automatiquement les fichiers, « suivi « Sur » ou « Off ».

  4. Appuyez deux fois sur l’écran pour activer ou désactiver l’enregistrement automatique.

  5. Pour revenir au mode Édition, balayez puis vers le bas à gauche.

Remarque : Si vous avez changé d’enregistrement automatique désactivé, vous devez enregistrer le document vous-même. Dans votre document, balayez vers la gauche ou à droite jusqu'à ce que vous entendiez « Bouton Enregistrer » et puis appuyez deux fois sur l’écran.

Enregistrer une copie sur votre appareil

Vous pouvez enregistrer une copie du document sur votre appareil.

  1. Dans la vue de la modification de votre document, balayez vers la droite ou vers la gauche jusqu'à ce que TalkBack annonce : « Bouton fichier ». Appuyez deux fois sur l’écran pour sélectionner. Le menu fichier s’ouvre.

  2. Balayez vers la droite jusqu'à ce que vous entendiez « Enregistrer en tant que bouton » et appuyez deux fois sur l’écran. Le menu Enregistrer en tant que s’ouvre avec le focus sur le champ nom de fichier.

  3. Le focus se positionne sur le champ de texte Nouveau nom de fichier. Si vous souhaitez un nouveau nom pour le document, tapez un nom à l’aide du clavier visuel.

  4. Balayer vers la droite ou gauche jusqu'à ce que vous entendiez « Cet appareil, documents, » puis appuyez deux fois sur l’écran.

  5. Balayez vers la gauche jusqu'à ce que vous trouviez le dossier souhaité, puis puis appuyez deux fois sur l’écran.

  6. Pour enregistrer une copie du document, balayez vers la droite jusqu’à entendre : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. La copie est enregistrée.

Renommer un document

  1. Votre document Word étant en mode Edition, balayez vers la droite ou la gauche jusqu’à ce que TalkBack annonce : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à ce que TalkBack annonce : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. Vous entendez : « Enregistrer. Fermeture du menu Fichier ».

  3. Nommer le document, balayer vers la droite jusqu'à ce que vous entendiez « Renommer ce bouton fichier » et appuyez deux fois sur l’écran. Tapez un nom pour le document à l’aide du clavier visuel. Pour enregistrer le nouveau nom, faites glisser un doigt dans la partie inférieure de l’écran jusqu'à ce que vous entendiez « Terminé », puis le relever (et appuyez deux fois sur l’écran si nécessaire). Le fichier est renommé.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez Word pour Windows Phone 10 avec le Narrateur, le lecteur d’écran de Windows intégré, pour enregistrer votre document dans OneDrive, enregistrer une copie d’un document sur votre appareil ou renommer un document.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour plus d’informations sur les fonctionnalités tactiles dans Word pour Windows Phone 10, voir Guide tactile de Word Mobile pour Windows 10.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Guide complet sur Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un téléphone Windows. La navigation et certains gestes peuvent être différents pour une tablette ou un PC.

Contenu de cet article

Enregistrer un document sur OneDrive ou SharePoint

  1. Dans le document à enregistrer, balayez vers la gauche ou la droite jusqu’à entendre : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  2. Un volet s’ouvre et vous entendez : « Volet Page Backstage, Bouton Précédent ». Balayez vers la droite jusqu’à entendre : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  3. La boîte de dialogue Enregistrer s’ouvre. Balayez vers la droite jusqu'à ce que vous entendiez « Enregistrer une copie de ce fichier, le bouton » appuyez deux fois sur l’écran pour sélectionner.

  4. Balayez vers la droite jusqu’à entendre l’emplacement dans lequel vous voulez enregistrer, par exemple, « OneDrive », puis appuyez deux fois pour le sélectionner.

    Si vous n’êtes pas connecté, OneDrive ou SharePoint vous invite à le faire.

  5. Balayez vers la droite jusqu’à entendre le nom du dossier ou de l’emplacement dans lequel vous voulez enregistrer, puis appuyez deux fois sur l’écran pour l’ouvrir.

  6. Balayez vers la droite jusqu’à entendre : « Bouton de la barre de l’application Suivant ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  7. La boîte de dialogue ENTRER UN NOM DE FICHIER s’ouvre.

    Si vous souhaitez modifier le nom du fichier, balayez vers la gauche jusqu’à entendre le nom actuel du document, puis appuyez deux fois sur l’écran pour commencer à le modifier. Tapez le nouveau nom à l’aide du clavier visuel. Lorsque vous avez terminé, balayez vers le haut jusqu’à entendre « Points de repère et conteneurs », puis balayez vers la droite jusqu’à entendre « Barre de l’application ». Balayez vers le bas jusqu’à entendre « Éléments », puis balayez vers la gauche jusqu’à entendre : « Bouton de la barre de l’application Enregistrer une copie ».

  8. Appuyez deux fois sur l’écran pour enregistrer le document.

Enregistrer un document Word au format PDF

Pour enregistrer un document Word au format PDF, utilisez la fonctionnalité d’exportation dans Word Mobile.

  1. Dans votre document Word, balayez vers la droite ou la gauche jusqu’à ce que le Narrateur annonce : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  2. Un volet s’ouvre et vous entendez : « Volet Page Backstage, Bouton Précédent ». Balayez vers la droite jusqu’à entendre « Bouton Enregistrer », puis appuyez deux fois sur l’écran pour sélectionner cette option.

  3. La boîte de dialogue Enregistrer s’ouvre. Balayez vers la droite jusqu'à ce que vous entendiez « Exporter ce bouton fichier », puis appuyez deux fois sur l’écran pour sélectionner.

  4. Balayez vers la droite jusqu’à entendre l’emplacement dans lequel enregistrer, par exemple, « OneDrive », puis appuyez deux fois sur l’écran pour sélectionner cette option.

  5. Balayez vers la droite jusqu’à entendre le nom du dossier dans lequel vous voulez enregistrer, puis appuyez deux fois sur l’écran pour ouvrir ce dossier.

  6. Balayez vers la droite jusqu’à entendre « Suivant, Bouton Barre de l’application », puis appuyez deux fois sur l’écran pour sélectionner ce bouton.

  7. La boîte de dialogue ENTRER UN NOM DE FICHIER s’ouvre. Balayez vers la droite jusqu’à entendre « Type de ficher, Texte OpenDocument, zone de liste modifiable ». Appuyez deux fois sur l’écran pour ouvrir la liste des options, puis balayez vers la droite. Le Narrateur annonce : « PDF, 2 sur 2 ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  8. Balayez vers la gauche jusqu’à entendre : « Bouton de la barre de l’application Exporter ». Appuyez deux fois sur l’écran pour exporter le document.

    Si une boîte de dialogue de confirmation s’affiche, vous demandant d’autoriser la conversion de fichier en ligne, appuyez deux fois sur l’écran pour l’autoriser.

    Le document est exporté et enregistré au format PDF à l’emplacement que vous avez sélectionné. Vous revenez à la boîte de dialogue Enregistrer dans laquelle le focus est positionné sur le nom fichier.

Enregistrer une copie sur votre appareil

Vous pouvez enregistrer une copie du document sur votre appareil, ou un autre emplacement sur OneDrive.

  1. Dans le document, ouvrez le menu Enregistrer. Balayez ensuite vers la droite jusqu’à ce que le Narrateur annonce : « Enregistrer une copie de ce fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. La fenêtre contextuelle Choisir une application s’ouvre.

  2. Pour sélectionner un emplacement d’enregistrement, balayez vers la droite ou la gauche pour trouver un emplacement approprié, tel que votre smartphone (« Cet appareil, 1 sur 2 ») ou un emplacement sur OneDrive (« OneDrive, 2 sur 2» ). Le Narrateur annonce les emplacements à mesure que vous vous déplacez. Lorsque vous vous trouvez sur l’emplacement dans lequel vous voulez enregistrer, appuyez deux fois sur l’écran. S’il y a des dossiers à ouvrir, balayez vers la droite jusqu’à atteindre un dossier, puis appuyez deux fois sur l’écran pour l’ouvrir.

  3. Balayez vers la droite jusqu’à entendre : « Suivant, Bouton Barre de l’application ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  4. Pour enregistrer le fichier, balayez vers la gauche jusqu’à entendre « Enregistrer une copie, Bouton Barre de l’application », puis appuyez deux fois sur l’écran. Le fichier est enregistré et le focus se positionne sur votre document.

Renommer un document

  1. Dans la vue de la modification de votre document Word, effectuez un balayage vers la droite ou vers la gauche jusqu'à ce que le Narrateur annonce : « Bouton fichier ». Appuyez deux fois sur l’écran pour sélectionner. Le menu fichier s’ouvre.

  2. Balayez vers la droite jusqu’à ce que le Narrateur annonce : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Enregistrer s’ouvre.

  3. Pour nommer le document, balayez vers la droite jusqu’à entendre « Bouton Renommer ce fichier », puis appuyez deux fois sur l’écran. Tapez un nom pour le document à l’aide du clavier visuel. Pour enregistrer le nouveau nom, sur le clavier, balayez vers la droite jusqu’à entendre « Entrer », puis appuyez deux fois sur l’écran. Le fichier est renommé.

    Conseil : Pour trouver le clavier, explorez les éléments affichés à l’écran. Pour ce faire, faites glisser un doigt sur l’écran. Le Narrateur annonce les éléments sur lesquels votre doigt passe. Pour sélectionner un élément, lorsque le focus est positionné sur celui-ci, levez le doigt, puis appuyez deux fois sur l’écran.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe d’un document dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Word Online enregistre automatiquement votre travail dans votre dossier OneDrive dans le cloud. Vous pouvez utiliser Word Online avec votre clavier et du Narrateur, le lecteur d’écran de Windows intégré, pour télécharger votre document à partir de OneDrive sur votre PC ou renommer un document.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour consulter les raccourcis clavier, voir Raccourcis clavier dans Word Online.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Guide complet sur Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

  • Quand vous utilisez Word Online, nous vous recommandons d’utiliser le navigateur web Microsoft Edge. Word Online s’exécutant dans votre navigateur web, les raccourcis clavier sont différents de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 et non F6 pour accéder aux commandes. Par ailleurs, les raccourcis courants tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à Word Online.

Contenu de cet article

Télécharger une copie du document sur votre ordinateur

Les modifications que vous apportez dans la copie de votre document Word Online sur votre ordinateur, n’affecte pas la version d’origine dans OneDrive. Vous pouvez télécharger votre document en tant que Word, fichier PDF ou outil de détection Office fichier.

  1. Ouvrez le document Word Online que vous voulez télécharger.

    Pour savoir comment ouvrir et se connecter à Word Online, accédez à ouvrir Word Online et se connecter. Pour savoir comment ouvrir un document, accédez à Ouvrir un document récent.

  2. Effectuez l’une des opérations suivantes :

    • Pour télécharger une copie du document au format Word, appuyez sur la touche logo Windows + Alt clés + F, A, C.

    • Pour télécharger une copie du document au format PDF, appuyez sur la touche logo Windows + Alt clés + F, A, P.

    • Pour télécharger une copie du document au format de l’outil de détection Office, appuyez sur la touche logo Windows + Alt clés + F, A, T.

    Vous entendez : « Boîte de dialogue, Microsoft Word Online ». Le focus est placé sur le bouton Télécharger.

  3. Appuyez sur ENTRÉE pour la sélectionner. La boîte de dialogue se ferme. Vous entendez : « texte de Notification. Que voulez-vous faire de, » suivi du nom de document.

  4. Appuyez sur VERR. MAJ + touche de direction droite ou gauche jusqu'à ce que vous entendiez à nouveau « texte de Notification, que voulez-vous faire avec, » suivi du nom de la présentation.

  5. Appuyez sur la touche Tab jusqu'à ce que vous entendiez « Bouton Enregistrer », et appuyez sur ENTRÉE. Le fichier est téléchargé dans le dossier de téléchargement sur votre ordinateur.

Enregistrer un document dans un autre emplacement

  1. Dans votre document, appuyez sur Alt + Windows logo clés + F, A, A. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Le focus est placé sur le champ nom de la boîte de dialogue Enregistrer sous. Tapez un nouveau nom de fichier si nécessaire.

  3. Appuyez sur la touche Tab à plusieurs reprises jusqu'à ce que vous entendiez « Enregistrer à un autre bouton de dossier », et appuyez sur espace pour ouvrir la boîte de dialogue de sélection de dossier.

  4. Pour sélectionner un nouvel emplacement pour enregistrer le fichier, appuyez sur la touche Tab jusqu'à ce que vous entendiez le nom du dossier souhaité, ou « Nouveau dossier ». Lorsque vous entendez l’option souhaitée, appuyez sur espace. Si vous avez sélectionné « Nouveau dossier », tapez un nom pour le nouveau dossier, puis appuyez sur la touche Tab jusqu'à ce que vous entendiez « Bouton Créer », et appuyez sur ENTRÉE.

  5. Appuyez sur la touche Tab jusqu'à ce que vous entendiez « Bouton Enregistrer », et appuyez sur espace pour enregistrer le document.

Renommer un document

  1. Dans votre document, appuyez sur la touche logo Windows + Alt clés + F, A, R. La boîte de dialogue Renommer est ouvert. Le focus se trouve sur le champ nom.

  2. Tapez un nouveau nom de fichier.

  3. Appuyez sur la touche Tab jusqu'à ce que vous entendiez « Bouton OK », puis appuyez sur espace pour renommer le fichier.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier dans Word Online

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Support technique pour les clients présentant un handicap

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×