Enregistrer ou convertir au format PDF ou XPS

Vous pouvez utiliser les programmes Office pour enregistrer ou convertir vos fichiers au format PDF de manière à les partager ou à les imprimer chez un imprimeur. Vous n’avez pas besoin d’installer de logiciel ou complément supplémentaire.

Utilisez le format PDF quand vous voulez que le fichier :

  • présente un même aspect sur la plupart des ordinateurs ;

  • soit moins volumineux ;

  • soit conforme à un format standard.

Il s’agit de curriculum vitae, de documents juridiques, de bulletins, de fichiers destinés à être lus (pas de modification possible) et imprimés, et des fichiers destinés à une impression professionnelle.

Important : De nombreux programmes, dont Microsoft Word, peuvent ouvrir et modifier des fichiers PDF. Le simple partage au format PDF n’est pas suffisant pour garantir que le destinataire ne peut pas modifier le fichier.

Pour exporter ou enregistrer votre fichier au format PDF, procédez comme suit : ouvrez votre fichier Office puis, dans le menu Fichier, cliquez sur Exporter ou sur Enregistrer sous. Pour accéder à des instructions détaillées, sélectionnez un programme Office dans la liste déroulante.

  1. Ouvrez la table ou l’état à publier en tant que PDF.

  2. Dans l’onglet Données externes, dans le groupe Exporter, cliquez sur PDF ou XPS.

    Image du bouton PDF ou XPS

  3. Dans le champ Nom du fichier, entrez ou sélectionnez un nom pour le document.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK.

  6. Cliquez sur Publier.

Ces informations s’appliquent également à Microsoft Excel Starter 2010

Remarque : Vous ne pouvez pas enregistrer les feuilles Power View en tant que fichiers PDF.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Excel 2013 ou Excel 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Pour plus d’informations sur la boîte de dialogue Options d’Excel, consultez En savoir plus sur les options relatives aux fichiers PDF. Lorsque vous avez terminé, cliquez sur OK.

  6. Cliquez sur Enregistrer.

OneNote 2013 et OneNote 2016

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Exporter.

  3. Sous Exporter actuel, cliquez sur la partie du bloc-notes que vous voulez enregistrer au format PDF.

  4. Sous Sélectionner le format, cliquez sur PDF (*.pdf), puis cliquez sur Exporter.

  5. Dans la boîte de dialogue Enregistrer sous, dans le champ Nom du fichier, entrez un nom pour le bloc-notes.

  6. Cliquez sur Enregistrer.

OneNote 2010

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous, puis cliquez sur l’option représentant la partie du bloc-notes à enregistrer au format PDF.

  3. Sous Enregistrer la section en tant que, cliquez sur PDF (*.pdf), puis cliquez sur Enregistrer sous.

  4. Dans la liste Nom de fichier, entrez un nom pour le bloc-notes.

  5. Cliquez sur Enregistrer.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans PowerPoint 2013 et PowerPoint 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Lorsque vous avez terminé, cliquez sur OK.

  6. Cliquez sur Enregistrer.

  1. Dans l’ongletFichier, choisissezEnregistrer sous.
    Afin de voir la boîte de dialogueEnregistrer sous dans Project 2013 ou Project 2016, vous devez choisir un emplacement et un dossier.

  2. Dans la zoneNom de fichier, saisissez un nom de fichier, si ne l’avez pas encore fait.

  3. Dans la listeEnregistrer comme type de fichier, sélectionnezles Fichiers PDF (*.pdf)ouou les Fichiers XPS (*.xps), choisissez ensuiteEnregistrer.

  4. Dans la boîte de dialogue Options d’exportation de document, sélectionnez une plage dans Publier la plage, activez ou non l’option Inclure les informations non imprimables et Conformité ISO 19500-1 (PDF uniquement).

Conseils de mise en forme

Les projets ne prennent pas en charge toutes les fonctionnalités de mises en forme PDF ou XPS possibles, mais vous pouvez utiliser certaines options d’impression pour modifier l’apparence du document final.

SélectionnezFichier > Imprimer, et modifiez les options suivantes :

  • Dates

  • Orientation

  • Format du papier

  • Mise en page

Dans la boîte de dialogue Mise en page, vous pouvez modifier les options sur les onglets suivants :

  • Marges

  • Légende

  • Affichage

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Publisher 2013 ou Publisher 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

  5. Si vous souhaitez modifier la manière dont le document est optimisé, cliquez sur Modifier. (Cliquez sur Options dans Publisher 2013 ou Publisher 2016.)

    • Apportez les modifications souhaitées à la résolution d’image et aux informations non imprimables.

    • Cliquez sur Options d’impression pour apporter des modifications aux options d’impression pour le document.

    • Cliquez sur OK quand vous avez terminé.

  6. Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

  7. Cliquez sur Enregistrer.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Visio 2013 ou Visio 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez que le fichier s’ouvre au format sélectionné après son enregistrement, cochez la case Afficher automatiquement le fichier après enregistrement.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Enregistrer.

Word 2013 et versions ultérieures

  1. Sélectionnez Fichier > Exporter > Créer un document PDF/XPS.

    Bouton Créer un document PDF/XPS dans l’onglet Exporter de Word 2016
  2. Si les propriétés de votre document Word contiennent des informations que vous ne voulez pas inclure dans le fichier PDF, dans la fenêtre Publier comme PDF ou XPS, sélectionnez Options. Sélectionnez ensuite Document, puis désactivez l’option Propriétés du document. Définissez les autres options de votre choix, puis sélectionnez OK.

    Désactivez l’option Propriétés du document pour éviter de partager ces informations dans le fichier PDF.

    Pour plus d’informations sur les propriétés du document, voir Afficher ou modifier les propriétés d’un fichier Office 2016.

  3. Dans Publier comme PDF ou XPS, accédez à l’emplacement dans lequel vous voulez enregistrer le fichier. Vous pouvez en outre modifiez le nom du fichier si vous voulez utiliser un autre nom.

  4. Cliquez sur Publier.

En savoir plus sur les options relatives aux fichiers PDF

  • Pour créer un fichier PDF uniquement à partir de certaines pages de votre document, sélectionnez une option en dessous de Étendue de pages.

  • Pour inclure les marques de révision dans le fichier PDF, sous Contenu à publier, sélectionnez l’option Document avec marques. Autrement, vérifiez que l’option Document est sélectionnée.

  • Pour créer un jeu de signets dans le fichier PDF, sélectionnez Créer des signets à l’aide de. Sélectionnez ensuite Titres ou, si vous avez ajouté des signets à votre document, Signets Word.

  • Si vous voulez inclure les propriétés du document dans le fichier PDF, vérifiez que l’option Propriétés du document est sélectionnée.

  • Pour faciliter la lecture du document avec un logiciel de lecture d’écran, sélectionnez Balises de structure de document pour l’accessibilité.

  • Compatible ISO 19005-1 (PDF/A) Cette option génère le document PDF selon la norme d’archivage PDF version 1.7. Celle-ci garantit que l’aspect d’un document restera inchangé lorsqu’il sera ouvert ultérieurement sur un autre ordinateur.

  • Texte de bitmap lorsque les polices ne peuvent pas être incorporées Si des polices ne peuvent pas être incorporées dans le document, le PDF utilise des images bitmap du texte pour donner au PDF un aspect similaire au document d’origine. Si cette option n’est pas sélectionnée et que le fichier utilise une police qui ne peut pas être incorporée, le lecteur PDF risque de la remplacer par une autre police.

  • Chiffrer le document avec un mot de passe Pour limiter l’accès de manière à autoriser les seuls détenteurs du mot de passe à ouvrir le fichier PDF, sélectionnez cette option. Lorsque vous cliquez sur OK, Word ouvre la zone Chiffrer le document PDF, dans laquelle vous pouvez taper et entrer un nouveau mot de passe.

Ouvrir et copier le contenu d’un fichier PDF dans Word

Vous pouvez copier le contenu de votre choix dans un fichier PDF en l’ouvrant dans Word.

Accédez à Fichier > Ouvrir, puis recherchez le fichier PDF. Word ouvre le contenu PDF dans un nouveau fichier. Vous pouvez copier le contenu de votre choix, y compris les images et les diagrammes.

Word 2010

Ces informations s’appliquent également à Microsoft Word Starter 2010.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Word 2013 et Word 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Enregistrer.

Pour enregistrer votre fichier au format PDF dans Office pour Mac, suivez ces étapes simples :

  1. Cliquez sur Fichier

  2. Cliquez sur Enregistrer sous

  3. Cliquez sur Format de fichier en bas de la fenêtre

    Utilisez l’option Format de fichier dans Enregistrer sous (Word) pour sélectionner d’autres formats (par exemple, PDF) pour l’enregistrement
  4. Sélectionnez PDF dans la liste des formats de fichiers disponibles

  5. Si ce n’est déjà fait, donnez un nom à votre fichier, puis cliquez sur Exporter

Vous pouvez utiliser Word pour le web pour convertir votre document en fichier PDF en imprimant un document dans Word. Vous générez ainsi un document PDF de base qui conserve la mise en page et la mise en forme de votre document original.

Commande Imprimer dans Word Web App

Si vous voulez contrôler plus précisément les options de votre PDF, par exemple l’ajout de signets, utilisez l’application de bureau Word pour convertir votre document en PDF. Cliquez sur Ouvrir dans Word pour commencer à utiliser l’application de bureau.

Image de la commande Ouvrir dans Word de Word Online

Si vous n’avez pas l’application de bureau Word, vous pouvez essayer ou acheter dès maintenant la dernière version d’Office.

Conseils : 

  • Indiquez-nous comment vous pouvez utiliser cette fonctionnalité dans Word pour le web. En bas de la fenêtre de Word pour le web cliquez sur Aidez-vous à améliorer Office.

  • Commande Participer à l’amélioration d’Office

Pour exporter votre document Word ou classeur Excel au format PDF sur iOS, appuyez sur le bouton Fichier en haut à gauche, sélectionnez Exporter, puis PDF.

Appuyez sur Fichier > Exporter pour exporter votre document au format PDF

Le format PDF (Portable Document Format)    conserve le format du document et permet le partage de fichiers. Lorsque le fichier au format PDF est affiché en ligne ou imprimé, il conserve le format prévu. Le format PDF est également très utile pour les documents qui seront reproduits via des méthodes d’impression professionnelles. Le format PDF est accepté comme format valide par de nombreuses organisations et entreprises ; des visionneuses sont également disponibles sur une plus grande variété de plateformes que pour le format XPS.

XML Paper Specification (XPS)   est un format de fichier électronique qui préserve la mise en forme du document et permet le partage des fichiers. Le format XPS garantit que, lorsqu’un fichier est affiché en ligne ou imprimé, il conserve le format souhaité et que ses données ne sont pas facilement modifiables.

Important : La plupart des navigateurs Web modernes peuvent ouvrir et afficher un fichier PDF. Si vous avez un ancien système d’exploitation, il est possible que vous ayez besoin d’un lecteur PDF installé sur votre appareil, tel que le lecteur Acrobat Reader, disponible sur Adobe Systems.

Voir aussi

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×