Dessiner une image en combinant et fusion de formes

Dessiner une image en combinant et fusion de formes

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Parfois, la forme souhaitée ne figure pas parmie les formes prédéfinis ou par défaut. Vous pouvez fusionner des formes pour créer l’image souhaitée. Vous pouvez également utiliser Modifier les Points pour modifier une forme.

Combiner les formes

  1. Sélectionnez les formes que vous voulez fusionner : maintenez la touche MAJ enfoncée pendant que vous sélectionnez chaque forme à son tour.

    (Si vous ne sélectionnez pas les formes, puis le bouton Combiner les formes à l’étape 2 sera être grisé.)

  2. Sous l’onglet Outils de dessin, dans le groupe Insérer des formes, sélectionnez Fusionner des formes et puis sélectionnez l’option souhaitée.

    La deuxième image ci-dessous montre l’effet de chacune des options combiner les formes.

    Options Combiner les formes présentes sous l’onglet Outils de dessin - Format
    Combiner les formes

Utiliser la commande Modifier les points pour modifier une forme

  1. Sélectionnez la forme que vous voulez modifier.

  2. Dans la barre d’outils, cliquez sur l’onglet Outils de dessin, puis dans le groupe Insérer une forme, sélectionnez Modifier la forme > Modifier les Points.

    Commande Modifier les points accessible depuis Modifier la forme sous l’onglet Outils de dessin - Format

  3. Faites glisser les points de modification noirs pour modifier la forme. Utilisez les points de modification blancs pour modifier la courbure du trait entre deux points de modification noirs.

    Modifier les points d’une forme

    Il est plus facile à utiliser Modifier les points si la forme ne comporte aucun remplissage ou un style. Ajouter un remplissage de couleur ou des effets lorsque vous avez terminé.

Conseil : Voici un détaillées vidéo montrant les différentes façons d’utiliser Modifier les points. Elle a été créée avec une version antérieure de PowerPoint, mais la procédure est la même.

Réutiliser votre forme personnalisée dans un autre programme Office

Si vous voulez utiliser la forme ultérieurement, avec le bouton droit dessus, puis sélectionnez Enregistrer en tant qu’image. Donnez un nom à l’image, puis enregistrez-le sur votre ordinateur.

Pour insérer l’image dans un programme de différentes Office, ouvrez ce programme et sélectionnez Insérer > images. Recherchez l’image sur votre ordinateur, sélectionnez-le et puis sélectionnez Insérer.

Combiner les formes

  1. Sélectionnez les formes à combiner. Maintenez la touche Maj enfoncée pour sélectionner plusieurs formes.

    L' onglet Format de la forme s’affiche. Notez qu’il s’affiche uniquement lorsqu’une forme est sélectionnée.

  2. Dans l’onglet Format de la forme, cliquez sur Fusionner les formes, puis sélectionnez l’option souhaitée.

    Menu Combiner les formes

Utiliser la commande Modifier les points pour modifier une forme

  1. Sélectionnez la forme à modifier.

    L' onglet Format de la forme s’affiche. Notez qu’il s’affiche uniquement lorsqu’une forme est sélectionnée.

  2. Dans l’onglet Format de la forme, cliquez sur Modifier la forme, puis cliquez sur Modifier les points.

    Bouton Modifier les points dans le menu Modifier la forme

  3. Faites glisser les points de modification noirs pour modifier la forme. Utilisez les points de modification blancs pour modifier la courbure du trait entre deux points de modification noirs.

    Modifier les points d’une forme

Conseil : Il est plus facile d’utiliser la commande Modifier les points si aucun remplissage ou style n’est appliqué à la forme. Nous vous conseillons donc d’ajouter des effets de couleur ou de remplissage après avoir modifié les points.

Réutiliser votre forme personnalisée dans un autre programme Office

  • Si vous souhaitez utiliser ou réutiliser la forme plus tard, cliquez avec le bouton droit sur celle-ci, puis sélectionnez Enregistrer en tant qu’image.

  • Pour insérer l’image dans un autre programme, cliquez sur Insertion > Images, localisez l’image et cliquez sur Insérer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×