Office
Se connecter

Créer une table des matières dans PowerPoint 2016 pour Mac

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Dans PowerPoint 2016 pour Mac, vous n’avez pas la possibilité de créer automatiquement une diapositive de résumé ou de table des matières dans votre présentation. À la place, vous pouvez créer manuellement votre propre diapositive de résumé ou de table des matières en copiant les titres des diapositives dans une nouvelle diapositive.

Tout d’abord, ajoutez la diapositive où vous voulez insérer une synthèse ou une table des matières. Sous l’onglet accueil, cliquez sur la flèche en regard de Nouvelle diapositive, puis cliquez sur une disposition de diapositive qui contient le type d’espaces réservés de texte et de mise en page souhaitée (par exemple, le titre et contenu, deux contenu ou comparaison).

Remarque :  Si vous ajoutez une mise en page de diapositive vide, vous devrez ajouter une zone de texte pour votre résumé ou table des matières. Pour ce faire, cliquez sur Zone de texte sous l’onglet Insertion, puis faites glisser la souris pour dessiner une grande zone de texte sur votre nouvelle diapositive.

Copier les titres des diapositives en mode Plan

Pour copier les titres des diapositives dans une diapositive, le moyen le plus rapide consiste à utiliser le mode Plan.

  1. Sous l’onglet Affichage, cliquez sur Mode Plan.

  2. Maintenez la touche Ctrl enfoncée et cliquez, ou cliquez avec le bouton droit dans le volet Miniatures du mode Plan, pointez sur Réduire, puis cliquez sur Réduire tout.

  3. Cliquez et faites glisser pour sélectionner tous les titres des diapositives que vous voulez inclure, puis les copier (Ctrl + clic ou avec le bouton droit, puis cliquez sur Copier ).

  4. Cliquez dans la zone de texte de votre diapositive de résumé ou de plan, puis cliquez sur Édition > Collage spécial.

  5. Dans la boîte de dialogue Collage spécial, sélectionnez Texte mis en forme (RTF) ou Texte sans mise en forme, puis cliquez sur OK. Vous pouvez utiliser les options de Police disponibles sous l’onglet Accueil pour modifier l’apparence de votre résumé ou liste de contenu.

Copier manuellement les titres des diapositives

Vous pouvez également copier et coller manuellement les titres de vos diapositives dans une diapositive.

  1. Dans le volet des miniatures, pour chaque titre de la diapositive que vous voulez ajouter à la synthèse ou d’une table des matières, copiez le titre dans l’espace réservé de titre et collez-le sur la nouvelle diapositive dans l’ordre dans lequel la diapositive s’affiche dans votre présentation.

  2. Vous pouvez utiliser les options de Police disponibles sous l’onglet Accueil pour modifier l’apparence de votre résumé ou liste de contenu.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×