Passer directement au contenu principal

Créer une liste à puces verticale

Si vous souhaitez illustrer des blocs d’information non séquentiels ou groupés, vous pouvez créer un graphique SmartArt qui utilise une disposition de liste à puces verticale. Une liste à puces verticale illustre de manière graphique une liste comportant de longs titres ou un grand nombre d’informations de niveau supérieur ou un point principal comportant plusieurs sous-points. À l’aide d’un graphique SmartArt, vous pouvez créer une liste à puces verticale et l’inclure dans votre feuille de calcul, votre message électronique, une présentation ou un document.

Liste à puces verticale

  1. Cliquez sur l’onglet insertion , puis sur SmartArt.

    Cliquez sur l’onglet Insertion, puis sur SmartArt

  2. Dans la Galerie choisir un graphique SmartArt , cliquez sur liste, puis double-cliquez sur liste à puces verticale.

  3. Pour entrer du texte dans une zone, effectuez l’une des opérations suivantes:

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez le texte d’un autre emplacement ou depuis un autre programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Commande du volet Texte

    • Cliquez dans une boîte du graphique SmartArt, puis tapez votre texte.

      Remarque : Pour de meilleurs résultats, utilisez cette option après avoir ajouté toutes les boîtes souhaitées.

Ajouter une boîte

  1. Cliquez sur le graphique SmartArt auquel vous souhaitez ajouter une boîte.

  2. Cliquez sur la boîte existante située à proximité de l’endroit où vous souhaitez ajouter la nouvelle boîte.

  3. Cliquez sur l’onglet création sous Outils SmartArt, puis cliquez sur la flèche située en dessous de Ajouter une forme.

    CLiiCK ajouter une forme

    Si aucun des onglets Outils SmartArt ou Création n’apparaît, vérifiez que vous avez sélectionné le graphique SmartArt.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer une boîte au même niveau et après la boîte sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une boîte au même niveau et avant la boîte sélectionnée, cliquez sur Ajouter la forme avant.

Supprimer une boîte

Pour supprimer une boîte, cliquez sur la bordure de la boîte à supprimer, puis appuyez sur Suppr.

  • Lorsque vous avez besoin d’ajouter une boîte à votre liste à puces verticale, expérimentez l’ajout d’une boîte avant ou après la boîte sélectionnée pour obtenir le positionnement souhaité pour la nouvelle boîte. La résolution des erreurs de graphiques SmartArt courantes est alors un vrai jeu d’enfant.

  • Pour ajouter une boîte à partir du volet texte, procédez comme suit:

    1. Placez votre curseur au début du texte à l’endroit où vous souhaitez ajouter une boîte.

    2. Entrez le texte souhaité dans votre nouvelle zone, appuyez sur entrée, puis pour mettre en retrait la nouvelle zone, appuyez sur TAB ou sur retrait négatif, appuyez sur MAJ + TAB.

  • Pour déplacer une boîte, cliquez sur la zone, puis faites-la glisser vers son nouvel emplacement.

  • Pour déplacer une boîte par petits incréments, maintenez la touche CTRL enfoncée tout en appuyant sur les touches de direction de votre clavier.

Pour ajouter rapidement un aspect de qualité professionnelle à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un style SmartArt (voir ci-dessous) à votre liste à puces verticale. Vous pouvez également ajouter des effets, tels que des éclats, des bordures arrondies ou des effets 3D.

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème des zones de votre graphique SmartArt, de telle sorte que lorsque votre thème change, le graphique SmartArt met également à jour ses couleurs.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Sous Outils SmartArt, cliquez sur l’onglet création , puis sur modifier les couleurs.

    Cliquez sur modifier les couleurs

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner un graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

Changer la couleur ou le style de trait de la bordure d’une zone

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur la bordure de la boîte à modifier, puis cliquez sur format de la forme.

  2. Pour modifier la couleur, l’épaisseur et l’apparence de la bordure de la zone, cliquez sur contour, puis sur les options souhaitées.

  3. Pour modifier le style de la bordure de la zone, cliquez sur style, puis choisissez le style de trait souhaité.

Changer la couleur d’arrière-plan d’une boîte de votre liste à puces verticale

  1. Cliquez avec le bouton droit sur la bordure d’une boîte, cliquez sur format de la forme, puis sur remplir.

  2. Sélectionnez la couleur souhaitée.

  3. Sélectionnez dégradé pour spécifier le nombre de fois que vous pouvez voir la couleur d’arrière-plan. Vous pouvez également faire varier le pourcentage de transparence de 0% (opaque, paramètre par défaut) à 100% (totalement transparent) à partir du volet remplissage .

Un style SmartArt associe plusieurs effets, tels qu’un style de trait, un relief ou un style 3D. Vous pouvez l’appliquer aux boîtes contenues dans votre graphique SmartArt pour lui donner un aspect professionnel et unique.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier le style SmartArt.

  2. Sous Outils SmartArt, cliquez sur l’onglet création , puis sur le style SmartArt de votre choix.

    Cliquez sur le style SmartArt.

    Cliquez sur la flèche en regard du groupe styles SmartArt pour les styles correspondant au mieux au document et aux autres options de style.

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, vérifiez que vous avez sélectionné un graphique SmartArt.

Si vous utilisez PowerPoint, vous pouvez animer votre liste à puces verticale pour insister sur chaque puce.

  1. Cliquez sur la liste à puces verticale graphique SmartArt que vous voulez animer.

  2. Dans l’onglet animations , cliquez sur animer, puis sur un par un.

Remarque : Si vous copiez une liste à puces verticale à laquelle une animation est appliquée à une autre diapositive, l’animation est également copiée.

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×