Créer une chronologie

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Si vous souhaitez créer une représentation graphique d'une séquence d'événements, comme les jalons d'un projet ou les événements principaux de la durée de vie d'une personne, vous pouvez utiliser une chronologie de graphique SmartArt. Après avoir créé la chronologie, vous pouvez ajouter d'autres dates, déplacer des dates, modifier des dispositions et des couleurs, et appliquer différents styles.

Exemple de chronologie simple

Créer une chronologie

  1. Sous l’onglet Insertion, cliquez sur SmartArt.

    Cliquez sur SmartArt

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur Processus, puis double-cliquez sur une disposition de chronologie.

    Conseil : Il existe deux graphiques SmartArt de chronologie : Chronologie simple et Barre de planning accentuée avec cercles, mais vous pouvez utiliser n’importe quel graphique SmartArt lié au processus.

    Graphique SmartArt de chronologie

  3. Cliquez sur [Texte], puis tapez ou collez votre texte dans le graphique SmartArt.

    Remarque : Vous pouvez également ouvrir le volet Texte et tapez votre texte. Si vous ne voyez pas le volet Texte, sous l’onglet Outils SmartArtCréation, cliquez sur Volet Texte.

Autres tâches dans la chronologie

  1. Cliquez sur une forme de la chronologie.

    Cliquez sur le point de la dernière date

  2. Sous l’onglet Outils SmartArtCréation, procédez ainsi :

    • Pour ajouter une date antérieure, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme avant.

    • Pour ajouter une date ultérieure, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme après.


      Sous l’onglet Création, cliquez sur Ajouter une forme.

  3. Dans la zone de texte, tapez la date souhaitée.

  1. Sur la chronologie, cliquez sur la date que vous voulez déplacer.

    Sélectionnez la date de la chronologie

  2. Sous l’onglet Outils SmartArtCréation, procédez ainsi :

    • Pour déplacer une date avant la date sélectionnée, cliquez sur Promouvoir.

  3. Pour déplacer une date après la date sélectionnée, cliquez sur Abaisser.

Déplacer une date vers le haut ou vers le bas

  1. Cliquez sur le graphique SmartArt de chronologie.

  2. Sous l’onglet Outils SmartArtCréation, dans le groupe Dispositions cliquez sur Plus Bouton Plus .

    Cliquez pour afficher davantage de dispositions

    Remarque : Pour afficher uniquement la chronologie et les dispositions liées au processus, en bas de la liste des dispositions, cliquez sur Autres dispositions, puis cliquez sur Processus.

  3. Choisissez une chronologie ou un graphique SmartArt lié à un processus, tel que le suivant :

    • Pour afficher la progression dans une chronologie, cliquez sur Processus accentué.

      Processus accentué

    • Pour créer une chronologie avec des images ou des photos, cliquez sur Liste d’images continue. Les formes circulaires peuvent contenir des images.

      Liste d’images continue

  1. Cliquez sur le graphique SmartArt de chronologie.

  2. Sous l’onglet Outils SmartArtCréation, cliquez sur Modifier les couleurs.

    Modifier les couleurs de votre chronologie

    Remarque : Si l’onglet Outils SmartArtCréation n’apparaît pas, veillez à sélectionner la chronologie.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Placez le pointeur sur une combinaison pour obtenir un aperçu des couleurs dans la chronologie.

Un style SmartArt applique un ensemble d’effets, par exemple un style de ligne ou une perspective 3D, en un clic, pour donner à votre chronologie un aspect professionnel.

  1. Cliquez sur la chronologie.

  2. Sous l’onglet Outils SmartArtCréation, cliquez sur le style souhaité.

    Choisir un nouveau style

    Conseil : Pour plus de styles, cliquez sur plus Bouton Plus , dans le coin inférieur droit de la zone styles.

Voir aussi

Créer une chronologie

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Groupe Formes de l’onglet Insertion.

  2. Dans la Galerie choisir un graphique SmartArt, cliquez sur processus, puis double-cliquez sur une disposition de chronologie (telle que chronologie simple ).

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Contrôle du volet Texte

    • Cliquez dans une entrée du graphique SmartArt, puis tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté toutes les entrées souhaitées.

Autres tâches dans la chronologie

  1. Cliquez sur le graphique SmartArt auquel vous voulez ajouter une autre entrée.

  2. Cliquez sur l'entrée existante située le plus près de l'endroit où vous voulez ajouter la nouvelle entrée.

  3. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

    Si l'onglet Outils SmartArt ou création n'apparaît pas, vérifiez que vous avez bien sélectionné le graphique SmartArt. Il se peut que vous deviez double-cliquer sur le graphique SmartArt pour ouvrir l'onglet création.

  4. Effectuez l’une des actions suivantes :

    • Pour insérer une entrée après l'entrée sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une entrée avant l'entrée sélectionnée, cliquez sur Ajouter la forme avant.

Pour supprimer une entrée de votre chronologie, effectuez l'une des opérations suivantes:

  • Dans le graphique SmartArt, sélectionnez le texte de la zone de texte pour l'entrée que vous voulez supprimer, puis appuyez sur SUPPR.

  • Dans le volet texte, sélectionnez tout le texte de l'entrée que vous voulez supprimer, puis appuyez sur SUPPR.

    Remarques : 

    • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

      1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

      2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

  1. Dans le volet texte, sélectionnez l'entrée que vous voulez déplacer.

  2. Effectuez l’une des actions suivantes :

    • Pour déplacer l'entrée vers une date antérieure, sous Outils SmartArt, sous l'onglet création, dans le groupe créer un graphique, cliquez sur monter.

    • Pour déplacer l'entrée à une date ultérieure, sous Outils SmartArt, sous l'onglet création, dans le groupe créer un graphique, cliquez sur descendre.
      Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

      Si l'onglet Outils SmartArt ou création n'apparaît pas, vérifiez que vous avez bien sélectionné le graphique SmartArt. Il se peut que vous deviez double-cliquer sur le graphique SmartArt pour ouvrir l'onglet création.

  1. Cliquez avec le bouton droit sur la chronologie que vous souhaitez modifier, puis cliquez sur modifier la disposition.

  2. Cliquez sur processus, puis effectuez l'une des opérations suivantes:

    • Pour une chronologie simple mais efficace, cliquez sur chronologie simple.

      Chronologie simple

    • Pour afficher une progression, une chronologie ou des étapes séquentielles dans une tâche, un processus ou un flux de travail, cliquez sur Processus accentué.

      Processus accentué

    • Pour illustrer une chronologie avec des images ou des photos, cliquez sur liste d'images continue. Les formes circulaires sont conçues pour contenir des images.

      Liste d’images continue

Remarque : Vous pouvez également modifier la disposition de votre graphique SmartArt en cliquant sur une option de disposition dans le groupe dispositions de l'onglet création sous Outils SmartArt. Lorsque vous pointez sur une option de mise en page, votre graphique SmartArt change pour afficher un aperçu de son aspect avec cette disposition.

Pour ajouter rapidement un aspect et une finition de qualité professionnelle à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un style à votre chronologie. Vous pouvez également ajouter des effets, tels que des lumières, des bordures adoucies ou des effets 3D. Grâce à Microsoft PowerPoint 2010, vous pouvez également animer votre chronologie.

Vous pouvez appliquer des combinaisons de couleurs dérivées du couleurs de thème aux entrées de votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Modification de la couleur de votre graphique SmartArt

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur la bordure de l'entrée que vous voulez modifier, puis cliquez sur format de la forme.

  2. Pour modifier la couleur de la bordure de l'entrée, cliquez sur couleur du trait, sur couleur Image du bouton , puis sur la couleur souhaitée.

  3. Pour modifier le style de la bordure de l'entrée, cliquez sur style de trait, puis sélectionnez les styles de trait souhaités.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Cliquez avec le bouton droit sur la bordure d'une entrée, puis cliquez sur format de la forme.

  3. Cliquez sur remplissage, puis sur remplissage Uni.

  4. Cliquez sur Couleur Image du bouton , puis cliquez sur la couleur souhaitée.

Pour appliquer une couleur d'arrière-plan qui ne se trouve pas dans le couleurs de thème, cliquez sur autres couleurs, puis sur la couleur souhaitée dans l'onglet standard ou combinez votre propre couleur sous l'onglet personnalisées. couleurs et couleurs personnalisées sur le standard les onglets ne sont pas mis à jour si vous modifiez ultérieurement l' thème du document.

Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt est une combinaison de divers effets (style de trait, biseau ou perspective 3D, par exemple) que vous pouvez appliquer aux entrées de votre graphique SmartArt pour créer un aspect unique et professionnel.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Le groupe Styles SmartArt sous l’onglet Outils SmartArt - Création

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Bouton Plus .

  • Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des styles SmartArt sur votre graphique SmartArt.

Voir aussi

Créer une chronologie

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Image du groupe Illustrations sur le ruban

  2. Dans la Galerie choisir un graphique SmartArt, cliquez sur processus, puis double-cliquez sur une disposition de chronologie (telle que chronologie simple ).

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Contrôle du volet Texte

    • Cliquez dans une entrée du graphique SmartArt, puis tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté toutes les entrées souhaitées.

Autres tâches dans la chronologie

  1. Cliquez sur le graphique SmartArt auquel vous voulez ajouter une autre entrée.

  2. Cliquez sur l'entrée existante située le plus près de l'endroit où vous voulez ajouter la nouvelle entrée.

  3. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Ajouter une forme

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  4. Effectuez l’une des actions suivantes :

    • Pour insérer une entrée après l'entrée sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une entrée avant l'entrée sélectionnée, cliquez sur Ajouter la forme avant.

Pour supprimer une entrée de la chronologie, cliquez sur l'entrée que vous voulez supprimer, puis appuyez sur SUPPR.

Remarques : 

  • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

    1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

    2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

    3. Pour ajouter une boîte Assistant, appuyez sur Entrée avec une boîte Assistant sélectionnée dans le volet Texte.

  • Pour déplacer une entrée, cliquez sur l'entrée, puis faites-la glisser vers son nouvel emplacement.

  • Pour déplacer une entrée par petits incréments, maintenez la touche CTRL enfoncée pendant que vous appuyez sur les touches de direction de votre clavier.

  1. Cliquez avec le bouton droit sur la chronologie que vous souhaitez modifier, puis cliquez sur modifier la disposition.

  2. Cliquez sur processus, puis effectuez l'une des opérations suivantes:

    • Pour une chronologie simple mais efficace, cliquez sur chronologie simple.

      Chronologie simple

    • Pour afficher une progression, une chronologie ou des étapes séquentielles dans une tâche, un processus ou un flux de travail, cliquez sur Processus accentué.

      Processus accentué

    • Pour illustrer une chronologie avec des images ou des photos, cliquez sur liste d'images continue. Les formes circulaires sont conçues pour contenir des images.

      Liste d’images continue

Remarque : Vous pouvez également modifier la disposition de votre graphique SmartArt en cliquant sur une option de disposition dans le groupe dispositions de l'onglet création sous Outils SmartArt. Lorsque vous pointez sur une option de mise en page, votre graphique SmartArt change pour afficher un aperçu de son aspect avec cette disposition.

Pour ajouter rapidement un aspect et une finition de qualité professionnelle à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un style SmartArt à votre chronologie. Vous pouvez également ajouter des effets, tels que des lumières, des bordures adoucies ou des effets 3D. À l'aide des présentations PowerPoint 2007, vous pouvez animer votre chronologie.

Vous pouvez appliquer des combinaisons de couleurs dérivées du couleurs de thème aux entrées de votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, dans l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Barre d’outils SmartArt - Chronologie

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur la bordure de l'entrée que vous voulez modifier, puis cliquez sur format de la forme.

  2. Pour modifier la couleur de la bordure de l'entrée, cliquez sur couleur du trait, sur couleur Image du bouton , puis sur la couleur souhaitée.

  3. Pour modifier le style de la bordure de l'entrée, cliquez sur style de trait, puis sélectionnez les styles de trait souhaités.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Cliquez avec le bouton droit sur la bordure d'une entrée, puis cliquez sur format de la forme.

  3. Cliquez sur remplissage, puis sur remplissage Uni.

  4. Cliquez sur Couleur Image du bouton , puis cliquez sur la couleur souhaitée.

Pour appliquer une couleur d'arrière-plan qui ne se trouve pas dans le couleurs de thème, cliquez sur autres couleurs, puis sur la couleur souhaitée dans l'onglet standard ou combinez votre propre couleur sous l'onglet personnalisées. couleurs et couleurs personnalisées sur le standard les onglets ne sont pas mis à jour si vous modifiez ultérieurement l' thème du document.

Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt est une combinaison de divers effets (style de trait, biseau ou 3D, par exemple) que vous pouvez appliquer aux entrées de votre graphique SmartArt pour créer un aspect unique et conçu de façon professionnelle.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Barre d’outils SmartArt - Chronologie

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Bouton Plus .

Si vous utilisez PowerPoint 2007, vous pouvez animer votre chronologie pour accentuer chaque entrée.

  1. Cliquez sur la chronologie que vous souhaitez animer.

  2. Sous l'onglet animations, dans le groupe animations, cliquez sur animer, puis sur un par un.

    Image de l’onglet Animations

Remarque : Si vous copiez une chronologie à laquelle une animation est appliquée à une autre diapositive, l'animation est également copiée.

Voir aussi

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×