Guide de démarrage rapide de Project

Modifier un projet

Créer un projet dans Project 2016

Créer un projet à partir d’un modèle

  1. Ouvrez un projet.
    Sélectionnez Fichier > Nouveau si vous travaillez déjà sur un plan de projet.

  2. Sélectionnez un modèle ou tapez dans la zone Rechercher les modèles en ligne, puis appuyez sur Entrée.
    Vous pouvez également choisir Nouveau Projet pour créer un projet de toutes pièces.

  3. Sélectionnez un modèle pour afficher des informations sur les éléments qu’il inclut et les options.

  4. Sélectionnez les options souhaitées, puis sélectionnez Créer.

Modifiez les ressources, tâches et durées du modèle afin qu’elles répondent aux besoins de votre projet.

Remarque : Pour créer un projet à partir d’un projet existant, modifiez les dates de début et de fin du projet, puis enregistrez le fichier de projet sous un nouveau nom ou dans un autre emplacement.

Capture d’écran de modèles de plans de projets dans la catégorie Professionnel.

Ajouter des tâches à un projet

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Tapez un nom de tâche dans le premier champ Nom de la tâche vide.

  3. Appuyez sur Entrée.

  4. Répétez les étapes 2 et 3 pour entrer les tâches souhaitées.

Si ajouter des tâches une par une commence à prendre trop de temps, vous pouvez également :

Capture d’écran de tâches planifiées automatiquement entrées dans un nouveau plan de projet.

Organiser les tâches dans un projet

Abaissez et haussez des tâches pour afficher la hiérarchie. Une tâche abaissée devient une tâche subordonnée de la tâche située au-dessus d’elle, qui devient une tâche récapitulative.

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Dans la colonne Nom de la tâche, sélectionnez les tâches que vous voulez abaisser ou hausser.

  3. Effectuez l’une des opérations suivantes :

    • Sélectionnez Tâche > Prévisions >Abaisser la tâche Bouton Abaisser la tâche sur le ruban. , ou appuyez sur Alt+Maj+Flèche gauche, pour convertir la tâche en tâche subordonnée.

    • Sélectionnez Tâche > Prévisions > Hausser la tâche Bouton Hausser la tâche sur le ruban. , ou appuyez sur Alt+Maj+Flèche droite pour déplacer la tâche vers le niveau de la tâche située au-dessus.

Vous pouvez utiliser des tâches subordonnées récapitulatives pour afficher des phases, parcourir facilement un grand projet, et bien plus encore.

Capture d’écran de tâches mises en évidence dans un plan de projet.

Lier les tâches dans un projet

Vous pouvez lier deux tâches quelconques dans un projet pour montrer la relation entre elles, également appelée dépendance entre tâches. Une fois les tâches liées, toute modification apportée à l’une affecte l’autre.

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Appuyez sur la touche Ctrl tout en sélectionnant les deux tâches que vous voulez lier (dans la colonne Nom de la tâche).

  3. Sélectionnez Tâche > Lier les tâches sélectionnées Bouton Lier les tâches sous l’onglet Tâche du ruban , ou appuyez sur Ctrl+F2.

Project prend en charge quatre types de liaisons de tâches pour afficher d’autres relations.

Pour plus d’informations sur les liaisons de tâches et la planification, voir Comment Project planifie les tâches : En coulisses.

Capture d’écran composite de tâches liées dans un plan de projet et d’un diagramme de Gantt.

Modifier votre affichage

  1. Sélectionnez l’onglet Affichage.

  2. Effectuez l’une des opérations suivantes :

    • Dans le groupe Affichages des tâches ou Affichages des ressources, sélectionnez l’affichage que vous voulez utiliser.

    • Cliquez sur Diagramme de Gantt > Plus d’affichages pour voir tous les affichages disponibles, puis effectuez votre choix parmi les options figurant dans la boîte de dialogue Plus d’affichages.

Vous avez besoin d’aide pour choisir le bon affichage de votre projet ?

Capture d’écran composite des groupes Affichages des tâches et Affichages des ressources de l’onglet Affichage, et présentation d’un plan de projet dans l’affichage Calendrier.
Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×