Créer un plan de maison

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Utilisez le modèle Plan de maison de Microsoft Visio pour dessiner les plans d’une nouvelle maison ou des plans de réagencement, expérimentez de nouveaux agencements de cuisine et de mobilier, ou dessinez des plans pour l’ajout d’une pièce à votre maison.

« Plan de maison montrant des espaces de vie, une chambre à coucher, une salle de bain et une cuisine »

Créer un plan de maison

  1. Sous l’onglet Fichier, cliquez sur Nouveau, puis sur Plan de maison.

  2. Choisissez Unités métriques ou Unités américaines, puis cliquez sur Créer.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  3. Créez la structure murale extérieure de base de l’une des façons suivantes :

    Utilisez des formes de pièce.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utilisez les formes de mur.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes de mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Pour relier des murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  4. Créez la structure murale intérieure.

    1. Faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Pour relier des murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  5. Ajoutez d’autres éléments structurels.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. À partir de Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

  6. Ajoutez des portes et des fenêtres.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Les portes et les fenêtres pivotent automatiquement pour s’aligner sur le mur, auquel elles se collent. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

  7. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

    Ajoutez des symboles électriques.

    1. À partir du gabarit Électricité et télécommunications, faites glisser des prises, des interrupteurs ainsi que d’autres éléments fixes muraux sur les formes de mur.

    2. Relâchez le bouton de la souris quand un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, indiquant que le symbole est collé au mur. Les éléments fixes muraux pivotent automatiquement pour s’aligner sur le mur et se coller à celui-ci.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

    Ajoutez des traits de cote aux murs.

    1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

    2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

      Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

    3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner ce dernier en sélectionnant la forme de cote, en tapant la cote souhaitée, puis en cliquant à l’extérieur de la forme de cote.

Haut de la page

Insérer un plan de maison créé par CAO

  1. Sous l’onglet Fichier, cliquez sur Nouveau, puis sur Plan de maison.

  2. Choisissez Unités métriques ou Unités américaines, puis cliquez sur Créer.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  3. Dans l’onglet Insertion, cliquez sur Dessin CAO.

  4. Recherchez le fichier CAO, puis cliquez sur Ouvrir.

  5. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Haut de la page

Copier un plan de maison Visio existant dans un nouveau dessin

  1. Sous l’onglet Fichier, cliquez sur Nouveau, puis sur Plan de maison.

  2. Choisissez Unités métriques ou Unités américaines, puis cliquez sur Créer.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  3. Ouvrez un dessin Visio existant.

  4. Sous l’onglet Création, cliquez sur Mise en page, puis sur l’onglet Échelle du dessin. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  5. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, sous l’onglet Accueil, cliquez sur Copier.

  6. Basculez vers le nouveau dessin, puis, sous l’onglet Accueil, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Haut de la page

Créer un plan de maison

  1. Sous l’onglet Fichier, pointez sur Nouveau, puis, sous Catégories de modèles, cliquez sur Cartes et Plans d’étage.

  2. Cliquez sur Plan de maison, choisissez Unités métriques ou Unités américaines, puis cliquez sur Créer.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  3. Créez la structure murale extérieure de base de l’une des façons suivantes :

    Utilisez des formes de pièce.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utilisez les formes de mur.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes de mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Pour relier des murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  4. Créez la structure murale intérieure.

    1. Faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Pour relier des murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  5. Ajoutez d’autres éléments structurels.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. À partir de Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

  6. Ajoutez des portes et des fenêtres.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Les portes et les fenêtres pivotent automatiquement pour s’aligner sur le mur, auquel elles se collent. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

  7. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

    Ajoutez des symboles électriques.

    1. À partir du gabarit Électricité et télécommunications, faites glisser des prises, des interrupteurs ainsi que d’autres éléments fixes muraux sur les formes de mur.

    2. Relâchez le bouton de la souris quand un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, indiquant que le symbole est collé au mur. Les éléments fixes muraux pivotent automatiquement pour s’aligner sur le mur et se coller à celui-ci.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

    Ajoutez des traits de cote aux murs.

    1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

    2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

      Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

    3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner ce dernier en sélectionnant la forme de cote, en tapant la cote souhaitée, puis en cliquant à l’extérieur de la forme de cote.

Haut de la page

Insérer un plan de maison créé par CAO

  1. Sous l’onglet Fichier, pointez sur Nouveau, puis, sous Catégories de modèles, cliquez sur Cartes et Plans d’étage.

  2. Cliquez sur Plan de maison, choisissez Unités métriques ou Unités américaines, puis cliquez sur Créer.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  3. Dans l’onglet Insertion, cliquez sur Dessin CAO.

  4. Recherchez le fichier CAO, puis cliquez sur Ouvrir.

  5. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Haut de la page

Copier un plan de maison Visio existant dans un nouveau dessin

  1. Sous l’onglet Fichier, pointez sur Nouveau, puis, sous Catégories de modèles, cliquez sur Cartes et Plans d’étage.

  2. Cliquez sur Plan de maison, choisissez Unités métriques ou Unités américaines, puis cliquez sur Créer.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  3. Ouvrez un dessin Visio existant.

  4. Sous l’onglet Création, cliquez sur Mise en page, puis sur l’onglet Échelle du dessin. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  5. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, sous l’onglet Accueil, cliquez sur Copier.

  6. Basculez vers le nouveau dessin, puis, sous l’onglet Accueil, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Haut de la page

Créer un plan de maison

  1. Dans le menu Fichier, pointez sur Nouveau, sur Cartes et plans d’étage, puis cliquez sur Plan de maison.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Créez la structure murale extérieure de base de l’une des façons suivantes :

    Utilisez des formes de pièce.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utilisez les formes de mur.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes de mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Créez la structure murale intérieure.

    1. Faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  4. Ajoutez d’autres éléments structurels.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. À partir de Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

  5. Ajoutez des portes et des fenêtres.

    1. À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Les portes et les fenêtres pivotent automatiquement pour s’aligner sur le mur, auquel elles se collent. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

  6. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

    Ajoutez des symboles électriques.

    1. À partir du gabarit Électricité et télécommunications, faites glisser des prises, des interrupteurs ainsi que d’autres éléments fixes muraux sur les formes de mur.

    2. Relâchez le bouton de la souris quand un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, indiquant que le symbole est collé au mur. Les éléments fixes muraux pivotent automatiquement pour s’aligner sur le mur et se coller à celui-ci.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

    Ajoutez des traits de cote aux murs.

    1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

    2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

      Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

    3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner ce dernier en sélectionnant la forme de cote, en tapant la cote souhaitée, puis en cliquant à l’extérieur de la forme de cote.

Haut de la page

Insérer un plan de maison créé par CAO

  1. Dans le menu Fichier, pointez sur Nouveau, sur Cartes et plans d’étage, puis cliquez sur Plan de maison.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Dans le menu Insertion, cliquez sur Dessin CAO.

  3. Sous Type de fichiers, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO, puis cliquez sur Ouvrir.

  4. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Haut de la page

Copier un plan de maison Visio existant dans un nouveau dessin

  1. Dans le menu Fichier, pointez sur Nouveau, sur Cartes et plans d’étage, puis cliquez sur Plan de maison.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Ouvrez un dessin Visio existant.

  3. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  4. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  5. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Haut de la page

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×