Créer un plan d’usine

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Le modèle Aménagement d’usine fournit les formes nécessaires pour créer une usine de fabrication détaillées en conception, y compris la construction, machines, stockage et autres moyens de livraison et de réception.

"Plant layout showing machinery, storage, and loading dock"

  1. Dans la liste Catégories, cliquez sur la catégorie cartes et plans d’étage.

  2. Cliquez sur Aménagement d’usine, puis cliquez sur créer.

    Par défaut, ce type de dessin ouvre une page de dessin à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment.

  3. Créez ou insérez un plan d’étage. Vous pouvez effectuer une de trois façons : créer un plan d’étage Visio, insérez un plan d’étage de CAO, ou copiez et collez un plan d’étage Visio existant dans un nouveau dessin. Voir les procédures suivantes dans cette procédure.

  4. Ajouter des formes pour représenter les machines, le stockage et les installations de livraison et de réception.

Créer un plan d’étage

  1. Créez la structure extérieure de base d’une des façons suivantes.

    Utiliser des formes pièce

    1. À partir murs, gros œuvre et Structure, faites glisser une des formes pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle et les poignées de sélection sur chaque mur.

    Utilisation de formes Mur

    1. À partir murs, gros œuvre et Structure, faites glisser des formes mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison.

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  2. Créez la structure murale intérieure.

    1. Faites glisser des formes mur sur la page de dessin, en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison.

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Ajoutez d’autres éléments structurels.

    1. À partir murs, gros œuvre et Structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

    3. À partir murs, gros œuvre et Structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Portes et fenêtres pivotent pour aligner sur le mur et le coller au mur. Ils également acquérant l’épaisseur du mur et se déplacent avec les murs lorsque vous repositionnez.

    4. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

      Ajouter des symboles électriques

      À partir électricité et télécommunications, faites glisser mur commutateurs, prises et autres installations sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré rouge Cadre rouge indiquant une image de point de connexion collée apparaît, indiquant que le symbole est collé au mur. Les installations mur pivotent pour aligner sur ce dernier, puis collez au mur.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

      Ajouter des traits de cote aux murs

      1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

      2. Repositionnez les traits et le texte de cote en faisant glisser une poignée de contrôle.

        Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

      3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner les murs en sélectionnant la forme de cote, à taper la dimension souhaitée, puis en cliquant sur en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Dans le menu Insertion, cliquez sur Dessin CAO.

  2. Sous type de fichier, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO et cliquez sur Ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Une fois que vous avez inséré le dessin, vous pouvez redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le Visio calque qui contient le dessin CAO.

Copier et coller un plan d’étage Visio existant dans un nouveau dessin

  1. Ouvrez un dessin Visio existant.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  3. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  4. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Nouveau et cliquez sur cartes et plans d’étage, puis cliquez sur Aménagement d’usine.

    Par défaut, ce type de dessin ouvre une page de dessin à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment.

  3. Créez ou insérez un plan d’étage. Vous pouvez effectuer une de trois façons : créer un plan d’étage Visio, insérez un plan d’étage de CAO, ou copiez et collez un plan d’étage Visio existant dans un nouveau dessin. Voir les procédures suivantes dans cette procédure.

  4. Ajouter des formes pour représenter les machines, le stockage et les installations de livraison et de réception.

Créer un plan d’étage

  1. Créez la structure extérieure de base d’une des façons suivantes.

    Utiliser des formes pièce

    1. À partir murs, gros œuvre et Structure, faites glisser une des formes pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utilisation de formes Mur

    1. À partir murs, gros œuvre et Structure, faites glisser des formes mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  2. Créez la structure murale intérieure.

    1. Faites glisser des formes mur sur la page de dessin, en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Ajoutez d’autres éléments structurels.

    1. À partir murs, gros œuvre et Structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

    3. À partir murs, gros œuvre et Structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Portes et fenêtres pivotent pour aligner sur le mur et le coller au mur. Ils également acquérant l’épaisseur du mur et se déplacent avec les murs lorsque vous repositionnez.

    4. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

      Ajouter des symboles électriques

      À partir électricité et télécommunications, faites glisser mur commutateurs, prises et autres installations sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré rouge Cadre rouge indiquant une image de point de connexion collée apparaît, indiquant que le symbole est collé au mur. Les installations mur pivotent pour aligner sur ce dernier, puis collez au mur.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

      Ajouter des traits de cote aux murs

      1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

      2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

        Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

      3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner les murs en sélectionnant la forme de cote, à taper la dimension souhaitée, puis en cliquant sur en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Dans le menu Insertion, cliquez sur Dessin CAO.

  2. Sous type de fichier, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO et cliquez sur Ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Une fois que vous avez inséré le dessin, vous pouvez redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le Visio calque qui contient le dessin CAO.

Copier et coller un plan d’étage Visio existant dans un nouveau dessin

  1. Ouvrez un dessin Visio existant.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  3. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  4. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

  1. Dans le menu fichier, pointez sur Nouveau, pointez sur cartes et plans d’étage, puis cliquez sur Aménagement d’usine.

    Par défaut, ce type de dessin ouvre une page de dessin à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment.

  2. Créez ou insérez un plan d’étage. Vous pouvez effectuer une de trois façons : créer un plan d’étage Visio, insérez un plan d’étage de CAO, ou copiez et collez un plan d’étage Visio existant dans un nouveau dessin. Voir les procédures suivantes dans cette procédure.

  3. Ajouter des formes pour représenter les machines, le stockage et les installations de livraison et de réception.

Créer un plan d’étage

  1. Créez la structure extérieure de base d’une des façons suivantes.

    Utiliser des formes pièce

    1. À partir murs, gros œuvre et Structure, faites glisser une des formes pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utilisation de formes Mur

    1. À partir murs, gros œuvre et Structure, faites glisser des formes mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  2. Créez la structure murale intérieure.

    1. Faites glisser des formes mur sur la page de dessin, en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Ajoutez d’autres éléments structurels.

    1. À partir murs, gros œuvre et Structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

    3. À partir murs, gros œuvre et Structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Portes et fenêtres pivotent pour aligner sur le mur et le coller au mur. Ils également acquérant l’épaisseur du mur et se déplacent avec les murs lorsque vous repositionnez.

    4. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

      Ajouter des symboles électriques

      À partir électricité et télécommunications, faites glisser mur commutateurs, prises et autres installations sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré rouge Cadre rouge indiquant une image de point de connexion collée apparaît, indiquant que le symbole est collé au mur. Les installations mur pivotent pour aligner sur ce dernier, puis collez au mur.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

      Ajouter des traits de cote aux murs

      1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

      2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

        Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

      3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner les murs en sélectionnant la forme de cote, à taper la dimension souhaitée, puis en cliquant sur en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Dans le menu Insertion, cliquez sur Dessin CAO.

  2. Sous type de fichier, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO et cliquez sur Ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Une fois que vous avez inséré le dessin, vous pouvez redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le Microsoft Office Visio calque qui contient le dessin CAO.

Copier et coller un plan d’étage Visio existant dans un nouveau dessin

  1. Ouvrez un dessin Microsoft Office Visio existant.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  3. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  4. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×