Passer directement au contenu principal

Créer un modèle

Si vous créez souvent un type de document particulier, tel qu’un rapport mensuel, une prévision de ventes ou une présentation avec un logo d’entreprise, enregistrez-le en tant que modèle pour pouvoir l’utiliser comme point de départ au lieu de recréer le fichier à partir de zéro chaque fois que vous en avez besoin. Vous pouvez commencer avec un document que vous avez déjà créé, un document que vous avez téléchargé ou un nouveau modèle personnalisé. 

Enregistrer un modèle

  1. Pour enregistrer un fichier en tant que modèle, cliquez sur Fichier > Enregistrer sous.

  2. Double-cliquez sur Ordinateur ou, dans les programmes Office 2016, double-cliquez sur Ce PC.

    Fenêtre Enregistrer sous, répertoriant les emplacements où vous pouvez enregistrer un document

  3. Tapez un nom pour votre modèle dans la zone Nom de fichier.

  4. Pour un modèle de base, cliquez sur l’élément de modèle dans la liste Type de fichier. Dans Word, par exemple, cliquez sur Modèle Word.

    Enregistrer un document en tant que modèle

    Si votre document contient des macros, cliquez sur Modèle Word prenant en charge les macros.

    Office accède automatiquement au dossier des modèles Office personnalisés.

  5. Cliquez sur Enregistrer.

Conseil : Pour modifier l’emplacement où votre application enregistre automatiquement vos modèles, cliquez sur Fichier > Options > Enregistrement, puis tapez le dossier et le chemin à utiliser dans la zone Emplacement des modèles personnels par défaut. Les nouveaux modèles que vous enregistrez seront stockés dans ce dossier et lorsque vous cliquerez sur Fichier > Nouveau > Personnel, les modèles apparaîtront dans ce dossier.

Modifier votre modèle

Pour mettre à jour votre modèle, ouvrez le fichier, effectuez les modifications voulues, puis enregistrez le modèle.

  1. Cliquez sur Fichier > Ouvrir.

  2. Double-cliquez sur Ordinateur ou Ce PC.

  3. Accédez au dossier Modèles Office personnalisés qui se trouve sous Mes documents.

  4. Cliquez sur votre modèle, puis sur Ouvrir.

  5. Apportez les modifications souhaitées, puis enregistrez et fermez le modèle.

Utiliser votre modèle pour créer un nouveau document

Pour démarrer un nouveau fichier basé sur votre modèle, cliquez sur fichier > nouveau > personnalisé, puis sur votre modèle.

Lien vers les modèles personnels

Remarque : Si vous utilisez Office 2013, ce bouton risque d’être personnalisé au lieu d’être personnalisé.

Utiliser les modèles des versions antérieures d’Office

Si vous avez créé des modèles dans des versions antérieures d’Office, vous pouvez toujours les utiliser dans Office 2013 et 2016. Pour ce faire, vous devez les déplacer vers le dossier Modèles Office personnalisés dans lequel votre application peut les trouver. Pour les déplacer rapidement, utilisez l’outil de réparation.

Word

  1. Ouvrez le document Word que vous voulez enregistrer en tant que modèle.

  2. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  3. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  4. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  5. En regard de format de fichier, cliquez sur modèle Microsoft Word (. dotx), ou, si votre document contient des macros, cliquez sur modèle Microsoft Word prenant en charge les macros (. dotm).

  6. Cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

    Pour modifier l’emplacement où Word enregistre automatiquement vos modèles, dans le menu Word , cliquez sur Préférences, puis sous paramètres personnels, cliquez sur emplacement des fichiers. Sous emplacement des fichiers, sélectionnez modèles dans la liste, puis cliquez sur modifier. Entrez le nouveau dossier et le chemin d’accès que vous souhaitez utiliser, et Word enregistrera les nouveaux modèles dans ce dossier.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.

  2. Cliquez sur un modèle similaire à celui que vous voulez créer, puis cliquez sur créer.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone Rechercher des modèles .

  3. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  4. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  5. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  6. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  7. En regard de format de fichier, cliquez sur modèle Microsoft Word (. dotx), ou, si votre modèle contient des macros, cliquez sur modèle Microsoft Word prenant en charge les macros.

  8. Cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

    Pour modifier l’emplacement où Word enregistre automatiquement vos modèles, dans le menu Word , cliquez sur Préférences, puis sous paramètres personnels, cliquez sur emplacement des fichiers. Sous emplacement des fichiers, sélectionnez modèles dans la liste, puis cliquez sur modifier. Entrez le nouveau dossier et le chemin d’accès que vous souhaitez utiliser, et Word enregistrera les nouveaux modèles dans ce dossier.

Pour démarrer un nouveau document basé sur votre modèle, dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle, puis sélectionnez le modèle que vous voulez utiliser.

  1. Dans le Finder, ouvrez/Users/nomnom d’utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

PowerPoint

  1. Ouvrez une présentation vierge, puis sous l’onglet Affichage, cliquez sur Masque des diapositives.

    Le masque des diapositives est la plus grande image de diapositive qui apparaît en haut de la liste des miniatures de diapositive. Les mises en page associées sont placées en dessous.

    Masque des diapositives dans PowerPoint pour Mac

  2. Pour modifier le masque des diapositives ou des mises en page, sous l’onglet Masque des diapositives, effectuez l’une des opérations suivantes :

    Masque des diapositives dans PowerPoint pour Mac
    • Pour ajouter un thème coloré avec des polices spéciales, ainsi que des effets, cliquez sur Thèmes, puis choisissez un thème.

    • Pour modifier l’arrière-plan, cliquez sur Styles d’arrière-plan, puis choisissez un arrière-plan.

    • Pour ajouter un espace réservé pour du texte, une image, un graphique et d’autres objets, dans le volet Miniatures, cliquez sur la mise en page de diapositive sur laquelle inclure l’espace réservé. Dans Insérer un espace réservé, choisissez le type d’espace réservé que vous voulez ajouter, puis faites glisser la souris pour tracer la taille de l’espace réservé.

      Option Insérer un espace réservé dans PowerPoint pour Mac

  1. Ouvrez la présentation que vous voulez enregistrer en tant que modèle.

  2. Sous l’onglet Fichier, cliquez sur Enregistrer comme modèle.

  3. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  4. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  5. En regard de format de fichier, cliquez sur modèle PowerPoint (. potx), ou, si votre présentation contient des macros, cliquez sur modèle PowerPoint prenant en charge les macros (. potm).

  6. Cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.

  2. Cliquez sur un modèle similaire à celui que vous voulez créer, puis cliquez sur créer.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone Rechercher des modèles .

  3. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouvelles présentations basées sur le modèle.

  4. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  5. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  6. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  7. En regard de format de fichier, cliquez sur modèle PowerPoint (. potx), ou, si votre modèle contient des macros, cliquez sur modèle PowerPoint prenant en charge les macros (. potm).

  8. Cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Pour démarrer une nouvelle présentation basée sur un modèle, dans le menu fichier , cliquez sur nouveau à partir d’un modèle, puis sélectionnez le modèle que vous voulez utiliser.

  1. Dans le Finder, ouvrez/Users/nomnom d’utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Excel

  1. Ouvrez le classeur que vous voulez enregistrer en tant que modèle.

  2. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  3. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  4. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  5. En regard de format de fichier, cliquez sur modèle Excel (. xltx), ou, si votre classeur contient des macros, cliquez sur modèle Excel prenant en charge les macros (. xltm).

  6. Cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.

  2. Cliquez sur un modèle similaire à celui que vous voulez créer, puis cliquez sur créer.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone Rechercher des modèles .

  3. Ajoutez, supprimez ou modifiez du contenu, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux classeurs basés sur le modèle.

  4. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  5. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  6. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  7. En regard de format de fichier, cliquez sur modèle Excel (. xltx), ou, si votre modèle contient des macros, cliquez sur modèle Excel prenant en charge les macros (. xltm).

    Dans la zone Enregistrer sous, le format Modèle Word est mis en évidence

  8. Cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Pour créer un nouveau classeur basé sur un modèle, dans le menu fichier , cliquez sur nouveau à partir d’un modèle, puis sélectionnez le modèle que vous voulez utiliser.

  1. Dans le Finder, ouvrez/Users/nomnom d’utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Voir aussi

Différences entre modèles, thèmes et styles Word

Word

  1. Ouvrez le document.

  2. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  3. Dans le menu Fichier, cliquez sur Enregistrer sous.

  4. Dans le menu contextuel Format, cliquez sur Modèle Word (.dotx).

  5. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

  6. Dans le menu Fichier, cliquez sur Fermer.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans la barre d’outils standard , cliquez sur nouveau à partir d’un modèle Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Tout.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone de recherche .

  3. Sélectionnez un modèle similaire à celui que vous voulez créer, puis cliquez sur Choisir.

  4. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  5. Dans le menu Fichier, cliquez sur Enregistrer sous.

  6. Dans le menu contextuel Format, cliquez sur Modèle Word (.dotx).

  7. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

  1. Dans la barre d’outils standard , cliquez sur nouveau à partir d’un modèle Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Mes modèles.

    Remarque : Si vous avez créé des dossiers pour organiser vos modèles, les dossiers sont affichés sous Mes modèles. Cliquez sur le dossier pour afficher les modèles.

  3. Cliquez sur le modèle que vous avez créé, puis sur Choisir.

  1. Dans le Finder, ouvrez/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour l’afficher, dans le Finder, cliquez sur le menu Aller à, puis maintenez la touche OPTION appuyée.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

PowerPoint

  1. Ouvrez la présentation à partir de laquelle vous souhaitez créer le nouveau modèle.

  2. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouvelles présentations basées sur le modèle.

  3. Dans le menu Fichier, cliquez sur Enregistrer sous.

  4. Dans le menu contextuel Format, cliquez sur Modèle PowerPoint (.potx).

  5. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans la barre d’outils standard , cliquez sur nouveau à partir d’un modèle Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Tout.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le rechercher en entrant des mots-clés dans la zone Rechercher.

  3. Sélectionnez un modèle similaire à celui que vous voulez créer, puis cliquez sur Choisir.

  4. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

    Si vous souhaitez effectuer une modification à reproduire dans plusieurs mises en page de diapositive, plutôt que de modifier chaque mise en page ou diapositive individuellement, vous pouvez modifier les masques de diapositive.

  5. Dans le menu Fichier, cliquez sur Enregistrer sous.

  6. Dans le menu contextuel Format, cliquez sur Modèle PowerPoint (.potx).

  7. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

  1. Dans la barre d’outils standard , cliquez sur nouveau à partir d’un modèle Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Mes modèles.

    Remarque : Si vous avez créé des dossiers pour organiser vos modèles, les dossiers sont affichés sous Mes modèles. Cliquez sur le dossier pour afficher les modèles.

  3. Dans le volet de navigation de droite, vous pouvez sélectionner les couleurs, la police et la taille des diapositives pour le modèle.

  4. Cliquez sur le modèle que vous avez créé, puis sur Choisir.

  1. Dans le Finder, ouvrez/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour l’afficher, dans le Finder, cliquez sur le menu Aller à, puis maintenez la touche OPTION appuyée.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Excel

  1. Ouvrez le classeur à partir duquel vous souhaitez créer le nouveau modèle.

  2. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  3. Dans le menu Fichier, cliquez sur Enregistrer sous.

  4. Dans le menu contextuel Format, cliquez sur Modèle Excel (.xltx).

  5. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans la barre d’outils standard , cliquez sur nouveau à partir d’un modèle Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Tout.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le rechercher en entrant des mots-clés dans la zone Rechercher.

  3. Sélectionnez un modèle similaire à celui que vous voulez créer, puis cliquez sur Choisir.

  4. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  5. Dans le menu Fichier, cliquez sur Enregistrer sous.

  6. Dans le menu contextuel Format, cliquez sur Modèle Excel (.xltx).

  7. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n’avez pas sélectionné d’autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

  1. Dans la barre d’outils standard , cliquez sur nouveau à partir d’un modèle Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Mes modèles.

    Remarque : Si vous avez créé des dossiers pour organiser vos modèles, les dossiers sont affichés sous Mes modèles. Cliquez sur le dossier pour afficher les modèles.

  3. Cliquez sur le modèle que vous avez créé, puis sur Choisir.

  1. Dans le Finder, ouvrez/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour l’afficher, dans le Finder, cliquez sur le menu Aller à, puis maintenez la touche OPTION appuyée.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Voir aussi

Modifier un masque des diapositives

Personnaliser le démarrage d’Excel dans Excel pour Mac

Différences entre les modèles, les thèmes et les styles Word

Si vous envisagez de créer un modèle en utilisant votre document actif, vous pouvez enregistrer celui-ci avec un autre nom afin de créer un document basé sur le document actif. Chaque fois que vous voulez créer un document tel que celui-ci, vous ouvrez votre document dans Word pour le web, accédez à fichier > Enregistrer sous, puis créez un document qui est une copie de celle que vous avez démarrée.

Enregistrer une copie sur OneDrive

En revanche, si vous pensez aux types de modèles disponibles en accédant à fichier > nouveau, cliquez sur non : vous ne pouvez pas créer ceux-ci dans Word pour le web.

Vous devez procéder comme suit :

Si vous disposez de l’application de bureau Word, utilisez la commande ouvrir dans Word de Word pour le web pour ouvrir le document dans Word sur votre ordinateur de bureau.

Image de la commande Ouvrir dans Word de Word Web App

À partir de cet emplacement, créez un modèle. Lorsque vous accédez à Fichier > Nouveau dans l’application de bureau Word, vous pouvez utiliser votre modèle pour les nouveaux documents. Si vous stockez vos documents en ligne, vous pouvez les modifier dans Word pour le web.

Voir aussi

Modèles et thèmes Office

Télécharger gratuitement des modèles préconfigurés

Modèles gratuits en arrière-plan pour PowerPoint

Modifier des modèles

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×