Passer directement au contenu principal

Créer un aménagement d’usine

Le modèle aménagement d’usine fournit des formes dont vous avez besoin pour créer une conception d’usines de production détaillée, y compris le bâtiment, le matériel, le stockage et les capacités d’expédition et de réception.

"Plant layout showing machinery, storage, and loading dock"

  1. Dans la liste catégories, cliquez sur la catégorie cartes et plans d’étage .

  2. Cliquez sur mise en page, puis sur créer.

    Par défaut, ce type de dessin ouvre une page de dessin à l’échelle dans Page large d’orientation paysage. Vous pouvez modifier ces paramètres à tout moment.

  3. Créez ou insérez un plan d’étage. Vous pouvez effectuer l’une des trois méthodes suivantes : créer un plan d’étage Visio, insérer un plan d’étage CAO, ou copier et coller un plan d’étage Visio existant dans un nouveau dessin. Pour plus d’informations, reportez-vous aux procédures suivantes.

  4. Ajoutez des formes pour représenter les machines, le stockage et les installations d’expédition et de réception.

Créer un plan d’étage

  1. Créez la structure de mur extérieure de base de l’une des manières suivantes.

    Utiliser des formes de pièce

    1. À partir de murs, gros-plan et structure, faites glisser l’une des formes pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle et les poignées de sélection sur chaque mur.

    Utiliser des formes de mur

    1. À partir de murs, gros œuvre et structure, faites glisser les formes mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison.

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  2. Créez la structure murale intérieure.

    1. Faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison.

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Ajoutez d’autres éléments structurels.

    1. À partir de murs, gros-plan et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

    3. À partir de murs, gros-plan et structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Les portes et fenêtres pivotent pour s’aligner sur le mur et coller sur le mur. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

    4. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

      Ajouter des symboles électriques

      À partir de électricité et télécommunications, faites glisser des commutateurs, des prises et d’autres éléments fixes muraux sur les formes de mur. Relâchez le bouton de la souris quand un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, indiquant que le symbole est collé au mur. Les brides de mur pivotent pour s’aligner sur le mur et coller sur le mur.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

      Ajouter des traits de cote aux murs

      1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

      2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle.

        Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

      3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner le mur en sélectionnant la forme de cote, en tapant la dimension souhaitée, puis en cliquant en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Dans le menu Insertion, cliquez sur Dessin CAO.

  2. Sous Type de fichiers, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO et cliquez sur ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Après avoir inséré le dessin, vous pouvez le redimensionner, changer son échelle ou le déplacer. Vous pouvez également verrouiller le calque Visio qui contient le dessin CAO.

Copiez et collez un dessin de plan d’étage Visio existant dans un nouveau dessin

  1. Ouvrez un dessin Visio existant.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  3. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  4. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur nouveau, sur cartes et plans d’étage, puis sur aménagement d' usine.

    Par défaut, ce type de dessin ouvre une page de dessin à l’échelle dans Page large d’orientation paysage. Vous pouvez modifier ces paramètres à tout moment.

  3. Créez ou insérez un plan d’étage. Vous pouvez effectuer l’une des trois méthodes suivantes : créer un plan d’étage Visio, insérer un plan d’étage CAO, ou copier et coller un plan d’étage Visio existant dans un nouveau dessin. Pour plus d’informations, reportez-vous aux procédures suivantes.

  4. Ajoutez des formes pour représenter les machines, le stockage et les installations d’expédition et de réception.

Créer un plan d’étage

  1. Créez la structure de mur extérieure de base de l’une des manières suivantes.

    Utiliser des formes de pièce

    1. À partir de murs, gros-plan et structure, faites glisser l’une des formes pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utiliser des formes de mur

    1. À partir de murs, gros œuvre et structure, faites glisser les formes mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  2. Créez la structure murale intérieure.

    1. Faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Ajoutez d’autres éléments structurels.

    1. À partir de murs, gros-plan et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

    3. À partir de murs, gros-plan et structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Les portes et fenêtres pivotent pour s’aligner sur le mur et coller sur le mur. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

    4. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

      Ajouter des symboles électriques

      À partir de électricité et télécommunications, faites glisser des commutateurs, des prises et d’autres éléments fixes muraux sur les formes de mur. Relâchez le bouton de la souris quand un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, indiquant que le symbole est collé au mur. Les brides de mur pivotent pour s’aligner sur le mur et coller sur le mur.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

      Ajouter des traits de cote aux murs

      1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

      2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

        Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

      3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner le mur en sélectionnant la forme de cote, en tapant la dimension souhaitée, puis en cliquant en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Dans le menu Insertion, cliquez sur Dessin CAO.

  2. Sous Type de fichiers, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO et cliquez sur ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Après avoir inséré le dessin, vous pouvez le redimensionner, changer son échelle ou le déplacer. Vous pouvez également verrouiller le calque Visio qui contient le dessin CAO.

Copiez et collez un dessin de plan d’étage Visio existant dans un nouveau dessin

  1. Ouvrez un dessin Visio existant.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  3. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  4. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

  1. Dans le menu fichier , pointez sur nouveau, sur cartes et plans d’étage, puis cliquez sur aménagement d' usine.

    Par défaut, ce type de dessin ouvre une page de dessin à l’échelle dans Page large d’orientation paysage. Vous pouvez modifier ces paramètres à tout moment.

  2. Créez ou insérez un plan d’étage. Vous pouvez effectuer l’une des trois méthodes suivantes : créer un plan d’étage Visio, insérer un plan d’étage CAO, ou copier et coller un plan d’étage Visio existant dans un nouveau dessin. Pour plus d’informations, reportez-vous aux procédures suivantes.

  3. Ajoutez des formes pour représenter les machines, le stockage et les installations d’expédition et de réception.

Créer un plan d’étage

  1. Créez la structure de mur extérieure de base de l’une des manières suivantes.

    Utiliser des formes de pièce

    1. À partir de murs, gros-plan et structure, faites glisser l’une des formes pièce sur la page de dessin.

    2. Pour redimensionner une forme de pièce, faites glisser les poignées de contrôle Poignée de contrôle et les poignées de sélection Image de la poignée de sélection sur chaque mur.

    Utiliser des formes de mur

    1. À partir de murs, gros œuvre et structure, faites glisser les formes mur extérieur sur la page de dessin.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  2. Créez la structure murale intérieure.

    1. Faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure extérieure.

    2. Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    3. Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Remarque : Pour que les murs se rejoignent proprement, l’option Coller à la géométrie des formes doit être activée dans la boîte de dialogue Alignement et collage.

  3. Ajoutez d’autres éléments structurels.

    1. À partir de murs, gros-plan et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

    2. Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

    3. À partir de murs, gros-plan et structure, faites glisser des formes de portes et de fenêtres sur les murs.

      Les portes et fenêtres pivotent pour s’aligner sur le mur et coller sur le mur. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

    4. Après avoir assemblé la coque du bâtiment et la structure murale, vous pouvez ajouter des symboles électriques et des traits de cote.

      Ajouter des symboles électriques

      À partir de électricité et télécommunications, faites glisser des commutateurs, des prises et d’autres éléments fixes muraux sur les formes de mur. Relâchez le bouton de la souris quand un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, indiquant que le symbole est collé au mur. Les brides de mur pivotent pour s’aligner sur le mur et coller sur le mur.

      Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

      Ajouter des traits de cote aux murs

      1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

      2. Repositionnez les traits de cote et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

        Remarque : Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

      3. Si vous ajoutez une cote à un mur, vous pouvez redimensionner le mur en sélectionnant la forme de cote, en tapant la dimension souhaitée, puis en cliquant en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Dans le menu Insertion, cliquez sur Dessin CAO.

  2. Sous Type de fichiers, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO et cliquez sur ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

    Après avoir inséré le dessin, vous pouvez le redimensionner, changer son échelle ou le déplacer. Vous pouvez également verrouiller les calque Microsoft Office Visio qui contiennent le dessin CAO.

Copiez et collez un dessin de plan d’étage Visio existant dans un nouveau dessin

  1. Ouvrez un dessin Microsoft Office Visio existant.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  3. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  4. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider