Créer manuellement une table des matières dans PowerPoint

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

La possibilité de automatiquement créer une diapositive de résumé basées sur texte ou une diapositive de table des matières dans votre présentation n’est pas disponible dans PowerPoint. Mais vous pouvez créer manuellement une synthèse ou une table des matières en copiant les titres des diapositives dans une nouvelle diapositive et (le cas échéant) en effectuant un lien hypertexte de chacun d’eux.

Tout d’abord, ajoutez la diapositive où vous voulez insérer une synthèse ou une table des matières. Sous l’onglet accueil, cliquez sur la flèche en regard de Nouvelle diapositive, puis cliquez sur une disposition de diapositive qui contient le type d’espaces réservés de texte et de mise en page souhaitée (par exemple, le titre et contenu, deux contenu ou comparaison).

abonnés Office 365 peuvent effectuer automatiquement une table des matières basée sur l’image. Pour plus d’informations, voir Utiliser le Zoom pour PowerPoint .

Copier les titres des diapositives en mode Plan

Pour copier les titres des diapositives dans une diapositive, le moyen le plus rapide consiste à utiliser le mode Plan.

  1. Sous l’onglet Affichage, cliquez sur Mode Plan.

  2. Avec le bouton droit dans le volet Miniatures, pointez sur réduire, puis cliquez sur Réduire tout.

  3. Cliquez et faites glisser pour sélectionner tous les titres des diapositives que vous voulez inclure, puis avec le bouton droit et sélectionnez Copier.

  4. Basculer vers la zone de texte sur votre diapositive de table des matières, puis sous l’onglet Accueil, cliquez sur Coller > Collage spécial.

  5. Dans la boîte de dialogue Collage spécial, sélectionnez Du texte mis en forme (RTF) ou Texte sans mise en forme, puis cliquez sur OK. Vous souhaiterez peut-être utiliser les options de police sous l’onglet accueil pour modifier l’apparence de votre liste de synthèse ou le contenu.

Créer des liens hypertexte pour les diapositives de votre table des matières

Une fois que vous avez les titres sur votre diapositive de table des matières, activez chacun d’eux dans un lien hypertexte qui renvoie à la diapositive correspondante dans votre présentation.

  1. Sélectionnez une des titres collé sur la diapositive de table des matières.

  2. Dans l’onglet Insertion, sélectionnez Lien.

  3. Dans la boîte de dialogue Insérer un lien hypertexte, sélectionnez l’onglet emplacement dans ce Document.

  4. Dans la zone Sélectionner un emplacement dans ce document, sous Titres de diapositives, sélectionnez le titre de la diapositive qui correspond au titre sélectionné à l’étape 1.

  5. Cliquez sur OK pour insérer un lien hypertexte dans votre table des diapositives de contenu.

  6. Répétez les étapes 1 à 5 pour chaque lien hypertexte que vous voulez créer dans votre table des matières.

Copier les titres des diapositives en mode Plan

Pour copier les titres des diapositives dans une diapositive, le moyen le plus rapide consiste à utiliser le mode Plan.

  1. Dans le volet des miniatures sur le côté gauche, sélectionnez l’onglet plan.

  2. Avec le bouton droit dans le volet de miniatures de plan, pointez sur réduire, puis cliquez sur Réduire tout.

  3. Cliquez et faites glisser pour sélectionner tous les titres des diapositives que vous voulez inclure, puis les copier (avec le bouton droit, puis cliquez sur Copier ).

  4. Cliquez dans la zone de texte sur votre diapositive Résumé ou du plan et puis, sous l’onglet accueil, cliquez sur Coller > Collage spécial.

  5. Dans la boîte de dialogue Collage spécial, sélectionnez Du texte mis en forme (RTF) ou Texte sans mise en forme, puis cliquez sur OK.

    Vous souhaiterez peut-être utiliser les options de police sous l’onglet accueil pour modifier l’apparence de votre liste de contenu.

Créer des liens hypertexte pour les diapositives de votre table des matières

Une fois que vous avez les titres sur votre diapositive de table des matières, activez chacun d’eux dans un lien hypertexte qui renvoie à la diapositive correspondante dans votre présentation.

  1. Sélectionnez une des titres collé sur la diapositive de table des matières.

  2. Sous l’onglet Insertion, sélectionnez le lien hypertexte.

  3. Dans la boîte de dialogue Insérer un lien hypertexte, sélectionnez l’onglet emplacement dans ce Document.

  4. Dans la zone Sélectionner un emplacement dans le Document, sous Titres de diapositives, sélectionnez le titre de la diapositive qui correspond au titre sélectionné à l’étape 1.

  5. Cliquez sur OK pour insérer un lien hypertexte dans votre table des diapositives de contenu.

  6. Répétez les étapes 1 à 5 pour chaque lien hypertexte que vous voulez créer dans votre table des matières.

Copier les titres des diapositives en mode Plan

Pour copier les titres des diapositives dans une diapositive, le moyen le plus rapide consiste à utiliser le mode Plan.

  1. Sous l’onglet Affichage, cliquez sur Mode Plan.

  2. CTRL + cliquez sur ou avec le bouton droit dans le volet Miniatures, pointez sur réduire, puis sur Réduire tout.

  3. Cliquez et faites glisser pour sélectionner tous les titres des diapositives que vous voulez inclure, puis les copier. (Ctrl + clic ou avec le bouton droit, puis cliquez sur Copier.)

  4. Cliquez dans la zone de texte dans votre table des matières, puis cliquez sur Modifier > Collage spécial.

  5. Dans la boîte de dialogue Collage spécial, sélectionnez Du texte mis en forme (RTF) ou Texte sans mise en forme, puis cliquez sur OK. Vous souhaiterez peut-être utiliser les options de police sous l’onglet accueil pour modifier l’apparence de votre liste de synthèse ou le contenu.

Créer des liens hypertexte pour les diapositives de votre table des matières

Une fois que vous avez les titres sur votre diapositive de table des matières, activez chacun d’eux dans un lien hypertexte qui renvoie à la diapositive correspondante dans votre présentation.

  1. Sélectionnez une des titres collé sur la diapositive de table des contenus.

  2. Dans le menu Insertion, sélectionnez le lien hypertexte.

  3. Dans la boîte de dialogue Insérer un lien hypertexte, sélectionnez l’onglet Ce Document.

  4. Sélectionnez le triangle en regard de Titres de diapositives pour développer la liste des titres de diapositives pour la présentation actuelle. Sélectionnez ensuite le titre de la diapositive qui correspond au titre sélectionné à l’étape 1.

  5. Cliquez sur OK pour insérer un lien hypertexte dans votre table des diapositives de contenu.

  6. Répétez les étapes 1 à 5 pour chaque lien hypertexte que vous voulez créer dans votre table des matières.

Copier les titres des diapositives en mode Plan

Pour copier les titres des diapositives dans une diapositive, le moyen le plus rapide consiste à utiliser le mode Plan.

  1. Dans le volet des miniatures sur le côté gauche, sélectionnez l’onglet plan.

  2. CTRL + cliquez sur ou avec le bouton droit dans le volet de miniatures de plan, pointez sur réduire, puis sur Réduire tout.

  3. Cliquez et faites glisser la souris pour sélectionner tous les titres de diapositive que vous voulez inclure, puis copiez-les (maintenez la touche Ctrl enfoncée et cliquez, ou cliquez avec le bouton droit sur Copier).

  4. Cliquez dans la zone de texte de votre diapositive de résumé ou de plan, puis cliquez sur Édition > Collage spécial.

  5. Dans la Zone Collage spécial, boîte de dialogue, sélectionnez le Texte mis en forme (RTF) ou Non mis en forme du texte, puis cliquez sur OK.

    Vous souhaiterez peut-être utiliser les options de police sous l’onglet accueil pour modifier l’apparence de votre liste de contenu.

Créer des liens hypertexte pour les diapositives de votre table des matières

Une fois que vous avez les titres sur votre diapositive de table des matières, activez chacun d’eux dans un lien hypertexte qui renvoie à la diapositive correspondante dans votre présentation.

  1. Sélectionnez une des titres collé sur la diapositive de table des matières.

  2. Dans le menu Insertion, sélectionnez le lien hypertexte.

  3. Dans la boîte de dialogue Insérer un lien hypertexte, sélectionnez l’onglet de Document.

  4. Sélectionnez Rechercher.

  5. Dans la boîte de dialogue Sélectionner un emplacement dans le Document, cliquez sur le triangle en regard de Titres de diapositives pour développer la liste des titres de diapositives pour la présentation actuelle. Sélectionnez ensuite le titre de la diapositive qui correspond au titre sélectionné à l’étape 1.

  6. Cliquez sur OK pour insérer un lien hypertexte dans votre table des diapositives de contenu.

  7. Répétez les étapes 1 à 6 pour chaque lien hypertexte que vous voulez créer dans votre table des matières.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×