Créer et utiliser un modèle personnalisé dans Office pour Mac

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Les modèles sont des fichiers qui vous permettent de créer des documents, présentations et classeurs intéressants, percutants et professionnels. Un modèle est simplement un point de départ. Vous la créez une seule fois et celle-ci peut être utilisée à la fois. La mise en forme est déjà terminée. Ajoutez ce que vous voulez au modèle, puis enregistrez-le en tant que document, présentation ou classeur.

Pour créer un modèle, vous pouvez commencer avec un document, une présentation ou un classeur que vous avez déjà créé, un document que vous avez téléchargé ou un tout nouveau document que vous décidez de personnaliser de diverses manières.

Word

  1. Ouvrez le document Word que vous voulez enregistrer en tant que modèle.

  2. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  3. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  4. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  5. En regard de format de fichier, cliquez sur modèle Microsoft Word (. dotx), ou, si votre document contient des macros, cliquez sur modèle Microsoft Word prenant en charge les macros (. dotm).

  6. Cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

    Pour modifier l'emplacement où Word enregistre automatiquement vos modèles, dans le menu Word , cliquez sur Préférences, puis sous paramètres personnels, cliquez sur emplacement des fichiers. Sous emplacement des fichiers, sélectionnez modèles dans la liste, puis cliquez sur modifier. Entrez le nouveau dossier et le chemin d'accès que vous souhaitez utiliser, et Word enregistrera les nouveaux modèles dans ce dossier.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.

  2. Cliquez sur un modèle similaire à celui que vous voulez créer, puis cliquez sur créer.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone Rechercher des modèles .

  3. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  4. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  5. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  6. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  7. En regard de format de fichier, cliquez sur modèle Microsoft Word (. dotx), ou, si votre modèle contient des macros, cliquez sur modèle Microsoft Word prenant en charge les macros.

  8. Cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

    Pour modifier l'emplacement où Word enregistre automatiquement vos modèles, dans le menu Word , cliquez sur Préférences, puis sous paramètres personnels, cliquez sur emplacement des fichiers. Sous emplacement des fichiers, sélectionnez modèles dans la liste, puis cliquez sur modifier. Entrez le nouveau dossier et le chemin d'accès que vous souhaitez utiliser, et Word enregistrera les nouveaux modèles dans ce dossier.

Pour démarrer un nouveau document basé sur votre modèle, dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle, puis sélectionnez le modèle que vous voulez utiliser.

  1. Dans le Finder, ouvrez/Users/nomnom d'utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

PowerPoint

  1. Ouvrez une présentation vierge, puis sous l’onglet Affichage, cliquez sur Masque des diapositives.

    Le masque des diapositives est la plus grande image de diapositive qui apparaît en haut de la liste des miniatures de diapositive. Les mises en page associées sont placées en dessous.

    Masque des diapositives dans PowerPoint pour Mac

  2. Pour modifier le masque des diapositives ou des mises en page, sous l’onglet Masque des diapositives, effectuez l’une des opérations suivantes :

    Masque des diapositives dans PowerPoint pour Mac
    • Pour ajouter un thème coloré avec des polices spéciales, ainsi que des effets, cliquez sur Thèmes, puis choisissez un thème.

    • Pour modifier l’arrière-plan, cliquez sur Styles d’arrière-plan, puis choisissez un arrière-plan.

    • Pour ajouter un espace réservé pour du texte, une image, un graphique et d’autres objets, dans le volet Miniatures, cliquez sur la mise en page de diapositive sur laquelle inclure l’espace réservé. Dans Insérer un espace réservé, choisissez le type d’espace réservé que vous voulez ajouter, puis faites glisser la souris pour tracer la taille de l’espace réservé.

      Option Insérer un espace réservé dans PowerPoint pour Mac

  1. Ouvrez la présentation que vous voulez enregistrer en tant que modèle.

  2. Sous l’onglet Fichier, cliquez sur Enregistrer comme modèle.

  3. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  4. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  5. En regard de format de fichier, cliquez sur modèle PowerPoint (. potx), ou, si votre présentation contient des macros, cliquez sur modèle PowerPoint prenant en charge les macros (. potm).

  6. Cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.

  2. Cliquez sur un modèle similaire à celui que vous voulez créer, puis cliquez sur créer.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone Rechercher des modèles .

  3. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouvelles présentations basées sur le modèle.

  4. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  5. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  6. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  7. En regard de format de fichier, cliquez sur modèle PowerPoint (. potx), ou, si votre modèle contient des macros, cliquez sur modèle PowerPoint prenant en charge les macros (. potm).

  8. Cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Pour démarrer une nouvelle présentation basée sur un modèle, dans le menu fichier , cliquez sur nouveau à partir d'un modèle, puis sélectionnez le modèle que vous voulez utiliser.

  1. Dans le Finder, ouvrez/Users/nomnom d'utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Excel

  1. Ouvrez le classeur que vous voulez enregistrer en tant que modèle.

  2. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  3. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  4. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  5. En regard de format de fichier, cliquez sur modèle Excel (. xltx), ou, si votre classeur contient des macros, cliquez sur modèle Excel prenant en charge les macros (. xltm).

  6. Cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.

  2. Cliquez sur un modèle similaire à celui que vous voulez créer, puis cliquez sur créer.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone Rechercher des modèles .

  3. Ajoutez, supprimez ou modifiez du contenu, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux classeurs basés sur le modèle.

  4. Dans le menu fichier , cliquez sur Enregistrer comme modèle.

  5. Dans le champ Enregistrer sous, tapez le nom que vous voulez utiliser pour le nouveau modèle.

  6. Facultatif Dans la zone dans , sélectionnez un emplacement où enregistrer le modèle.

  7. En regard de format de fichier, cliquez sur modèle Excel (. xltx), ou, si votre modèle contient des macros, cliquez sur modèle Excel prenant en charge les macros (. xltm).

    Dans la zone Enregistrer sous, le format Modèle Word est mis en évidence

  8. Cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

Pour créer un nouveau classeur basé sur un modèle, dans le menu fichier , cliquez sur nouveau à partir d'un modèle, puis sélectionnez le modèle que vous voulez utiliser.

  1. Dans le Finder, ouvrez/Users/nomnom d'utilisateur/Library/Group containers/UBF8T346G9. Le contenu/les modèles Office/utilisateur.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Voir aussi

Différences entre modèles, thèmes et styles Word

Word

  1. Ouvrez le document.

  2. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  3. Dans le menu Fichier, cliquez sur Enregistrer sous.

  4. Dans le menu contextuel Format, cliquez sur Modèle Word (.dotx).

  5. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

  6. Dans le menu Fichier, cliquez sur Fermer.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans la barre d'outils standard , cliquez sur nouveau à partir d'un modèle   Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Tout.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le Rechercher en fonction de mots clés dans la zone de recherche .

  3. Sélectionnez un modèle similaire à celui que vous voulez créer, puis cliquez sur Choisir.

  4. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  5. Dans le menu Fichier, cliquez sur Enregistrer sous.

  6. Dans le menu contextuel Format, cliquez sur Modèle Word (.dotx).

  7. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

  1. Dans la barre d'outils standard , cliquez sur nouveau à partir d'un modèle   Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Mes modèles.

    Remarque : Si vous avez créé des dossiers pour organiser vos modèles, les dossiers sont affichés sous Mes modèles. Cliquez sur le dossier pour afficher les modèles.

  3. Cliquez sur le modèle que vous avez créé, puis sur Choisir.

  1. Dans le Finder, ouvrez/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour l’afficher, dans le Finder, cliquez sur le menu Aller à, puis maintenez la touche OPTION appuyée.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

PowerPoint

  1. Ouvrez la présentation à partir de laquelle vous souhaitez créer le nouveau modèle.

  2. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouvelles présentations basées sur le modèle.

  3. Dans le menu Fichier, cliquez sur Enregistrer sous.

  4. Dans le menu contextuel Format, cliquez sur Modèle PowerPoint (.potx).

  5. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans la barre d'outils standard , cliquez sur nouveau à partir d'un modèle   Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Tout.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le rechercher en entrant des mots-clés dans la zone Rechercher.

  3. Sélectionnez un modèle similaire à celui que vous voulez créer, puis cliquez sur Choisir.

  4. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

    Si vous souhaitez effectuer une modification à reproduire dans plusieurs mises en page de diapositive, plutôt que de modifier chaque mise en page ou diapositive individuellement, vous pouvez modifier les masques de diapositive.

  5. Dans le menu Fichier, cliquez sur Enregistrer sous.

  6. Dans le menu contextuel Format, cliquez sur Modèle PowerPoint (.potx).

  7. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

  1. Dans la barre d'outils standard , cliquez sur nouveau à partir d'un modèle   Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Mes modèles.

    Remarque : Si vous avez créé des dossiers pour organiser vos modèles, les dossiers sont affichés sous Mes modèles. Cliquez sur le dossier pour afficher les modèles.

  3. Dans le volet de navigation de droite, vous pouvez sélectionner les couleurs, la police et la taille des diapositives pour le modèle.

  4. Cliquez sur le modèle que vous avez créé, puis sur Choisir.

  1. Dans le Finder, ouvrez/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour l’afficher, dans le Finder, cliquez sur le menu Aller à, puis maintenez la touche OPTION appuyée.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Excel

  1. Ouvrez le classeur à partir duquel vous souhaitez créer le nouveau modèle.

  2. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  3. Dans le menu Fichier, cliquez sur Enregistrer sous.

  4. Dans le menu contextuel Format, cliquez sur Modèle Excel (.xltx).

  5. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

Vous pouvez personnaliser un modèle existant pour le rendre encore plus pratique. Ajoutez des informations statiques au modèle existant, puis réenregistrez le fichier (en tant que modèle).

  1. Dans la barre d'outils standard , cliquez sur nouveau à partir d'un modèle   Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Tout.

    Remarque : Si vous ne trouvez pas un modèle, vous pouvez le rechercher en entrant des mots-clés dans la zone Rechercher.

  3. Sélectionnez un modèle similaire à celui que vous voulez créer, puis cliquez sur Choisir.

  4. Ajoutez, supprimez ou modifiez du texte, des graphiques ou la mise en forme et effectuez toute autre modification que vous voulez voir apparaître dans tous les nouveaux documents basés sur le modèle.

  5. Dans le menu Fichier, cliquez sur Enregistrer sous.

  6. Dans le menu contextuel Format, cliquez sur Modèle Excel (.xltx).

  7. Dans le champ Enregistrer sous, tapez le nom à utiliser pour le nouveau modèle, puis cliquez sur Enregistrer.

    Si vous n'avez pas sélectionné d'autre emplacement, le modèle est enregistré dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Pour organiser les modèles, utilisez le Finder pour créer un dossier dans/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles, puis enregistrez votre modèle dans le nouveau dossier. 

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour afficher le dossier bibliothèque, dans le Finder, cliquez sur le menu aller à, puis maintenez la touche Option enfoncée.

  1. Dans la barre d'outils standard , cliquez sur nouveau à partir d'un modèle   Bouton Nouveau à partir d’un modèle .

  2. Dans le volet de navigation gauche, sous MODÈLES, cliquez sur Mes modèles.

    Remarque : Si vous avez créé des dossiers pour organiser vos modèles, les dossiers sont affichés sous Mes modèles. Cliquez sur le dossier pour afficher les modèles.

  3. Cliquez sur le modèle que vous avez créé, puis sur Choisir.

  1. Dans le Finder, ouvrez/Users/nomnom_utilisateur/Library/Application Support/Microsoft/Office/modèles utilisateur/mes modèles.

    Remarque : Si vous utilisez Mac OS X 7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour l’afficher, dans le Finder, cliquez sur le menu Aller à, puis maintenez la touche OPTION appuyée.

  2. Faites glisser les modèles à supprimer vers la Corbeille.

Voir aussi

Modifier un masque des diapositives

Personnaliser le démarrage d'Excel dans Excel pour Mac

Différences entre les modèles, les thèmes et les styles Word

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×