Guide de démarrage rapide de PowerPoint Online

Créer et afficher

Créer et afficher avec PowerPoint Online

Avec PowerPoint Online, vous pouvez créer, afficher et modifier des présentations dans votre navigateur Internet.

Concevoir des diapositives

  1. Sélectionnez l’onglet Création.

  2. Sélectionnez un des thèmes.

  3. Sélectionnez l’une des Variantes.

Onglet Création

Sélectionner une variante

Afficher votre présentation

Vous pouvez afficher votre présentation en mode Diaporama, Édition ou Lecture.

Démarrer et arrêter votre présentation

  • Pour commencer sur la première diapositive, sélectionnez Affichage > À partir du début ou Diaporama en bas de l’écran.

  • Pour démarrer à la diapositive active, sélectionnez Affichage > À partir de la diapositive actuelle.

  • Pour arrêter la présentation, appuyez sur Échap.

Onglet Affichage

Barre d’outils

Afficher, ajouter et masquer les notes

  • Sélectionnez Notes pour afficher les notes.

  • Sélectionnez Cliquez pour ajouter des notes, puis ajoutez vos notes.

  • Sélectionnez Notes de nouveau pour masquer les notes.

Notes

Barre d’outils

Modifier un fichier dans la version de bureau de PowerPoint 2016

Si vous avez besoin d’une fonctionnalité PowerPoint avancée qui n’est pas disponible dans PowerPoint Online, ouvrez l’application de bureau PowerPoint 2016 selon l’une des manières suivantes :

  • Ouvrez PowerPoint 2016, sélectionnez Fichier > Ouvrir, puis le fichier souhaité.

  • Accédez au dossier OneDrive sur votre ordinateur, puis sélectionnez le fichier souhaité.

  • Dans PowerPoint Online, sélectionnez OUVRIR DANS POWERPOINT.

    Toutes les modifications sont enregistrées automatiquement dans PowerPoint Online. Dans PowerPoint 2016, sélectionnez Enregistrer pour enregistrer les modifications.

Ouvrir la version de bureau de PowerPoint

Modifier un fichier PowerPoint sur votre appareil mobile

Configurez vos applications Office sur votre appareil mobile pour pouvoir accéder à vos fichiers en tout lieu.

  • Dans l’application OneDrive, sélectionnez Fichiers ou Récents, puis le fichier que vous voulez ouvrir.

  • Dans l’application PowerPoint, sélectionnez Ouvrir, sélectionnez l’emplacement, puis le fichier.

    Ou sélectionnez Récents, puis un fichier récemment ouvert.

Version mobile de OneDrive
Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×