Passer directement au contenu principal
Office

Configurer une nouvelle liste de fusion et publipostage avec Word

Si vous n’avez pas de liste de diffusion comme source pour les noms et adresses à utiliser dans un publipostage, vous pouvez en créer une dans Word.

Créer une liste de fusion et publipostage

  1. Accédez à Fichier > Nouveau > Document vierge.

  2. Choisissez Sélection des destinataires > Entrer une nouvelle liste.

    Commande Créer une nouvelle liste

  3. Dans la boîte de dialogue Nouvelle liste d’adresses, entrez les informations du destinataire dans chaque colonne. Pour plus d’informations sur l’utilisation de la boîte de dialogue, voir Modifier la source de données.

  4. Pour chaque nouvel enregistrement, sélectionnez Ajouter.

  5. Si vous avez besoin de colonnes supplémentaires, par exemple pour un numéro de commande, procédez comme suit :

    1. Dans la boîte de dialogue Nouvelle liste d’adresses, sélectionnez Personnaliser les colonnes.

      Pour ajouter des colonnes personnalisées à votre liste de diffusion, cliquez sur le bouton Personnaliser les colonnes.
    2. Sélectionnez Add (Ajouter).

      Boîte de dialogue Personnaliser la liste d’adresses
    3. Entrez un nom de champ, puis cliquez sur OK.

      Utiliser la boîte de dialogue Ajouter un champ pour ajouter des champs personnalisés à votre liste de fusion et publipostage
    4. Répétez les étapes b et c pour chaque colonne ou champ à ajouter.

  6. Lorsque vous avez ajouté toutes les personnes souhaitées à votre liste, sélectionnez OK.

  7. Dans la boîte de dialogue Enregistrement de la liste d’adresses, donnez un nom à votre fichier, puis sélectionnez Enregistrer.

Vous pouvez désormais insérer des champs de fusion et publipostage dans votre document. Pour plus d’informations, voir Insérer des champs de fusion et publipostage.

Créer une liste de diffusion dans Word

Une liste de diffusion peut être créée dans Word pour envoyer du courrier en nombre dans le cadre du processus de publipostage.

  1. Accédez à Fichier > Nouveau > Nouveau document.

  2. Accédez à Publipostage > Sélectionner les destinataires > Créer une liste.

  3. Modifier les champs de liste comporte un groupe de champs automatiques fournis par Word. Si vous souhaitez un nouveau champ, tapez un nom dans Nom du nouveau champ pour l’ajouter à la liste.

  4. Utilisez les boutons Monter Bouton Monter et Descendre Bouton Descendre pour repositionner les champs

  5. Sélectionnez Créer.

  6. Dans la boîte de dialogue Enregistrer, indiquez un nom de fichier dans la liste, puis enregistrez-la.

  7. Dans Modifier les champs de liste, tapez les données dans chaque colonne de la liste de diffusion.

  8. Pour chaque nouvel enregistrement, sélectionnez le bouton +. Pour supprimer un enregistrement, accédez à celui-ci, puis appuyez sur le bouton -.

  9. Lorsque vous avez ajouté toutes les personnes souhaitées à votre liste, sélectionnez OK.

Pour modifier la liste ultérieurement, procédez comme suit :

  1. Accédez à Publipostage > Sélectionner les destinataires.

  2. Sélectionnez Utiliser une liste existante, choisissez la liste que vous avez créée précédemment, puis sélectionnez Ouvrir.

  3. Ajoutez ou modifier des enregistrements dans la boîte de dialogue Modifier les entrées de liste.

Créer une liste de diffusion dans Word

Une liste de diffusion peut être créée dans Word pour envoyer du courrier en nombre dans le cadre du processus de publipostage.

  1. Dans le menu Affichage, sélectionnez Mode Page.

  2. Sur la barre d’outils Standard, sélectionnez Nouveau Bouton Nouveau document .

    Ce document vierge vous permet de créer une source de données.

  3. Dans le menu Outils, sélectionnez Gestionnaire de publipostage.

  4. Sous 1. Sélectionner le type de document, choisissez Nouvel objet, puis Lettres types.

  5. Sous 2. Sélectionner la liste des destinataires, choisissez Obtenir la liste, puis Nouvelle source de données.

  6. Dans la zone Champs de la ligne d’en-tête, cliquez sur les noms des champs que vous ne souhaitez pas intégrer à votre source de données, puis choisissez Supprimer un champ et OK.

  7. Saisissez un nom et choisissez l’emplacement de votre source de données, puis sélectionnez Enregistrer.

    Notez l’emplacement où vous enregistrez la source de données. Il faudra vous en souvenir plus tard.

  8. Dans la boîte de dialogue Formulaire de données, saisissez les données d’un enregistrement de données (par exemple, prénom du destinataire dans Prénom, nom dans Nom, numéro et rue dans Addresse1, etc.).

    Remarque : Ne saisissez rien dans les champs que vous voulez laisser vierges.

  9. Après avoir complété les champs d’un enregistrement, sélectionnez Ajouter.

  10. Répétez les étapes 8 et 9 pour chaque enregistrement souhaité.

  11. Une fois l’ensemble des enregistrements ajoutés, sélectionnez OK.

    Conseil : Pour rouvrir la boîte de dialogue Formulaire de données par la suite, dans le Gestionnaire de publipostage, sous 2. Sélectionner la liste des destinataires, choisissez Modifier la source de données Bouton Modifier la source de données .

  12. Dans le menu Fichier, sélectionnez Fermer.

  13. Pour enregistrer la source de données, sélectionnez Enregistrer.

  14. Pour fermer le document vierge ouvert, sélectionnez Ne pas enregistrer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×