Office
Se connecter

Code d’erreur 30053-4 ou 30053-39 lors de l’installation d’un module linguistique

Vous pouvez rencontrer l’une de ces erreurs si vous tentez d’installer un module linguistique Office et si vous n’avez pas la bonne version d’Office installée. Pour installer un module linguistique, vous devez au préalable avoir installé Office.

Message d’erreur 30053 « Un problème est survenu »

Pour Office 365 et Office 2016, 2013 et 2010, consultez Pack linguistique LAP (Language Accessory Pack) pour Office et suivez les étapes pour votre version d’Office.

Pour les version de licence en volume, consultez la section ci-dessous Installer un module linguistique pour une édition de Microsoft Office 2016 obtenue via le programme de licence en volume.

Pour identifier la version que vous utilisez, voir Quelle est la version d’Office que j’utilise ?

Installer un module linguistique pour une édition de Microsoft Office 2016 obtenue via le programme de licence en volume

Si vous utilisez une version de licence en volume de Microsoft Office 2016, vous pouvez télécharger une image ISO des modules linguistiques, des packs linguistiques LIP et des outils de vérification linguistique à partir du Centre de gestion des licences en volume Microsoft (VLSC). Pour plus d’informations, veuillez contacter votre administrateur.

Pour plus d’informations sur les modules linguistiques Office 2016, voir Personnaliser la langue et les paramètres d’Office 2016.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×