Changer la police par défaut dans PowerPoint

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Plutôt que de modifier les polices des diapositives une par une, vous pouvez modifier les polices par défaut pour l'ensemble de votre présentation. Le jumelage des polices (police d'en-tête, police du corps) est une décision de conception importante dans PowerPoint.

  1. Cliquez sur Affichage > Masque des diapositives.

    Le bouton masque des diapositives se trouve dans l'onglet Affichage du ruban.
  2. Sous l'onglet masque des diapositives, cliquez sur le menu déroulant polices. Sélectionnez la police que vous voulez utiliser pour toutes les diapositives de la présentation. Il n'est pas nécessaire de choisir parmi les paires de polices prédéfinies dans le menu. dans la partie inférieure du menu, sélectionnez personnaliser les polices.

    Dans le menu déroulant polices, vous pouvez sélectionner la police de votre choix.

    Remarque : Toutes les modifications que vous apportez en mode masque des diapositives affectent toutes les diapositives qui utilisent la forme de base.

  3. Cliquez sur désactiver le mode masque. Le texte dans l'ensemble de votre présentation est automatiquement mis à jour vers la nouvelle police.

Créer un modèle pour enregistrer votre police par défaut

Vous pouvez enregistrer les mises à jour de police par défaut ci-dessus en créant un modèle PowerPoint. Ce modèle enregistre vos mises à jour de police et peut être utilisé dans les présentations futures.

  1. Cliquez sur Fichier > Enregistrer sous.

  2. Cliquez sur ordinateur > Parcourir.

  3. Accédez à C:\Users\<your username>\Documents\Custom Office Templates.

  4. Tapez le nom de votre modèle dans la zone nom de fichier. Cliquez sur le menu déroulant type de fichier, puis sur modèle PowerPoint.

    Dans la zone «type de fichier», sélectionnez modèle PowerPoint.
  5. Cliquez sur Enregistrer.

    Remarque : Vous pouvez accéder à votre modèle lors de la création d'une présentation. Cliquez sur fichier > nouveau, puis sur personnalisé > modèles Office personnalisés pour trouver votre modèle.

    Dans la page fichier nouveau, sélectionnez personnalisé pour accéder au modèle que vous avez créé.

Haut de la page

Voir aussi

Modifier les polices

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×