Passer directement au contenu principal

Ajouter une langue d’édition ou définir des préférences linguistiques dans Office

Vous pouvez utiliser les options de langue d’Office pour ajouter une langue ou sélectionner la langue d’affichage de l’aide et des info-bulles.

Les options de langue apparaissent dans la boîte de dialogue Définir les préférences linguistiques d’Office accessible sous Fichier>Options>Langue. Les langues de l’affichage et de l’aide peuvent être définies séparément. Par exemple, vous pouvez définir la langue de votre système d’exploitation partout ou utiliser une combinaison de langues pour votre système d’exploitation, l’édition, l’affichage et l’aide.

Préférences linguistiques dans Word 2013

Les langues disponibles dépendent de la version linguistique d’Office et des autres modules linguistiques, packs linguistiques LIP et langues pour les info-bulles installés sur votre ordinateur. 

Ajouter une langue

Vous pouvez ajouter une langue aux programmes Office en ajoutant une langue d’édition. La langue d’édition se compose de la disposition du clavier et des outils de vérification pour cette langue. Ces derniers comportent des fonctionnalités spécifiques à la langue, telles que des dictionnaires pour la vérification de l’orthographe et de la grammaire, ou des boutons pour l’orientation des paragraphes. (La langue d’édition par défaut apparaît en gras en haut de la liste. Si nécessaire, celle-ci peut être modifiée en sélectionnant la langue de votre choix et en cliquant sur Définir par défaut.)

  1. Ouvrez un programme Office, tel que Word.

  2. Cliquez sur Fichier > Options > Langue.

  3. Dans la boîte de dialogue Définir les préférences linguistiques d’Office, sous Choisir les langues d’édition, sélectionnez la langue d’édition que vous voulez ajouter dans la liste Ajouter d’autres langues d’édition, puis cliquez sur Ajouter.

    La langue ajoutée apparaît dans la liste des langues d’édition.

Si Non activé apparaît dans la colonne Disposition du clavier, procédez comme suit :

  1. Cliquez sur le lien Non activé.

  2. Dans la boîte de dialogue Ajouter des langues, cliquez sur Ajouter une langue, sélectionnez votre langue dans la liste, puis cliquez sur Ajouter.

  3. Fermez la boîte de dialogue Ajouter des langues. La langue doit apparaître avec la mention Activé sous Disposition de clavier dans la section Choisir les langues d’édition.

Si la mention Non installé apparaît dans la colonne Vérification, vous devrez peut-être obtenir un module linguistique ou un pack linguistique LIP pour utiliser les outils de vérification de la langue.

  • Pour rechercher le module linguistique dont vous avez besoin en ligne, cliquez sur le lien Non installé.

Les langues de l’affichage et de l’aide sont les langues utilisées dans Office pour afficher des éléments, tels que des éléments de menu, des commandes et des onglets, en plus de la langue dans laquelle s’affiche l’aide.

La langue par défaut apparaît en gras en haut de la liste. L’ordre des langues dans les listes d’aide et d’affichage est l’ordre dans lequel sont utilisées les langues par Office. Par exemple, si l’ordre de votre langue d’affichage est Espagnol <par défaut>, Allemand et Japonais et que les outils de langue pour l’espagnol ont été supprimés de votre ordinateur, l’allemand devient votre langue d’affichage par défaut.

Pour définir la langue par défaut :

  1. Ouvrez un programme Office, tel que Word.

  2. Cliquez sur Fichier > Options > Langue.

  3. Dans la boîte de dialogue Définir les préférences linguistiques d’Office, sous Choisir les langues d’affichage et d’aide, sélectionnez la langue à utiliser, puis cliquez sur Définir par défaut.

Quelle langue d’affichage est utilisée et pour quel programme Office ?

Si vous utilisez plusieurs langues et que vous avez personnalisé Office en fonction de vos méthodes de travail, vous pouvez vérifier tous les programmes Office et voir quelle langue est la langue d’affichage par défaut de chacun.

  • Dans la boîte de dialogue Définir les préférences de langue d’Office, sous Choisir les langues de l’affichage et de l’aide, cliquez sur Afficher les langues d’affichage installées pour chaque programme Microsoft Office.

Remarque : Cette fonction est disponible uniquement pour les programmes Office suivants : Excel, OneNote, Outlook, PowerPoint, Publisher, Visio et Word. Elle n’est pas disponible pour les programmes Office 2016.

Les info-bulles sont de petites fenêtres contextuelles qui affichent une aide contextuelle simple lorsque vous placez le pointeur sur un élément d’affichage, tel qu’un bouton, un onglet, un contrôle de boîte de dialogue ou un menu. La langue définie pour les info-bulles dans un programme Office l’est pour tous les programmes Office que vous avez installés.

  1. Ouvrez un programme Office, tel que Word.

  2. Cliquez sur Fichier > Options > Langue.

  3. Dans la boîte de dialogue Définir les préférences linguistiques d’Office, sous Sélectionner la langue des info-bulles, sélectionnez votre langue pour les info-bulles.

    Remarques : 

    • Cette fonctionnalité n’est pas disponible dans Office 2016.

    • Si la langue que vous souhaitez utiliser n’est pas répertoriée, vous devrez peut-être ajouter des services linguistiques. Cliquez sur Comment obtenir d’autres langues d’info-bulle sur Office.com, puis suivez les instructions de téléchargement et d’installation.

    • Après avoir installé une nouvelle langue d’info-bulle, celle-ci devient votre langue d’info-bulle par défaut.

Pour plus d’informations sur les info-bulles, voir Afficher ou masquer les info-bulles.

Voir aussi

Activer ou modifier la langue de disposition du clavier

Vérifier l’orthographe et la grammaire dans une langue différente

Activer la détection automatique de la langue

Changer automatiquement le clavier pour correspondre à la langue du texte environnant

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×