Ajouter un filigrane à une feuille dans Excel 2016 pour Mac

Vous pouvez ajouter un filigrane à votre feuille Excel imprimée pour indiquer, par exemple, « Brouillon » ou « Confidentiel ». Il n’y a cependant aucun bouton Filigrane pour cette fonctionnalité dans Excel 2016 pour Mac.

Vous devez procéder comme suit :

Modifier votre affichage

  1. Sous l’onglet Affichage, cliquez sur Mise en page. Le mode Mise en page est utile, car vous pouvez facilement visualiser les marges de chaque page imprimée.

  2. Redimensionnez la fenêtre du classeur pour pouvoir voir la première page en entier.

Créer une zone de texte pour le filigrane

  1. Sous l’onglet Insertion, cliquez sur le bouton WordArt, puis choisissez cette option :

    Onglet Insertion, menu Word Art, curseur positionné sur « Remplissage - Gris-25%, Arrière-plan 2, Ombre intérieure »

  2. Dans la zone de texte, tapez « Confidentiel », ou le texte de votre choix à la place de Votre texte ici.

  3. Faites pivoter et déplacez le filigrane selon vos besoins.

Modifier les paramètres de transparence du filigrane

Le texte du filigrane risque de chevaucher certaines de vos données et compliquer l’affichage. Pour résoudre ce problème, vous pouvez modifier la transparence du filigrane pour que les données restent visibles à travers le filigrane.

  1. Maintenez la touche Ctrl enfoncée, cliquez sur la zone de texte du filigrane, puis sur Effets de mise en forme d’un texte.

    Le volet Office Format de la forme s’affiche sur la droite.

  2. Cliquez sur l’onglet Remplissage et contour de texte.

    Volet Office Format de la forme, onglet Remplissage et contour de texte

  3. Sous Remplissage du texte, recherchez le curseur Transparence.

  4. Déplacez le curseur jusqu’à atteindre une Transparence de 50 % ou plus.

  5. Fermez le volet Office Format de la forme.

Copier et coller le filigrane

Si votre classeur comporte plusieurs pages, vous pouvez copier et coller le filigrane sur d’autres pages en procédant comme suit :

  1. Sélectionnez la zone de texte du filigrane.

  2. Appuyez sur COMMANDE +C.

  3. Cliquez sur une autre page du classeur.

  4. Appuyez sur COMMANDE +V.

  5. Si le filigrane ne se trouve pas dans la position de votre choix, repositionnez-le.

  6. Sous l’onglet Affichage, cliquez sur Normal pour continuer à travailler en mode Normal.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×