Ajouter un dessin à un document

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Voici les principaux types de graphiques que vous pouvez utiliser pour enrichir vos documents Word : objets dessinés, SmartArt, graphiques, des images et images clipart. Dessins font référence à un objet dessin ou un groupe d’objets dessinés.

Objets dessinés comprennent les formes, des diagrammes, organigrammes, courbes, lignes et WordArt. Ces objets font partie de votre document Word. Vous pouvez modifier et améliorer ces objets avec des couleurs, des motifs, des bordures et d’autres effets.

Remarque : Il n’est plus nécessaire d’insérer une zone de dessin pour travailler avec des objets de dessin dans Word. Toutefois, vous pouvez toujours utiliser une zone de dessin dans un souci d’organisation lorsque vous travaillez avec plusieurs objets de dessin, ou si vous voulez ajouter des connecteurs entre les formes. Pour insérer une zone de dessin, sous l’onglet Insertion, cliquez sur formes, puis cliquez sur Nouvelle zone de dessin.

Que voulez-vous faire ?

Ajouter un dessin à un document

Supprimer tout ou partie d’un dessin

Ajouter un dessin à un document

  1. Cliquez dans votre document où vous voulez créer le dessin.

  2. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Groupe Illustrations de l’onglet Insertion dans Excel

  3. Vous pouvez effectuer une des opérations suivantes sous l’onglet Format, qui s’affiche après avoir inséré une forme de dessin :

    • Insérer une forme. Sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur une forme, puis cliquez sur n’importe où dans le document.

    • Modifier une forme. Cliquez sur la forme que vous souhaitez modifier. Sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme, pointez sur Modifier la forme, puis sur une autre forme.

    • Ajouter du texte à une forme. Cliquez sur la forme dans laquelle vous voulez que le texte et tapez.

    • Groupe les formes sélectionnées. Sélectionner plusieurs formes à la fois en appuyant sur CTRL de votre clavier et en cliquant sur chaque forme que vous voulez inclure dans le groupe. Sous l’onglet Format, dans le groupe Organiser, cliquez sur groupe afin que toutes les formes seront traité comme un objet unique.

    • Dessiner dans le document. Sous l’onglet Format, dans le groupe Insérer des formes, développez les options de formes en cliquant sur la flèche. Sous traits, cliquez sur forme libre ou dessin à main levée.

      Conseil : Pour arrêter de dessiner avec les lignes de forme libre ou dessin à main levée, double-cliquez sur.

    • Ajuster la taille des formes. Sélectionnez l’ou les formes que vous souhaitez redimensionner. Sous l’onglet Format, dans le groupe taille, cliquez sur les flèches ou le type de nouvelles dimensions dans les zones hauteur et largeur.

    • Appliquer un style à une forme. Dans le groupe Styles de formes, déplacez le pointeur sur un style pour voir à quoi ressemblera votre forme une lorsque vous appliquez ce style. Cliquez sur le style pour l’appliquer. Ou, cliquez sur Remplissage de forme ou de Contour de forme et sélectionnez les options souhaitées.

      Commandes Styles de formes sur le ruban

      Remarque : Si vous voulez appliquer une couleur et un dégradé qui ne sont pas disponibles dans le groupe Styles de formes, sélectionnez d’abord la couleur et puis appliquez le dégradé.

    • Ajouter des diagrammes de flux avec liens. Avant de créer un organigramme, ajoutez une zone de dessin en cliquant sur l’onglet Insertion, cliquez sur formes dans le groupe Illustrations, puis en cliquant sur Nouvelle zone de dessin. Sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur une forme de diagramme de flux. Sous lignes, choisissez un trait tels que le Connecteur flèche en arc.

    • Utiliser ombre et effets (3D) TRIDIMENSIONNELLES pour ajouter un intérêt aux formes dans votre dessin. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme, puis choisissez un effet.

    • Aligner les objets dans la zone de dessin. Pour aligner les objets, appuyez sur la touche CTRL et maintenez-la enfoncée pendant que vous sélectionnez les objets que vous voulez aligner. Sous l’onglet Format, dans le groupe Organiser, cliquez sur Aligner pour choisir parmi un large éventail de commandes d’alignement.

Supprimer tout ou partie d’un dessin

  1. Sélectionnez l’objet dessin que vous voulez supprimer.

  2. Appuyez sur la touche Suppr.

Voir aussi

Ajouter des formes

Dessiner une forme courbe ou un cercle

Insérer des images

Rogner une image

Ajouter une image clipart à votre fichier

Que voulez-vous faire ?

Ajouter un dessin à un document

Supprimer tout ou partie d’un dessin

Ajouter un dessin à un document

  1. Cliquez dans votre document où vous voulez créer le dessin.

  2. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Image du ruban Word

  3. Lorsque vous avez trouvé la forme que vous voulez insérer, double-cliquez pour insérer automatiquement, ou cliquez et faites glisser pour dessiner dans votre document.

    Vous pouvez effectuer une des opérations suivantes sous l’onglet Format, qui s’affiche après avoir inséré une forme de dessin :

    • Insérer une forme. Sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur une forme, puis cliquez sur n’importe où dans le document.

    • Modifier une forme. Cliquez sur la forme que vous souhaitez modifier. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Modifier la forme, puis puis sélectionnez une autre forme.

    • Ajouter du texte à une forme. Avec le bouton droit de la forme, cliquez sur Ajouter du texte et tapez.

    • Groupe les formes sélectionnées. Sélectionner plusieurs formes à la fois en appuyant sur CTRL de votre clavier et en cliquant sur chaque forme que vous voulez inclure dans le groupe. Sous l’onglet Format, dans le groupe Organiser, cliquez sur groupe afin que toutes les formes seront traité comme un objet unique.

    • Dessiner dans le document. Sous l’onglet Format, dans le groupe Insérer des formes, développez les options de formes en cliquant sur la flèche. Sous traits, cliquez sur forme libre ou dessin à main levée.

    • Ajuster la taille des formes. Sélectionnez l’ou les formes que vous souhaitez redimensionner. Sous l’onglet Format, dans le groupe taille, cliquez sur les flèches ou le type de nouvelles dimensions dans les zones Hauteur et Largeur de la forme.

    • Appliquer un style à une forme. Dans le groupe Styles de formes, déplacez le pointeur sur un style pour voir à quoi ressemblera votre forme une lorsque vous appliquez ce style. Cliquez sur le style pour l’appliquer. Ou, cliquez sur Remplissage de forme ou de Contour de forme et sélectionnez les options souhaitées.

      Styles de formes dans le ruban Excel

      Remarque : Si vous voulez appliquer une couleur et un dégradé qui ne sont pas disponibles dans le groupe Styles de formes, sélectionnez d’abord la couleur et puis appliquez le dégradé.

    • Ajouter des diagrammes de flux avec liens. Avant de créer un organigramme, ajoutez une zone de dessin en cliquant sur l’onglet Insertion, cliquez sur formes dans le groupe Illustrations, puis en cliquant sur Nouvelle zone de dessin. Sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur une forme de diagramme de flux. Sous lignes, choisissez un trait tels que le Connecteur flèche en arc.

    • Utiliser ombre et effets (3D) TRIDIMENSIONNELLES pour ajouter un intérêt aux formes dans votre dessin. Sous l’onglet Format, choisissez une option dans le groupe effets 3D ou les Effets d’ombre.

    • Aligner les objets dans la zone de dessin. Pour aligner les objets, appuyez sur la touche CTRL et maintenez-la enfoncée pendant que vous sélectionnez les objets que vous voulez aligner. Sous l’onglet Format, dans le groupe Organiser, cliquez sur Aligner pour choisir parmi un large éventail de commandes d’alignement.

Supprimer tout ou partie d’un dessin

  1. Sélectionnez l’objet dessin que vous voulez supprimer.

  2. Appuyez sur la touche Suppr.

Voir aussi

Dessiner une forme courbe ou un cercle

Insérer des images

Rogner une image

Ajouter une image clipart à votre fichier

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×