Office
Se connecter

Ajouter ou supprimer une page dans Word pour Mac

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous pouvez facilement ajouter ou supprimer une page dans vos documents avec Word pour Mac.

Dernière mise à jour : 18/1/2018

Ajouter une nouvelle page ou un saut de page

  • Pour ajouter une nouvelle page vierge ou page saut à votre document, cliquez sur Pages sous l’onglet Insérer et puis cliquez sur Page vierge ou Saut de Page.

    Options du menu de Pages

    Si vous choisissez Saut de Page, tout le contenu ultérieur après le point d’insertion est déplacé sur la page suivante.

Supprimer une page

Vous pouvez supprimer une page vierge à la fin de votre document, ou paragraphes vides ou page sauts, en affichant les marques de paragraphe.

  1. Appuyez sur ⌘ + 8 pour afficher les marques de paragraphe.

  2. Pour supprimer les paragraphes vides, sélectionnez la marque de paragraphe et supprimez-le.
    Paragraphes vides en haut d’une page Word

  3. Pour supprimer les sauts de page manuels, sélectionnez le saut de page et supprimez-le.
    Saut de page au bas d’une page Word

Voir aussi

Ajouter ou supprimer des numéros de page

Ajouter une nouvelle page

Pour ajouter une nouvelle page vierge à votre document, accédez à l’onglet Éléments de document du ruban, puis sous Insérer une page, cliquez sur Vierge.

Onglet Éléments de document, groupe Insérer une page

Pour insérer un saut de page (ce qui oblige le contenu suivant à passer sur la page suivante) :

  1. Cliquez au début du paragraphe devant suivre le saut de page.

  2. Sous l’onglet Mise en page du ruban, cliquez sur Saut.

  3. Cliquez sur Page pour insérer un saut de page.

Pour insérer un saut de page, cliquez sur Saut, puis sur Page.

Supprimer une page

Remarque : Si vous voulez supprimer la totalité du document, et non seulement une ou plusieurs pages vierges du document, accédez au Finder, localisez votre fichier et faites-le glisser vers la Corbeille. Vos éléments ne sont pas définitivement supprimés tant que vous n’avez pas vidé la Corbeille.

Méthode la plus simple

  1. Accédez à la page à supprimer.

  2. Dans le menu Affichage, cliquez sur Mode Publication.

  3. Sous l’onglet Mise en page du ruban, sous Pages, cliquez sur Supprimer.

Onglet Disposition, groupe Pages

Si cela ne fonctionne pas, réfléchissez à ce qui pourrait générer la page vierge.

Quelle est la cause d’une page vierge ?

Pour activer les marques de paragraphe et voir ce qui génère la page vierge, cliquez sur Afficher tous les caractères non imprimables Afficher tous les caractères non imprimables sous la barre d’outils Standard.

Paragraphes supplémentaires

Si vous avez des paragraphes supplémentaires vides à la fin de votre document, la page vierge inclut des marques de paragraphe vides (¶). Sélectionnez-les, puis supprimez-les en appuyant sur la touche Suppr de votre clavier.

Les marques de paragraphe supplémentaires peuvent générer une page vierge
Saut de page manuel

Si la page vide est le résultat d’un saut de page manuel, sélectionnez le saut de page et appuyez sur Suppr pour le supprimer.

Saut de page sur une page vide

C’est également une des causes les plus courantes d’une page vierge indésirable au milieu d’un document.

Saut de section

Les sauts de section Nouvelle page, Page impaire et Page paire peuvent créer une nouvelle page dans Word. Si votre page vide est située à la fin de votre document et qu’il y a un saut de section, sélectionnez ce dernier et appuyez sur Suppr pour le supprimer. Cette opération doit supprimer la page vierge.

Saut de section sur une page vide

Attention : Si un saut de section est à l’origine d’une page vierge au milieu d’un document, le supprimer peut entraîner des problèmes de mise en forme. Si vous souhaitez que le contenu à la suite de ce point ait une mise en forme différente, conservez le saut de section. Si vous supprimez ce saut de section, les pages qui le précèdent prennent la mise en forme des pages situées après le saut de section. Toutefois, vous pouvez remplacer le saut de section par un saut de section continu qui conserve les modifications de mise en forme sans insérer de page vierge.

Pour créer un saut de section Continu :

  1. Cliquez sur la page située après le saut de section à modifier.

  2. Dans le menu Format, cliquez sur Document.

  3. Dans la boîte de dialogue Document, définissez Début de la section sur Continu.

  4. Cliquez sur OK

Pour définir un saut de section sur Continu, accédez au menu Format, cliquez sur Document, puis définissez le début de section sur Continu.
Tableau à la fin du document

Si vous avez toujours une page vierge indésirable à la fin de votre document, la page précédente inclut probablement un tableau qui va jusqu’en bas de cette page. Word requiert un paragraphe vide après le tableau ; si votre tableau descend jusqu’en bas de la page, le paragraphe vide est envoyé vers la page suivante. Vous ne pouvez pas supprimer cette marque de paragraphe vide.

Remarque : De nombreux modèles de C.V. sont mis en forme avec des tableaux sur une pleine page

Pour résoudre ce problème, le plus simple est de masquer le paragraphe vide à la fin du document.

  1. Sélectionnez la marque de paragraphe dans la page supplémentaire.

  2. Cliquez sur le menu Format.

  3. Cliquez sur l’élément de menu Police.

  4. Cliquez sur la case à cocher Masqué.

  5. Cliquez sur OK

  6. Cliquez sur Afficher tous les caractères non imprimables  Afficher tous les caractères non imprimables dans la barre d’outils Standard pour désactiver l’affichage des caractères non imprimables.

Pour masquer une marque de paragraphe, sélectionnez-la, puis cliquez sur Format > Police > Masqué.

La page indésirable doit disparaître.

Contribuer à l’amélioration de Word pour Mac

Vous avez des suggestions sur la manière dont nous pouvons améliorer Word ? Si c’est le cas, visitez le forum UserVoice Word pour Mac et faites nous part de celles-ci.

Voir aussi

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×