Ajouter ou modifier un effet dans une image

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous pouvez améliorer votre image en ajoutant des effets, tels que des ombres, des lumières, des reflets, des bordures adoucies, des biseaux et des rotations en trois dimensions (3d).

Vous pouvez également Ajouter un effet artistique à une image ou modifier la luminosité, le contraste ou la netteté d'une image.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.
Cette vidéo montre plusieurs façons d'ajuster une image. Durée: 1:35

Ajouter un effet à une image

  1. Sélectionnez l'image pour laquelle vous voulez ajouter ou modifier un effet.

    Remarque : Pour ajouter le même effet à plusieurs images, cliquez sur la première image, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres images. Si vous utilisez Word, vous devez copier les images dans une zone de dessin si elles ne sont pas déjà présentes. Cliquez sur insertion > formes > nouvelle zone de dessin. (Une fois que vous avez ajouté ou modifié l'effet, vous pouvez le recopier dans l'emplacement d'origine dans votre document).

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Styles d’images, cliquez sur Effets des images.

  3. Placez le pointeur de votre souris sur l’une des options Effets des images pour afficher un menu montrant différentes manières d’appliquer chaque effet. Lorsque vous placez le pointeur sur l’un des effets du menu, cet effet s’affiche comme aperçu sur l’image dans votre document.

    Utilisez Effets d’image pour ajouter une ombre, des bordures adoucies, des biseaux ou autres effets visuels.

    Remarques : 

    • Pour personnaliser l’effet que vous ajoutez, cliquez sur la sélection Options en bas de chaque menu d’effet. Par exemple, si vous avez ouvert le menu Ombre, cliquez sur Options d’ombres pour apporter des ajustements personnalisés à l’effet d’ombre.

    • Si les onglets Outils Image ou Format ne sont pas affichés, double-cliquez sur l’image pour la sélectionner. Si [Mode de compatibilité] est affiché en regard du nom du fichier en haut de la fenêtre du programme, essayez d’enregistrer votre document dans un format tel que *.docx ou *.xlsx au lieu d’un format de fichier antérieur comme *.doc ou *.xls, puis réessayez.

Supprimer un effet d'une image

Chaque catégorie d'effet d'image n'a pas de nom <Effect > option en haut de son menu. Sélectionnez cette option pour désactiver un effet dont vous ne voulez pas.

Par exemple, pour supprimer une ombre, pointez sur effets de l' image > ombre > aucune ombre.

  1. Sélectionnez l'image dont vous voulez supprimer un effet.

  2. Sous outils image, sous l' onglet Format, dans le groupe styles d'images, sélectionnez effets d' image.

  3. Sélectionnez la catégorie effets d'image que vous voulez supprimer. Dans le menu qui s'affiche, la première option n'est pas nom de <Effect > (par exemple, sans ombre ou pas de reflet ). Sélectionnez cette option pour supprimer ce type d'effet de l'image.

    Désactivez l'effet d'image que vous ne voulez pas utiliser en sélectionnant l'option aucun effet.

Vous pouvez améliorer votre image en ajoutant des effets, tels que des ombres, des lumières, des reflets, des bordures adoucies, des biseaux et des rotations en trois dimensions (3d).

Vous pouvez également Ajouter un effet artistique à une image ou modifier la luminosité, le contraste ou la netteté d'une image.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.
Cette vidéo montre plusieurs façons d'ajuster une image. Durée: 1:35
  1. Cliquez sur l’image dans laquelle ajouter ou modifier un effet.

    Remarque : Pour ajouter le même effet à plusieurs images, cliquez sur la première image, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres images. Si vous utilisez Word, vous devez copier les images vers une zone de dessin si elles ne s’y trouvent pas encore. Cliquez sur Insertion > Formes > Nouvelle zone de dessin (après avoir ajouté ou modifié l’effet, vous pouvez recopier les images vers leur emplacement d’origine dans votre document).

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Styles d’images, cliquez sur Effets des images.

    Groupe Styles d’images de l’onglet Format sous Outils Image

    Si les onglets Outils Image ou Format ne sont pas affichés, double-cliquez sur l’image pour la sélectionner. Si [Mode de compatibilité] est affiché en regard du nom du fichier en haut de la fenêtre du programme, essayez d’enregistrer votre document dans un format tel que *.docx ou *.xlsx au lieu d’un format de fichier antérieur comme *.doc ou *.xls, puis réessayez.

  3. Effectuez une ou plusieurs des opérations suivantes :

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

      Pour personnaliser la réflexion, cliquez sur Options de réflexion, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le thème du document.

      Pour personnaliser la variation de lumière, cliquez sur Options de lumière, puis ajustez les options souhaitées.

    • Pour ajouter ou modifier une bordure adoucie, pointez sur Bordures adoucies, puis cliquez sur la taille de bordure adoucie souhaitée.

      Pour personnaliser les contours adoucis, cliquez sur Options de bordures adoucies, puis ajustez les options de votre choix.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis ajustez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis ajustez les options souhaitées.

      Remarques : 

      • Pour plus d'informations sur les options de ces volets, cliquez sur aide   Image du bouton Aide en haut de la boîte de dialogue Format de l' image.

Supprimer un effet d'une image

Chaque catégorie d'effet d'image n'a pas de nom <Effect > option en haut de son menu. Sélectionnez cette option pour désactiver un effet dont vous ne voulez pas.

Par exemple, pour supprimer une ombre, pointez sur effets de l' image > ombre > aucune ombre.

  1. Sélectionnez l'image dont vous voulez supprimer un effet.

  2. Sous outils image, sous l' onglet Format, dans le groupe styles d'images, sélectionnez effets d' image.

  3. Sélectionnez la catégorie effets d'image que vous voulez supprimer. Dans le menu qui s'affiche, la première option n'est pas nom de <Effect > (par exemple, sans ombre ou pas de reflet ). Sélectionnez cette option pour supprimer ce type d'effet de l'image.

    Désactivez l'effet d'image que vous ne voulez pas utiliser en sélectionnant l'option aucun effet.

Vous pouvez améliorer votre image en ajoutant des effets, tels que des ombres, des lumières, des reflets, des bordures adoucies, des biseaux et des rotations en trois dimensions (3d).

Vous pouvez également Ajouter un effet artistique à une image ou modifier la luminosité, le contraste ou la netteté d'une image.

  1. Cliquez sur l’image dans laquelle ajouter ou modifier un effet.

    Remarque : Pour ajouter le même effet à plusieurs images, cliquez sur la première image, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres images. Si vous utilisez Word, vous devez copier les images vers une zone de dessin si elles ne s’y trouvent pas encore. Cliquez sur Insertion > Formes > Nouvelle zone de dessin (après avoir ajouté ou modifié l’effet, vous pouvez recopier les images vers leur emplacement d’origine dans votre document).

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Styles d’images, cliquez sur Effets des images.

    Onglet Outils Image

    Si les onglets Outils Image ou Format ne sont pas affichés, double-cliquez sur l’image pour la sélectionner. Si [Mode de compatibilité] est affiché en regard du nom du fichier en haut de la fenêtre Office Excel 2007, essayez d’enregistrer votre document au format Microsoft Office System 2007 plutôt qu’au format Office 2003, puis réessayez.

  3. Effectuez une ou plusieurs des opérations suivantes :

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options disponibles dans le volet Format 3D, cliquez sur Aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options disponibles dans le volet Ombre, cliquez sur Aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le thème du document. Pour plus d’informations sur les thèmes, voir Tout savoir sur les thèmes, les Styles rapides, les styles de cellule et les styles d’arrière-plan.

    • Pour ajouter ou modifier une bordure arrondie, pointez sur Contours adoucis, puis cliquez sur la taille de bordure souhaitée.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options disponibles dans le volet Format 3D, cliquez sur Aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options disponibles dans le volet Rotation 3D, cliquez sur Aide Image du bouton Aide en haut de la boîte de dialogue Format de la forme.

    • Pour supprimer un effet ajouté à l’image, pointez sur l’entrée de menu correspondant à l’effet, puis cliquez sur l’option permettant de supprimer l’effet. Par exemple, pour supprimer une ombre, pointez sur Ombre, puis cliquez sur Aucune ombre.

Voir aussi

Modifier des images avec l’application Photos dans Windows 10

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×