Ajouter des formes

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous pouvez ajouter des formes, telles que des carrés, des cercles et des flèches, à vos documents, messages électroniques, diaporamas et feuilles de calcul. Pour ajouter une forme, cliquez sur Insertion, sur Formes, sélectionnez une forme, puis cliquez et faites glisser la souris pour la dessiner.

Une fois que vous avez ajouté une ou plusieurs formes, vous pouvez leur ajouter du texte, des puces, des numéros. Vous pouvez également en modifier le remplissage, le contour et les autres effets dans l’onglet Format.

Conseil : Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un Graphique SmartArt pour personnaliser le graphique ou le graphique. Pour plus d’informations sur l’utilisation de graphiques ou Graphiques SmartArt dans vos documents, voir Quand dois-je utiliser un graphique SmartArt et quand dois-je utiliser un graphique ?

  1. Sous l’onglet Insertion, cliquez sur Formes.

    Bouton Insérer des formes dans Excel    Bouton Insérer des formes

  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

    Dessiner une forme

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Pour suivre ces étapes, vous devez ouvrir un rapport ou en créer un. Pour ce faire, dans l’onglet Rapport, cliquez sur Récent pour ouvrir un rapport existant. Vous pouvez aussi cliquer sur Autres rapports pour sélectionner un rapport dans la liste de la boîte de dialogue Rapports, ou créer un rapport.

  1. Dans le rapport ouvert, dans l’onglet Création, cliquez sur Formes.

    Bouton Insérer des formes
  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

    Dessiner une forme

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Insérez une forme ou cliquez sur une forme existante, puis tapez du texte.

  1. Cliquez avec le bouton droit sur la forme, puis cliquez sur Ajouter du texte ou Modifier le texte, ou commencez à taper.

    Remarque : Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  2. Pour mettre en forme et aligner le texte, cliquez sur l’onglet Accueil, sélectionnez des options dans les groupes Police, Paragraphe ou Alignement, selon le programme que vous utilisez et le type de mise en forme que vous voulez appliquer. (Les options de mise en forme du texte sont limitées dans Project.)

Remarque :  Ces commandes ne sont pas disponibles dans Project.

  1. Cliquez sur la forme à modifier.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Si vous devez ajouter la même forme à plusieurs reprises, vous pouvez le faire rapidement à l’aide du mode Verrouillage du dessin.

Remarque : Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Un Graphique SmartArt, la disposition des formes et la taille de police dans les formes est mises à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Dans l’onglet Insertion, cliquez sur Formes.

    Bouton Insérer des formes dans Excel

    Bouton Insérer des formes

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis cliquez sur Mode Verrouillage du dessin.

    Mode Verrouillage du dessin
  3. Cliquez n’importe où dans l’espace de travail, puis faites glisser la souris pour délimiter la forme.

  4. Répétez l’étape 3 pour ajouter la forme autant de fois que vous le souhaitez.

    Conseil : Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  5. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP pour désactiver le Mode Verrouillage du dessin.

Remarque : Cette fonctionnalité n’est pas disponible dans Project.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Sélectionnez l’onglet accueil dans le ruban et dans le groupe paragraphe, sélectionnez puces ou numérotation.

    Boutons des puces et de la numérotation de l’onglet Accueil

    Vous trouverez différents styles de puces et formats de numérotation en cliquant sur la flèche des options Puces et Numérotation.

Les styles rapides vous permettent d’appliquer un style à votre forme en un seul clic. Les styles figurent dans la galerie de styles rapides. Lorsque vous placez le pointeur sur la miniature d’un style rapide, vous pouvez voir le résultat de son application sur la forme sélectionnée.

  1. Cliquez sur la forme à modifier.

  2. Sélectionnez l’onglet Format, puis dans le groupe Styles de formes, sélectionnez le Style rapide à utiliser.

    Groupe Styles de formes

    Pour afficher davantage de styles rapides, cliquez sur le bouton Autres Image du bouton .

Pour découvrir comment modifier la couleur de remplissage, la couleur de bordure ou la couleur du texte, voir Changer les couleurs d’une zone de texte ou d’une forme.

  • Cliquez sur la forme à supprimer, puis appuyez sur Suppr. Pour supprimer plusieurs formes, appuyez sur Ctrl tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Après avoir ajouté une forme à un document, vous pouvez le modifier en ajoutant des lignes de connexion, la modification du style, ajout d’une image en miroir, modifier la couleur et en appliquant une variété d’autres effets, tels que des ombres, lumière et 3D.

  1. Sous l’onglet Insertion, cliquez sur Formes.

    Bouton de formes sous l’onglet Insertion
  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

  1. Avec le bouton droit de la forme et cliquez sur Ajouter du texte ou Modifier le texte, ou simplement cliquer à l’intérieur de la forme et commencez à taper.

    Remarque : Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  2. Pour mettre en forme et aligner le texte, cliquez sur l’onglet accueil, puis sélectionnez les options de mise en forme disponibles. Par exemple, vous pouvez modifier la couleur de police, les styles, les tailles, modifier leur alignement ou mise en retrait, l’orientation du texte, entre autres.

  1. Cliquez sur la forme à modifier.

    Pour modifier plusieurs formes, appuyez sur COMMANDE pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous l’onglet Format de la forme, cliquez sur Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle souhaitée.

  1. Sélectionnez la forme à copier.

  2. Appuyez sur la touche option enfoncée et faites glisser la forme où que vous le souhaitez. Relâchez le bouton de la souris, et une copie de la forme est créée. Vous pouvez faire glisser et relâchez la forme aussi souvent que nécessaire.

Remarque : Ajout de listes n’est pas disponible dans Excel 2016 pour Mac.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Sous l’onglet accueil, cliquez sur la flèche en regard de puces ou numérotation.

    Onglet Accueil avec la galerie Puces
  3. Appuyez sur ENTRÉE chaque fois que vous voulez une nouvelle puce ou le numéro, ou appuyez sur entrée à deux reprises pour terminer la liste.

  1. Cliquez sur la forme à modifier.

  2. Cliquez sur l’onglet Format de la forme, puis dans la galerie de styles, cliquez sur le style souhaité.

    Options dans le groupe Styles de formes

    Pour afficher d’autres styles, cliquez sur Flèche Descendre davantage en dessous de la galerie de styles.

  1. Cliquez sur la forme à modifier.

  2. Cliquez sur l’onglet Format de la forme, puis cliquez sur Icône Remplissage de forme (icôneRemplissage de forme ).

  3. Effectuez l’une des actions suivantes :

    1. Pour utiliser une autre couleur de remplissage, sous Couleurs du thème ou Couleurs standard, cliquez sur la couleur souhaitée.

    2. Pour supprimer la couleur de l’élément de graphique sélectionné, cliquez sur Aucun remplissage.

    3. Pour utiliser une couleur de remplissage non disponible sous Couleurs du thème ou Couleurs standard, cliquez sur Autres couleurs de remplissage. Dans la boîte de dialogue Couleurs, utilisez les options disponibles pour choisir une couleur, puis cliquez sur OK.

    4. Pour remplir la forme avec une image, cliquez sur Image. Dans la boîte de dialogue Insérer une image, cliquez sur l’image à utiliser, puis sur Insérer.

    5. Pour appliquer un effet dégradé à la couleur de remplissage sélectionnée, cliquez sur Dégradé, puis sous cliquez sur le style de dégradé souhaité.

      Pour voir d’autres styles de dégradé, cliquez sur Autres dégradés, puis dans le volet Format de la zone de graphique, sous Remplissage, cliquez sur les options de dégradé souhaitées.

    6. Pour utiliser une texture, cliquez sur Texture, puis sur la texture souhaitée.

  1. Cliquez sur la forme, puis cliquez sur l’onglet Format de la forme.

  2. Dans le groupe Styles de formes, cliquez sur Effets sur la forme, pointez sur une catégorie d’effet, puis cliquez sur l’effet souhaité.

    Options dans le menu Effets sur la forme

  1. Sous l’onglet Format de la forme, cliquez sur Volet Format.

    Bouton du volet Format

  2. Dans le volet Format de la forme, cliquez sur l’onglet remplissage et ligne, puis cliquez sur remplissage ou trait.

  3. Faites glisser le curseur transparence pour atteindre l’effet souhaité.

    Volet Format de la forme

Cliquez sur la forme que vous voulez supprimer et appuyez sur SUPPR. Pour supprimer plusieurs formes, appuyez sur la touche commande enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Word pour Mac 2011

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil Word, groupe Insertion

  2. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

PowerPoint pour Mac 2011

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil, groupe Insertion

  2. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

Excel pour Mac 2011

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Toutes les formes.

  3. Cliquez sur la forme à ajouter.

  4. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

  1. Cliquez sur la forme à transformer.

  2. Sous l’onglet SmartArt, sous Modifier le graphique SmartArt, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la nouvelle forme de votre choix.

    Onglet SmartArt, groupe Modifier le SmartArt

Word pour Mac 2011

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur le style de ligne souhaité.

    Onglet Accueil Word, groupe Insertion

  2. Maintenez le bouton de la souris enfoncé et tracez le trait à l’emplacement souhaité, de façon à joindre une forme à l’autre.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  3. Pour regrouper le trait et la forme de façon à les traiter comme un objet unique, maintenez la touche Maj enfoncée, cliquez sur le connecteur et sur la forme qu’il relie, puis sous l’onglet Format, sous Réorganiser, cliquez sur Regrouper  Bouton Grouper , puis sur Regrouper.

PowerPoint pour Mac 2011

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur le style de ligne souhaité.

    Onglet Accueil, groupe Insertion

  2. Maintenez le bouton de la souris enfoncé et déplacez le pointeur sur la première forme jusqu’à ce que les poignées de redimensionnement s’allument en rouge, puis dessinez depuis l’une des poignées de redimensionnement rouges vers l’autre sur la deuxième forme.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  3. Pour regrouper le trait et la forme de façon à les traiter comme un objet unique, maintenez la touche Maj enfoncée, cliquez sur le connecteur et sur la forme qu’il relie, puis sous l’onglet Format, sous Réorganiser, cliquez sur Regrouper  Bouton Grouper , puis sur Regrouper.

Excel pour Mac 2011

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Lignes et connecteurs.

  3. Sélectionnez le style de trait souhaité.

  4. Maintenez le bouton de la souris enfoncé et déplacez le pointeur sur la première forme jusqu’à ce que les poignées de redimensionnement s’allument en rouge, puis dessinez depuis l’une des poignées de redimensionnement rouges vers l’autre sur la deuxième forme.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  5. Pour regrouper le trait et la forme de façon à les traiter comme un objet unique, maintenez la touche Maj enfoncée, cliquez sur le connecteur et sur la forme qu’il relie, puis sous l’onglet Format, sous Réorganiser, cliquez sur Regrouper  Bouton Grouper , puis sur Regrouper.

Word pour Mac 2011 et Excel pour Mac 2011

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur le style de votre choix.

    Onglet Format, groupe Styles de formes

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

PowerPoint pour Mac 2011

  1. Cliquez sur la forme à modifier.

  2. Sous l’onglet Accueil, sous Format, cliquez sur Styles rapides, puis sur le style souhaité.

    Onglet Accueil PowerPoint, groupe Format

Word pour Mac 2011 et Excel pour Mac 2011

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur Effets, pointez sur un effet, puis cliquez sur l’effet souhaité.

    Onglet Format, groupe Styles de formes

PowerPoint pour Mac 2011

  1. Cliquez sur la forme à modifier.

  2. Sous l’onglet Accueil, sous Format, cliquez sur Styles rapides, pointez sur un effet, puis cliquez sur l’effet souhaité.

    Onglet Accueil PowerPoint, groupe Format

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

    Remarque : Si vous déplacez le curseur jusqu’au bord droit, la forme devient complètement transparente et semblera ne plus avoir de couleur du tout.

Cliquez sur la forme que vous voulez supprimer et appuyez sur SUPPR. Pour supprimer plusieurs formes, appuyez sur la touche commande enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Vous pouvez ajouter des formes, telles que des zones, des cercles et des flèches, à vos classeurs et les présentations. (formes non prises en charge parWord Online.) Pour ajouter une forme, sélectionnez Insérer dans le ruban, sélectionnez formes, puis cliquez sur une forme.

Après avoir ajouté une forme, vous pouvez le déplacer et redimensionner ; ajouter du texte, des puces ou numérotation ; et vous pouvez modifier la couleur de remplissage ou le contour.

  1. Sous l’onglet Insertion, sélectionnez les formes.

    Le bouton Insérer des formes dans Office Online
  2. Sélectionnez la forme souhaitée dans la galerie de liste déroulante.

    Une forme dimensionné est insérée immédiatement au milieu de la page visible.

  3. Sélectionnez une poignée de redimensionnement sur le périmètre de la forme et faites glisser vers l’intérieur ou vers l’extérieur pour modifier la taille de la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  4. Pour déplacer la forme, pointez la souris sur celui-ci jusqu'à ce que le pointeur se transforme en flèche à quatre pointes. Cliquez sur, puis faites glisser pour déplacer la forme à l’emplacement souhaité.

    Lorsqu’une forme est sélectionnée dans votre document, un onglet forme apparaît sur le ruban de barre d’outils. Il comporte des boutons pour ce que vous pouvez faire avec la forme telles que l’ajout d’une couleur de remplissage ou un contour ou en choisissant un style de forme prédéfinie.

Insérer une forme, ou cliquez sur une forme existante, puis entrez du texte, comme suit :

  1. Avec le bouton droit de la forme, puis sélectionnez Modifier le texte.

    Un curseur qui clignote apparaît dans le centre de la forme.

  2. Tapez le texte que vous voulez ajouter à la forme.

  3. Pour mettre en forme et aligner le texte, sélectionnez l’onglet accueil, puis options dans les groupes police, paragraphe ou Alignement.

    Options de police et paragraphe alignement dans PowerPoint Online

Styles rapides vous permettent d’appliquer un style à votre forme avec un seul clic. Vous trouverez les styles dans la galerie de formes.

  1. Sélectionnez la forme que vous voulez modifier.

  2. Sous l’onglet forme, ouvrez la galerie de styles de forme et sélectionnez le Style rapide à utiliser.

    Les outils de forme dans Office Online

    Cliquez sur la flèche vers le bas à l’extrémité de la galerie pour l’ouvrir et afficher la liste complète des options :

    Cliquez sur la flèche vers le bas dans la galerie pour afficher l’ensemble des Styles rapides de forme

    Vous pouvez placer le pointeur de souris sur une option dans la galerie pour afficher une brève description de celle-ci.

  1. Sélectionnez la forme que vous voulez modifier.

  2. Sous l’onglet forme, sélectionnez la flèche vers le bas en regard de remplissage pour ouvrir la galerie de couleurs de remplissage.

  3. Sélectionnez une couleur.

  4. Pour que la forme soit transparent, sélectionnez Aucun remplissage en bas de la galerie de couleurs.

  1. Sélectionnez la forme que vous voulez modifier.

  2. Sous l’onglet forme, sélectionnez la flèche vers le bas en regard de Contour pour ouvrir la galerie de couleurs de contour.

  3. Sélectionnez une couleur.

  4. En bas de la galerie, il existe également des options pour l’épaisseur (poids ) du plan et si le plan est plein, en pointillés, ou une ligne en pointillés. Pointez sur épaisseur ou tirets pour afficher la liste des options de fenêtre indépendante.

  • Cliquez sur la forme que vous voulez supprimer et appuyez sur la touche SUPPR. Pour supprimer plusieurs formes, appuyez sur la touche Ctrl enfoncée pendant que vous sélectionnez les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×