Afficher mes options de confidentialité de Microsoft Office

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Cet article décrit les options de confidentialité pour les fonctionnalités que vous souhaiterez peut-être utiliser. Certaines de ces options affectent les informations et les fichiers sont téléchargés à partir d’ou envoyées à Microsoft. Autres options décrites dans cet article peuvent vous aider à protéger votre confidentialité lorsque vous partagez des fichiers avec d’autres personnes.

Vous recherchez des informations de clé de produit de clients peuvent-ils : Entrez la clé de produit pour votre programme Office

Les onglets ci-dessous ont des informations relatives à chacune des différentes versions de Microsoft Office.

Pour afficher la confidentialité options dans une application Office 2016 pour Windows suivent ces étapes simples :

  1. Cliquez sur Fichier > Options.

  2. Cliquez sur Centre de gestion de la confidentialité > Paramètres du Centre de gestion de la confidentialité > Options de confidentialité.

Options de confidentialité

  • Envoyer des informations personnelles à Microsoft pour améliorer Office.

    Lorsque vous activez cette case à cocher, vous contribuez à améliorer la qualité, la fiabilité et les performances de Microsoft. Microsoft collecte automatiquement des informations sur votre ordinateur, y compris les messages d’erreur et les informations sur la configuration matérielle et logicielle. Toutes les informations envoyées à Microsoft sont anonymes. Elles ne sont pas utilisées à des fins publicitaires ou commerciales.

  • Laisser Office se connecter aux services en ligne de Microsoft pour fournir des fonctionnalités adaptées à votre emplacement et vos préférences.

    Lorsque vous activez cette case à cocher, vous autorisez Microsoft à recueillir des informations sur votre utilisation des services en ligne et sites fournis par Microsoft et ses partenaires. Ce paramètre permet d’utiliser les options de traduction disponibles dans les sections Recherche et référence.

Paramètres spécifiques au document

  • Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement

    Cette option est désactivée dans Excel, PowerPoint et Word et activée pour Publisher et SharePoint Designer.

    Pour les programmes dont l’option est désactivée, celle-ci est disponible uniquement si vous travaillez sur un document créé dans une version antérieure d’Office dans laquelle vous avez utilisé l’option pour supprimer des informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le document.

Recherche et référence

  • Options de traduction

    Les options de traduction permettent de choisir les paramètres des dictionnaires bilingues en ligne et de la traduction automatique. Les options dans cette boîte de dialogue sont disponibles uniquement si vous activez la case à cocher Laisser Office se connecter aux services en ligne de Microsoft pour vous proposer des fonctionnalités adaptées à vos habitudes d’utilisation et à vos préférences sous les options de confidentialité.

  • Options de recherche

    Les options de recherche permettent d’activer les services d’ouvrages de référence multilingues et de site de recherche.

Pour afficher la confidentialité options dans un Office 2010 ou 2013 pour l’application Windows suivent ces étapes simples :

  1. Cliquez sur Fichier > Options.

  2. Cliquez sur Centre de gestion de la confidentialité > Paramètres du Centre de gestion de la confidentialité > Options de confidentialité.

Description de chaque option de confidentialité

Autoriser Office à se connecter à Internet

S’applique à Office 2013

Lorsque vous activez la case à cocher Autoriser Office à se connecter à Internet, Office peut utiliser les services en ligne et accéder au contenu en ligne le plus récent lorsque vous êtes connecté à Internet.

Se connecter à Office.com pour rechercher du contenu mis à jour lorsque je suis connecté à Internet

S’applique à Office 2010

Lorsque vous activez la case à cocher Se connecter à Office.com pour rechercher du contenu mis à jour lorsque je suis connecté à Internet, vous obtenez le contenu d’aide téléchargeable le plus à jour pour votre ordinateur à partir du site web Office.com. Vous devez être connecté à Internet pour recevoir les téléchargements. Le système d’aide n’est pas téléchargé dans son intégralité, uniquement l’article d’aide sur lequel vous avez cliqué dans la zone Résultats de la recherche.

Télécharger régulièrement un fichier permettant de détecter les problèmes système

Lorsque vous activez la case à cocher Télécharger régulièrement un fichier permettant de détecter les problèmes système :

  • Vous autorisez le téléchargement d’un fichier sur votre ordinateur à partir de Office.com, si bien que si votre ordinateur devient instable ou défaillant, l’outil Microsoft Office Diagnostics s’exécute automatiquement pour diagnostiquer et réparer le problème à votre place.

  • Vous autorisez Microsoft à vous demander d’envoyer des rapports pour certains types de messages d’erreur que vous pourriez recevoir. Lorsque vous envoyez un rapport, les données peuvent permettre à Microsoft de comprendre et de résoudre le problème.

  • Vous autorisez Microsoft à vous fournir du contenu d’aide à jour qui vous permette de résoudre le problème sur votre ordinateur.

Pour plus d’informations, voir Modifier les paramètres des Diagnostics Office.

S’inscrire au Programme d’amélioration du produit

Lorsque vous activez la case à cocher S’inscrire au Programme d’amélioration du produit, vous participez à l’amélioration de la qualité, de la fiabilité et des performances de Microsoft Office.

  • Pour participer, il n’y a rien à faire : aucun formulaire à remplir, aucune étude ni appel téléphonique à effectuer.

  • Microsoft collecte automatiquement certaines informations de votre ordinateur, notamment les messages d’erreur que vous recevez, le moment où ils apparaissent et le type d’équipement informatique que vous employez. Microsoft collecte également des informations sur les performances et les temps de réponse de votre installation matérielle et logicielle et sur les problèmes que votre ordinateur rencontre éventuellement dans le cadre de l’exécution des logiciels Microsoft. En général, ces informations sont collectées une fois par jour.

  • Toutes les informations envoyées à Microsoft sont couvertes par l’anonymat. En aucune manière ces informations ne sont exploitées pour des besoins publicitaires ou commerciaux.

Pour obtenir des informations plus complètes sur ce programme, visitez le site Web Programme d’amélioration du produit .

Détecter automatiquement les applications Office installées pour améliorer les résultats de la recherche sur Office.com

S’applique à Office 2010

Lorsque vous activez la case à cocher Détecter automatiquement les applications Office installées pour améliorer les résultats de la recherche sur Office.com, les résultats des recherches effectuées sur Office.com visent principalement les programmes Office que vous avez installés.

Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux

S’applique aux programmes Office 2010 suivants : Access, Excel, InfoPath, OneNote, PowerPoint, Project, Publisher, Visio, Word, Excel Starter et Word Starter.

Lorsque vous cochez la case Vérifier Microsoft Office documents provenant de ou créer un lien vers des sites Web suspects, vous activez la détection de site Web falsifiés pour vous protéger contre les techniques de phishing. Lorsque Office détecte un lien vers un site Web avec un nom de domaine usurpé, vous recevez une alerte de sécurité. La vérification de la détection de site Web falsifiés est effectuée localement sur votre ordinateur. Cette fonctionnalité n’envoie aucune information à Microsoft. Pour plus d’informations, voir Activer ou désactiver les alertes de sécurité concernant les liens et les fichiers provenant de sites Web suspects.

Autoriser le volet Office Recherche à rechercher et installer de nouveaux services

Lorsque vous activez la case à cocher Autoriser le volet Office Recherche à rechercher et installer de nouveaux services, vous autorisez le programme Office à rechercher et installer automatiquement un nouveau service de recherche.

Autoriser l’envoi de fichiers pour améliorer la validation de fichiers

S’applique à Word et Word Starter uniquement.

Lorsque vous activez la case à cocher Autoriser l’envoi de fichiers pour améliorer la validation de fichiers, vous autorisez Microsoft à recueillir des informations sur les fichiers qui ont échoué à la validation de fichiers. Par défaut, une boîte de dialogue vous demande régulièrement d’envoyer vos fichiers à Microsoft.

Autoriser la personnalisation de publicité dans Microsoft Office Starter

S’applique à Excel Starter et Word Starter uniquement

Lorsque vous activez la case à cocher Autoriser la personnalisation de publicité dans Microsoft Office Starter, vous autorisez Microsoft à recueillir des informations sur votre utilisation des services en ligne et des sites fournis par Microsoft et ses partenaires. Ces informations servent à déterminer quelles publicités pourraient vous intéresser.

Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires

S’applique à Word et Word Starter uniquement.

Lorsque vous activez la case à cocher Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires, vous recevez un message d’avertissement si vous tentez d’imprimer, d’enregistrer ou d’envoyer un document contenant des marques de révision.

Stocker des nombres aléatoires pour améliorer l’exactitude de la combinaison

S’applique à Word uniquement.

Lorsque vous activez la case à cocher Stocker des nombres aléatoires pour améliorer l’exactitude de la combinaison, vous augmentez vos chances d’obtenir les meilleurs résultats quand vous combinez les marques de révision de plusieurs relecteurs.

Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement

S’applique à Word et Word Starter uniquement.

Lorsque vous activez la case à cocher Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement, toutes les marques de révision restantes d’un document apparaissent quand vous ouvrez ou enregistrez le document. Cela vous permet de supprimer les marques de révision indésirables avant d’envoyer le document en relecture.

Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement

S’applique aux programmes Office suivants : Excel, PowerPoint, Publisher, SharePoint Designer, Word, Excel Starter et Word Starter.

L’option Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement est désactivée dans Excel, PowerPoint et Word et activée pour Publisher et SharePoint Designer.

Pour les programmes dont l’option est désactivée, celle-ci est disponible uniquement si vous travaillez sur un document créé dans une version antérieure d’Office dans laquelle vous avez utilisé l’option pour supprimer des informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le document.

Inspecteur de document

Pour supprimer des informations personnelles et d’autres données masquées de fichiers créés dans Excel, PowerPoint et Word, cliquez sur Inspecter le document. Pour plus d’informations sur l’Inspecteur de document, voir les articles suivants :

La méthode permettant d’accéder aux options de confidentialité varie légèrement en fonction du produit que vous utilisez. Sélectionnez le produit que vous voulez connaître dans la liste déroulante CTRL enfoncée, puis faites défiler vers le bas pour lire les description des options de confidentialité spécifique.

Access, Excel, PowerPoint ou Word

  1. Cliquez sur le Bouton Microsoft Office Image du bouton Office et sélectionnez l’élément Options pour votre programme (ex : Options Word.)

  2. Cliquez sur Centre de gestion de la confidentialité, sur Paramètres du Centre de gestion de la confidentialité, puis sur Options de confidentialité.

Bibliothèque multimédia, OneNote, SharePoint Designer ou Project

Dans le menu aide, cliquez sur Options de confidentialité.

InfoPath, Outlook, Publisher ou Visio

Dans le menu Outils, cliquez sur Centre de gestion de la confidentialité, puis cliquez sur Options de confidentialité.

Lire une description de chaque option de confidentialité

Rechercher Microsoft Office Online pour le contenu d’aide lorsque je suis connecté à Internet

S’applique à tous les programmes Office version 2007.

Lorsque vous activez la case à cocher Rechercher Microsoft Office Online pour le contenu d’aide lorsque je suis connecté à Internet, vous obtenez le contenu d’aide plus à jour téléchargé sur votre ordinateur à partir du site Web Microsoft Office Online. Vous devez être connecté à Internet pour recevoir ces téléchargements. Tout le système d’aide n’est pas téléchargé, zone qui entraîne uniquement l’article d’aide que vous cliquez dans la recherche.

Afficher les que liens proposés par Microsoft Office Online

S’applique aux programmes suivants Office version 2007: Access, Excel, PowerPoint, Word et Visio.

Lorsque vous activez la case à cocher Afficher les liens de Microsoft Office Online, vous obtenez les titres et les modèles proposés téléchargées sur votre ordinateur à partir du site Web Microsoft Office Online. Vous devez être connecté à Internet pour recevoir ces téléchargements.

Télécharger régulièrement un fichier permettant de détecter les problèmes système

S’applique à tous les programmes Office version 2007.

Lorsque vous activez la case à cocher Télécharger régulièrement un fichier permettant de détecter les problèmes système:

  • Vous autorisez un fichier à être téléchargés à partir d’Office Online sur votre ordinateur, afin que si votre ordinateur devient instable ou se bloque, l’outil Microsoft Office Diagnostics s’exécute automatiquement pour aider à diagnostiquer et réparer le problème pour vous.

  • Vous autorisez Microsoft à vous inviter à envoyer des rapports d’erreurs pour certains types de messages d’erreur que vous pouvez recevoir. Lorsque vous envoyez un rapport, les données peuvent aider Microsoft à comprendre et tenter de résoudre le problème.

  • Vous autorisez Microsoft à vous fournir du contenu d’aide à jour qui vous permette de résoudre le problème sur votre ordinateur.

Pour plus d’informations sur cette fonctionnalité, voir diagnostiquer et réparer les programmes Office à l’aide des Diagnostics Office.

S’inscrire au Programme d’amélioration du produit

S’applique à tous les programmes Office version 2007.

Lorsque vous activez la case à cocher s’inscrire au programme d’amélioration du produit, vous contribuez à améliorer la qualité, la fiabilité et les performances de Microsoft Office.

  • Si vous êtes prêt à participer, vous n’êtes pas obligé d’effectuer le travail supplémentaire. Vous devrez jamais remplir un formulaire, remplir une enquête ou répondre à un appel téléphonique.

  • Microsoft recueille automatiquement les informations de votre ordinateur, y compris les messages d’erreur qui sont générés par le logiciel et le moment où ils sont générés, le type d’équipement informatique que vous utilisez, si votre ordinateur rencontre des difficultés à exécuter Logiciel Microsoft, et que votre configuration matérielle et logicielle répondent et bien rapidement. En règle générale, ces informations sont collectées une fois par jour.

  • Toutes les informations envoyées à Microsoft sont anonymes. Ces informations ne sont pas utilisées dans publicitaires ou des ventes d’aucune manière.

Pour obtenir des informations plus complètes sur ce programme, visitez le site Web Programme d’amélioration du produit .

M’avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires

S’applique aux Office Word 2007.

Lorsque vous cliquez sur l’option Avertir avant l’impression, l’enregistrement ou envoyer un fichier qui contient des marques de révision ou des commentaires, vous recevez un message d’avertissement si vous tentez d’imprimer, enregistrer ou envoyer un document contenant des marques de révision. Pour plus d’informations sur le suivi des modifications, voir se débarrasser des marques de révision.

Stocker un nombre aléatoire pour améliorer l’exactitude de la fusion

S’applique aux Office Word 2007.

Lorsque vous cliquez sur l’option stocker un nombre aléatoire pour améliorer l’exactitude de la fusion, vous augmentez vos chances d’obtenir les meilleurs résultats quand vous combinez les marques de révision de plusieurs relecteurs. Pour plus d’informations, voir Fusionner les commentaires et les modifications provenant de plusieurs relecteurs dans un même document.

Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement

S’applique aux Office Word 2007.

Lorsque vous cliquez sur l’option Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement, vous vérifiez si vous voyez toutes les marques de révision qui se trouvent toujours dans un document lorsque vous ouvrez ou enregistrez le document. Ainsi, vous permet de supprimer le suivi des modifications indésirables avant que vous envoyez le document pour révision. Pour plus d’informations sur le suivi des modifications, voir se débarrasser des marques de révision.

Supprimer les informations personnelles des propriétés de fichier dans l’enregistrement (désactivé)

S’applique aux Office Word 2007.

L’option Supprimer les informations personnelles du fichier propriétés sur enregistrement (désactivé) est disponible uniquement si vous travaillez avec un document qui a été créé dans une version antérieure d’Office et que vous avez utilisé cette option dans cette version pour supprimer les informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le Document.

Inspecteur de document

S’applique aux Office Word 2007.

Pour supprimer des informations personnelles et tout autre donnée masquée de documents créés dans Office Word 2007 et les versions antérieures, cliquez sur Inspecter le Document. Pour plus d’informations sur l’inspecteur de Document, voir Supprimer des données masquées et informations personnelles dans des documents Office.

Rechercher des documents Office à partir d’ou créer un lien vers des sites Web suspects

S’applique aux programmes Office version 2007 suivants : Access, Excel, InfoPath, PowerPoint, Visio et Word.

Lorsque vous activez la case à cocher Vérifier Office documents provenant de ou créer un lien vers des sites Web suspects, vous activez la détection de site Web falsifiés pour vous protéger contre les techniques de phishing. Lorsque Office version 2007 détecte un lien vers un site Web avec un nom de domaine usurpé, vous recevez une alerte de sécurité. La vérification de la détection de site Web falsifiés est effectuée localement sur votre ordinateur. Cette fonctionnalité n’envoie pas toutes les informations à Microsoft. Pour plus d’informations, voir Activer ou désactiver les avertissements concernant les liens et les fichiers provenant de sites Web suspects.

La déclaration de confidentialité de Microsoft

Pour lire notre confidentialité instruction visitez Déclaration de confidentialité de Microsoft

Nous sommes à votre écoute

Cet article a été mis à jour par Jean Philippe sur 20 juin 2017 résulte vos commentaires. Si vous avez trouvé les informations utiles, et surtout si vous n’avez pas, utilisez les contrôles de commentaires ci-dessous pour nous faire savoir comment nous pouvons améliorer.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×