Visionneuse Microsoft Office Word

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Visionneuse Microsoft Office Word vous permet d’ouvrir, afficher ou imprimer des documents qui ont été créés à l’aide de Microsoft Office Word 2007, 2003, 2002 ou 2000. Visionneuse Word permet également de copier le texte et des graphismes dans un autre programme. Toutefois, vous ne pouvez pas modifier, enregistrer ou créer un nouveau document Word, à moins d’avoir Word est installé.

Important : La visionneuse Microsoft Word est déclassée en novembre, 2017. À ce stade, la visionneuse ne sera plus disponible au téléchargement et ne recevrez plus les mises à jour de sécurité. Pour continuer à afficher les fichiers Word gratuitement, nous vous recommandons d’installer l’application mobile Word ou stockage de documents dans OneDrive ou Dropbox, où Word Online les ouvre dans votre navigateur.

Pour l’application mobile Word, visitez le magasin pour votre appareil :
Google Play
iTunes
Microsoft Store

La version la plus récente de Microsoft Office élimine la nécessité d’utiliser une visionneuse spéciale pour les documents Word.

Lien pour acheter ou essayer Office

Aide de la visionneuse Word

Avant de commencer

Ouvrir un document pour lecture

Affichage d’un document

Se déplacer dans un document

Imprimer un document

Sélectionnez et copiez le texte et des graphismes

Passez en revue les certificats numériques

Avant de commencer

Étant donné que Microsoft Office Word 2007 utilise les nouveaux formats de fichiers, vous devez télécharger le Pack de compatibilité Microsoft Office pour Word, Excel et Formats de fichier PowerPoint 2007 en plus de la visionneuse Word ouvrir des documents créés à l’aide d’Office Word 2007.

Remarque : La visionneuse Word ne prend pas en charge exécution des macros.

Microsoft recommande de distribuer la visionneuse Word avec vos documents Word aux personnes qui ne disposent pas de Microsoft Word. Visionneuse Word ne remplace Word Viewer 2003 et toutes les précédentes versions de la visionneuse Word.

Aide de la visionneuse Word est disponible uniquement lorsque vous êtes connecté sur le Web. Si vous voulez imprimer cette page, cliquez sur Afficher tout (en haut à droite) pour développer toutes les sections et appuyez sur CTRL + P.

Haut de la Page

Ouvrir un document pour lecture

Pour ouvrir un fichier dans la visionneuse Word, procédez comme suit :

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la liste Regarder dans, cliquez sur le lecteur, dossier ou emplacement Internet qui contient le fichier que vous voulez ouvrir.

  3. Dans la liste des dossiers, recherchez le fichier, ou recherchez et ouvrez le dossier qui contient le fichier.

  4. Sélectionnez le fichier, puis cliquez sur Ouvrir.

  • Lorsque vous essayez d’ouvrir un fichier qui n’est pas un type de fichier pris en charge, la visionneuse Word ouvre le fichier au format .txt. La boîte de dialogue Conversion de fichier s’ouvre et vous pouvez sélectionner une option de codage de texte.

  • Vous pouvez ouvrir et afficher un fichier avec des autorisations restreintes dans la visionneuse Word uniquement si vous avez été attribué en lecture ou modifiez l’accès au fichier par l’auteur. Pour afficher les autorisations dont vous disposez pour un document avec des autorisations restreintes, double-cliquez sur l’icône autorisation dans la barre d’état.

Ouvrir un document pour l’édition

Si Word est installé sur votre ordinateur et que vous souhaitez modifier un fichier est ouvert dans la visionneuse Word, vous pouvez cliquer sur Ouvrir un fichier pour le modifier dans le menu fichier de la visionneuse Word pour ouvrir le fichier dans Word.

Haut de la Page

Affichage d’un document

Sélectionner un affichage de document

  • Dans le menu affichage, cliquez sur Normal, Mode Web, Mode page, En mode lecture, plan ou En mode plein écran.

  • Dans la visionneuse Word, les documents s’ouvrent par défaut en mode page. Pages Web s’ouvrent par défaut en mode page Web.

  • Pour choisir les commandes de menu en mode plein écran, placez le pointeur dans la partie supérieure de l’écran jusqu'à ce que la barre de menus s’affiche. Pour désactiver le mode plein écran et revenir à la vue précédente, cliquez sur Fermer le plein écran dans la barre d’outils En mode plein écran ou appuyez sur ÉCHAP.

  • Pour afficher deux pages ou écrans simultanément en mode lecture, cliquez sur Autoriser les Pages multiples dans le menu affichage.

Modifier le facteur de zoom d'un document

Vous pouvez effectuer un zoom avant pour obtenir une vue en gros plan de votre document ou effectuer un zoom arrière pour afficher davantage de l’ou les pages à une taille réduite.

  1. Dans le menu Affichage, cliquez sur Zoom.

  2. Sous facteur de Zoom, choisissez un paramètre d’ou entrez un nombre compris entre 10 et 500 dans la zone pourcentage.

Remarque : Vous ne pouvez pas effectuer un zoom sur ou effectuer un zoom arrière dans un document en mode lecture.

Afficher ou masquer les règles ou la barre d’état

  • Pour afficher ou masquer la règle horizontale, cliquez sur règle dans le menu affichage.

Vous pouvez afficher la règle verticale uniquement en mode page.

  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Affichage.

  2. Effectuez l’une des opérations suivantes :

    • Pour afficher ou masquer la règle verticale, activez ou désactivez la case à cocher règle verticale (mode page uniquement) sous options d’impression et de mise en page Web.

    • Pour afficher ou masquer la barre d’état, activez ou désactivez la case à cocher barre d’état sous Afficher.

Afficher les propriétés d’un document

Vous pouvez afficher les propriétés du document actuellement ouvert ou à partir de la liste des fichiers dans la boîte de dialogue Ouvrir.

  • Pour afficher les propriétés du document à partir du document actif, cliquez sur Propriétés dans le menu fichier.

Pour afficher les propriétés du document à partir de la boîte de dialogue Ouvrir, procédez comme suit :

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la boîte de dialogue Ouvrir, sélectionnez le document pour lequel vous souhaitez afficher les propriétés.

  3. Dans le menu affichage, effectuez l’une des opérations suivantes :

    • Pour afficher des propriétés telles que la taille du fichier et la date de que dernière modification du fichier, cliquez sur Détails.

    • Pour visualiser toutes les propriétés du document, cliquez sur Propriétés.

Haut de la Page

Se déplacer dans un document

Parcourir un document

Pour faire défiler un document, vous devez afficher les barres de défilement horizontale et verticale.

  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Affichage.

  2. Sous Afficher, activez les cases à cocher barre de défilement horizontale et barre de défilement verticale.

Pour

Procédez comme suit

Faire défiler une ligne vers le haut

Cliquez sur la flèche de défilement.

Faites défiler vers le bas d’une ligne

Cliquez sur la flèche de défilement vers le bas.

Faire défiler d’un écran vers

Cliquez sur au-dessus de la zone de défilement.

Faites défiler vers le bas d’un écran

Cliquez sur en dessous de la case de défilement.

Faites défiler jusqu'à une page spécifique

Faites glisser la case de défilement.

Défiler vers la gauche

Cliquez sur la flèche de défilement vers la gauche.

Faites défiler vers la droite

Cliquez sur la flèche de défilement vers la droite.

Défiler vers la gauche au-delà de la marge, en mode normal

Maintenez la touche MAJ ENFONCÉE et cliquez sur la flèche de défilement vers la gauche.

Accéder à une page, un tableau ou un autre élément spécifique

  1. Dans le menu Edition, cliquez sur Atteindre.

  2. Dans la zone Atteindre, cliquez sur le type d’élément.

  3. Effectuez l’une des opérations suivantes :

    • Pour accéder à un élément spécifique, tapez le nom ou le numéro de l’élément dans la zone entrée, puis sur Atteindre.

    • Pour accéder à l’élément suivant ou précédent du même type, supprimez le texte dans la zone entrée, puis cliquez sur suivant ou précédent.

Suivre un lien hypertexte

Lorsqu’un document Word contenant des liens hypertexte vers d’autres emplacements (par exemple, vers des emplacements dans le même fichier ou à des fichiers sur un réseau ou sur Internet), vous pouvez accéder à ces emplacements en maintenant la touche CTRL enfoncée en cliquant sur le texte du lien hypertexte ou l’image.

Haut de la Page

Imprimer un document

Imprimer le document entier

  • Pour imprimer le document actif, cliquez sur Imprimer dans le menu fichier.

    Remarque : Vous pouvez imprimer un fichier à accès restreint uniquement si vous avez l’autorisation d’impression spécifique. Pour afficher les autorisations dont vous disposez pour un document avec des autorisations restreintes, double-cliquez sur l’icône autorisation dans la barre d’état.

Imprimer des sections et des pages spécifiques

Vous pouvez imprimer des pages spécifiques, une ou plusieurs sections ou une plage de pages dans plusieurs sections.

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Sous étendue de pages, cliquez sur Pages.

  3. Dans la zone Pages, tapez les instructions pour imprimer une des opérations suivantes :

    Pages non contiguës ou une plage de pages

    Tapez les numéros de page séparés par des virgules. Tapez la plage de pages avec un trait d’union entre le numéro de début et de fin de la plage.

    Par exemple, pour imprimer les pages 2, 4, 5, 6 et 8, tapez 2, 4-6 8

    Une plage de pages dans une section

    Tapez pnuméro de page s numéro de section.

    Par exemple, pour imprimer les pages 5 à 7 de la section 3, tapez p5s3-p7s3

    Une section entière

    Tapez snuméro de section.

    Par exemple, tapez s3

    Sections non contigues

    Tapez les numéros de section séparés par des virgules.

    Par exemple, tapez s3, s5

    Une plage de pages dans toutes les sections

    Tapez une plage de numéros de page et les sections qui les contiennent des traits d’union entre le numéro de début et de fin de la plage.

    Par exemple, tapez p2s2-p3s5

Remarque : Vous pouvez imprimer une partie d’un document sélectionnée. Sélectionnez la partie du document que vous souhaitez imprimer et cliquez sur Imprimer dans le menu fichier, puis cliquez sur la sélection.

Imprimer des pages paires ou impaires uniquement

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la liste d’impression, cliquez sur pages impaires ou pages paires.

Imprimer dans l’ordre inverse

Dans la visionneuse Word, d’imprimer un document dans l’ordre inverse, à partir de la dernière page.

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la boîte de dialogue Imprimer, cliquez sur Options.

  3. Sous Options d’impression, activez la case à cocher Mettre à jour les champs.

Imprimer plusieurs copies à la fois

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la zone nombre de copies, entrez le nombre de copies à imprimer.

Pour imprimer une copie complète du document avant l’impression de la première page de la copie suivante, activez la case à cocher Copies assemblées. Si vous préférez imprimer toutes les copies de la première page, puis toutes les copies des pages suivantes, désactivez la case à cocher Copies assemblées.

Haut de la Page

Sélectionnez et copiez le texte et des graphismes

Sélectionner du texte et des graphismes

Vous pouvez utiliser la souris ou le clavier pour sélectionner du texte et des graphiques et collez-les dans une autre application. Vous pouvez même copier les éléments qui ne sont pas en regard de l’autre. Par exemple, vous pouvez sélectionner un paragraphe sur la page 1 et une phrase sur la page 3.

Remarque : Bien que vous pouvez copier des éléments à partir d’un document dans la visionneuse Word, vous ne pouvez pas utiliser Word Viewer pour coller des éléments dans un document. Pour coller des éléments, vous devez utiliser un programme, tel que Microsoft Office Word, qui vous permet de modifier des documents.

Sélectionner des éléments non adjacents

  1. Sélectionnez le premier élément souhaité, par exemple une cellule de tableau ou un paragraphe.

  2. Maintenez la touche CTRL enfoncée.

  3. Sélectionnez les autres éléments que vous souhaitez que tout en maintenant enfoncée la touche CTRL.

Remarque : Lorsque vous sélectionnez des éléments qui ne sont pas en regard de l’autre, vous pouvez sélectionner uniquement les éléments du même type, tels que deux ou plusieurs sélections de texte ou les deux ou plusieurs graphismes flottants.

Sélectionner du texte à l'aide de la souris

Pour sélectionner

Procédez comme suit

Du texte

Faites glisser le texte.

Un mot

Double-cliquez sur le mot.

Une ligne de texte

Placez le pointeur au début de la ligne jusqu'à ce qu’il se transforme en flèche, puis cliquez sur.

Une phrase

Maintenez la touche CTRL enfoncée, puis cliquez n'importe où dans la phrase.

Un paragraphe

Déplacez le pointeur vers la gauche du paragraphe jusqu'à ce qu’il se transforme en une flèche pointant vers la droite, puis double-cliquez sur. Ou cliquez trois fois n’importe où dans le paragraphe.

Plusieurs paragraphes

Déplacez le pointeur vers la gauche des paragraphes jusqu'à ce qu’il se transforme en une flèche pointant vers la droite, cliquez sur, puis faites glisser vers le haut ou vers le bas.

Un grand bloc de texte

Cliquez au début de la sélection, défilez jusqu'à la fin de la sélection, puis maintenez la touche MAJ ENFONCÉE et cliquez sur.

un tableau ;

Cliquez dans le coin supérieur gauche de la table et faites glisser le coin inférieur droit.

Un document entier

Déplacez le pointeur vers la gauche du texte jusqu'à ce qu’il se transforme en une flèche pointant vers la droite, puis cliquez trois fois.

Sélection de texte à l'aide du clavier

Sélectionner du texte en maintenant la touche MAJ enfoncée et en appuyant sur la touche qui déplace le point d’insertion.

Pour étendre une sélection

Appuyer sur cette touche

D’un caractère vers la droite

Maj+Droite

D’un caractère vers la gauche

Maj+Gauche

À la fin d’un mot

Ctrl+Maj+Droite

Au début d’un mot

Ctrl+Maj+Gauche

Vers la fin de la ligne

Maj+Fin

Vers le début de la ligne

Maj+Origine

Une ligne vers le bas

Maj+Bas

Une ligne vers le haut

Maj+Haut

À la fin d’un document

Ctrl+Maj+Fin

Au début d’un document

Ctrl+Maj+Origine

À la fin d’une fenêtre

Alt+Ctrl+Maj+Pg. Suiv.

Pour inclure l’ensemble du document

Ctrl+A

Copier le texte et des graphismes dans un autre programme

Remarque : Vous pouvez copier le contenu d’un fichier à accès restreint uniquement si vous avez l’autorisation de copie spécifique. Pour afficher les autorisations dont vous disposez pour un document avec des autorisations restreintes, double-cliquez sur l’icône autorisation dans la barre d’état.

  1. Sélectionnez le texte ou les graphiques que vous souhaitez copier.

  2. Dans le menu Edition, cliquez sur Copier.

  3. Basculer vers le programme que vous voulez copier les données, puis utilisez la commande Coller de ce programme.

Rechercher du texte

  1. Dans le menu Edition, cliquez sur Rechercher.

  2. Dans la zone Rechercher, entrez le texte que vous souhaitez rechercher.

  3. Sélectionnez toute autre option de votre choix.

    Pour sélectionner toutes les instances du mot spécifique ou l’expression à la fois, activez la case à cocher Surligner tous les éléments figurant dans et puis sélectionnez la portion du document que vous voulez effectuer une recherche en cliquant sur dans la liste Surligner tous les éléments figurant dans.

  4. Cliquez sur Rechercher suivant ou sur Rechercher tout.

Pour annuler la recherche en cours, appuyez sur ÉCHAP.

Haut de la Page

Passez en revue les certificats numériques

  1. Dans le menu Outils, cliquez sur Afficher la Signature.

  2. Pour afficher les détails d’un certificat particulier, sélectionnez le nom du signataire, puis cliquez sur Afficher le certificat.

  3. Effectuez l’une des opérations suivantes :

    • Pour déterminer si vous faites confiance à la source du certificat numérique, examinez les champs Émis pour et Émis par.

    • Pour déterminer si le certificat est valide actuellement, examinez le champ Valide à partir de.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×