Ajouter et mettre en forme des images

Supprimer l’arrière-plan d’une image

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Conseil : La vidéo n’est pas disponible dans votre langue ? Essayez de sélectionner Sous-titrage Bouton de transcription .

Supprimez l’arrière-plan d’une image pour mettre en évidence le sujet de la photo ou supprimer des détails gênants.

Remarque : Cette fonctionnalité est disponible uniquement dans Word, PowerPoint et Excel.

  1. Sélectionnez votre photo.

  2. Sélectionnez l’onglet Outils Image > Format, puis choisissez Supprimer l’arrière-plan.

  3. Dans les outils Suppression de l’arrière-plan:

    • Sélectionnez Marquer les zones à conserver, puis tracez les zones que vous voulez conserver.

    • Sélectionnez Marquer les zones à supprimer pour entourer ce que vous voulez éliminer.

  4. Lorsque vous avez terminé, sélectionnez Conserver les modifications.

  5. Si vous voulez enregistrer l’image modifiée dans un fichier distinct, cliquez avec le bouton droit sur la photo, puis sélectionnez Enregistrer en tant qu’image.

Autres actions

Supprimer l’arrière-plan d’une image

Formation sur Word

Formation sur PowerPoint

Formation sur Excel

Dans Word, PowerPoint et Excel, vous pouvez supprimer l’arrière-plan d’une image pour mettre en évidence le sujet de celle-ci ou en supprimer des détails gênants.

Pour supprimer l’arrière-plan, sélectionnez l’image.

Sélectionnez l’onglet Outils Image > Format, puis choisissez Supprimer l’arrière-plan.

Vous pouvez voir les parties de l’image que vous souhaitez conserver marquées pour suppression.

Si vous voulez appliquer les modifications, servez-vous des outils Suppression de l’arrière-plan.

Sélectionnez Marquer les zones à conserver, dessinez le contour des zones à conserver,

puis sélectionnez Marquer les zones à supprimer pour dessiner le contour ce que vous voulez éliminer.

Lorsque vous avez terminé, sélectionnez Conserver les modifications.

Ces modifications s’appliquent uniquement à l’image figurant dans votre fichier.

Si vous voulez enregistrer l’image modifiée dans un fichier distinct, cliquez avec le bouton droit sur la photo, puis sélectionnez Enregistrer en tant qu’image pour en conserver une copie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×