Utiliser un lecteur d’écran pour insérer et modifier des images et des tableaux dans PowerPoint

Utiliser un lecteur d’écran pour insérer et modifier des images et des tableaux dans PowerPoint

Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux utilisateurs d’un programme de lecture d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour plus d’informations, voir l’accueil du support Office.

Utilisez PowerPoint 2016 avec votre clavier et Narrateur, le lecteur d’écran intégré de Windows, pour rendre vos présentations plus attrayantes en ajoutant des images, des tableaux ou des graphiques à vos diaporamas. Vous pouvez également modifier le contenu ajouté, par exemple, en rognant des images, en déplaçant des tableaux, et en ajoutant et en supprimant des lignes et des colonnes des tableaux.

Remarques : 

Contenu de cet article

Ajouter des images à partir de votre appareil, de votre réseau ou d’Internet

Lorsque vous utilisez des images, des images clipart ou d’autres fichiers provenant d’Internet, il est important de respecter les droits d’auteur. L’option Filtrer les images par type de licence vous aide à choisir les fichiers à utiliser.

Ajouter une image à partir de votre appareil ou réseau

  1. Accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Pour accéder à l’onglet Insérer, appuyez sur Alt+N. Vous entendez : « Onglet Insérer ».

  3. Pour ouvrir la boîte de dialogue Insérer une image, appuyez sur P. Vous entendez : « Boîte de dialogue Insérer une image. Nom de fichier ».

    Conseil : La boîte de dialogue Insérer une image est une instance spéciale de la fenêtre Explorateur de fichiers standard qui s’ouvre avec votre dossier Images affiché. Nous vous recommandons de conserver le fichier image à portée de main pour le retrouver plus facilement.

  4. Entrez le nom et le chemin d’accès du fichier dans le champ Nom de fichier, ou sélectionnez le fichier à insérer, puis appuyez sur Entrée.

  5. L’image est insérée, puis sélectionnée.

    Remarque : Lorsqu’une image est sélectionnée, l’onglet contextuel Mise en forme devient disponible. Vous pouvez utiliser les options de cet onglet pour redimensionner l’image, ou pour ajouter des couleurs, des styles, etc. Pour accéder à l’onglet Mise en forme, appuyez sur Alt+J. Vous entendez « Onglet Mise en forme ». Pour parcourir les options de l’onglet Mise en forme, appuyez sur Tab.

Ajouter une image à partir d’Internet

  1. Dans votre présentation, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Pour accéder à l’onglet Insérer, appuyez sur Alt+N. Vous entendez : « Onglet Insérer ».

  3. Pour rechercher une image sur Internet à ajouter à votre présentation, appuyez sur F. Dans le Narrateur, vous entendez : « Entrer le terme recherché, modification ». Dans JAWS, vous entendez : « Insérer des images ».

  4. Tapez le critère de recherche, puis appuyez sur Entrée.

  5. Les résultats de la recherche sont affichés. Pour parcourir les images, appuyez sur Tab jusqu’à entendre une taille d’image et la source. Pour parcourir les images, utilisez les touches de direction. Dans le Narrateur, les descriptions des images sont annoncées à mesure que vous les parcourez. JAWS ne lit pas les descriptions des images.

  6. Pour sélectionner une image, placez le focus sur celle-ci, puis appuyez sur Entrée.

    Remarque : Vous pouvez en sélectionner plusieurs.

  7. Appuyez sur Tab jusqu’à entendre « Bouton Insérer », puis appuyez sur Entrée.

    L’image est insérée et sélectionnée.

Rogner une image

Ajustez les images de votre présentation en utilisant des formes ou des proportions spécifiques.

Rogner à une forme spécifique

  1. Dans votre présentation, accédez à la zone de diapositive, puis sélectionnez l’image que vous voulez rogner. Pour sélectionner une image, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que le Narrateur annonce : « Image ». Dans JAWS, vous entendez : « Image ».

  2. Pour ouvrir le menu Mise en forme, appuyez sur Alt+J. Vous entendez : « Onglet Mise en forme ».

  3. Pour accéder au menu Rogner, appuyez sur V. Vous entendez : « Rogner ».

  4. Pour rogner l’image en utilisant une forme spécifique, appuyez sur la flèche vers le bas pour accéder au sous-menu Rogner à la forme. Pour développer le sous-menu, appuyez sur Espace.

  5. Pour parcourir les options de forme, utilisez les touches de direction. Les descriptions des formes sont annoncées à mesure que vous les parcourez.

  6. Pour sélectionner une forme de rognage, appuyez sur Entrée. L’image est ajustée à la forme sélectionnée.

Rogner à des proportions

  1. Dans votre présentation, accédez à la zone de diapositive, puis sélectionnez l’image que vous voulez rogner.

  2. Pour ouvrir le menu Mise en forme, appuyez sur Alt+J. Vous entendez : « Onglet Mise en forme ».

  3. Pour accéder au menu Rogner, appuyez sur V. Vous entendez : « Rogner ».

  4. Pour rogner l’image en utilisant des proportions spécifiques, appuyez sur la flèche vers le bas pour accéder au sous-menu Rapport hauteur-largeur. Pour développer le sous-menu, appuyez sur Espace.

  5. Pour parcourir les options de rapport hauteur-largeur, utilisez les flèches vers le haut et vers le bas. Le rapport hauteur-largeur est annoncé à mesure que vous parcourez les options disponibles.

  6. Pour sélectionner un rapport hauteur-largeur, appuyez sur Entrée. L’image est ajustée aux proportions sélectionnées.

Ajouter et mettre en forme un tableau dans une diapositive

  1. Dans votre présentation, accédez à la zone de diapositive où vous souhaitez insérer le tableau.

  2. Pour accéder à l’onglet Insérer, appuyez sur Alt+N. Vous entendez : « Onglet Insérer ».

  3. Pour accéder au menu Tableau, appuyez sur T. Vous entendez : « Tableau 1x1 ».

  4. Pour insérer un tableau dans votre présentation, appuyez sur I.

  5. La boîte de dialogue Insérer un tableau s’ouvre, et le focus est placé dans le champ Nombre de colonnes. Le nombre de colonnes par défaut est de 5. Si vous souhaitez supprimer le nombre par défaut, appuyez sur Suppr, puis tapez le nouveau nombre de colonnes. Appuyez ensuite sur Tab. Le focus passe sur le champ Nombre de lignes. Le nombre par défaut est de 2. Pour le modifier, entrez le nombre de lignes, puis appuyez sur Entrée.

  6. Le tableau est inséré dans la diapositive sélectionnée, et le curseur se trouve dans la cellule du coin supérieur gauche. Le Narrateur l’identifie comme suit : « Cellule à la ligne zéro colonne zéro ».

  7. Pour ajouter du texte dans les cellules du tableau, placez le curseur dans la cellule souhaitée, puis tapez votre texte. Pour parcourir les cellules, utilisez les touches de direction. Le Narrateur annonce les emplacements des cellules à mesure que vous les parcourez.

  8. Pour arrêter la modification du tableau, appuyez sur Échap.

Ajouter ou supprimer des lignes et des colonnes dans un tableau

Ajouter une ligne

  1. Dans votre présentation, accédez à la zone de diapositive, puis sélectionnez le tableau. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que le Narrateur annonce : « Tableau ». Dans JAWS, vous entendez « Espace réservé d’objet » ainsi que le texte dans les cellules. Pour commencer la modification du tableau, appuyez sur Entrée.

  2. Utilisez les touches de direction pour placer le curseur dans la cellule située au-dessus ou en dessous de l’emplacement auquel vous voulez insérer la nouvelle ligne.

  3. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  4. Effectuez l’une des opérations suivantes :

    • Pour ajouter une ligne au-dessus de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer au-dessus ».

    • Pour ajouter une ligne en dessous de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer dessous ».

    Pour sélectionner une option, appuyez sur Entrée.

  5. La ligne est insérée, et le focus est placé sur la cellule située à l’extrémité gauche de la nouvelle ligne.

Ajouter une colonne

  1. Dans votre présentation, accédez à la zone de diapositive, puis sélectionnez le tableau.

  2. Déplacez le curseur sur une cellule située à droite ou à gauche de l’emplacement où vous souhaitez insérer la nouvelle colonne.

  3. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  4. Effectuez l’une des opérations suivantes :

    • Pour ajouter une colonne à gauche de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer à gauche ».

    • Pour ajouter une colonne à droite de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer à droite ».

    Pour sélectionner une option, appuyez sur Entrée.

  5. La colonne est insérée, et le focus est placé sur la cellule la plus en haut de la nouvelle colonne.

Supprimer une ligne ou une colonne

  1. Dans un tableau, déplacez le curseur sur une cellule de la colonne ou de la ligne que vous voulez supprimer.

  2. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  3. Pour accéder au menu Supprimer, appuyez sur D.

  4. Effectuez l’une des opérations suivantes :

    • Pour supprimer une colonne, appuyez sur Tab jusqu’à entendre : « Supprimer les colonnes ».

    • Pour supprimer une ligne, appuyez sur Tab jusqu’à entendre : « Supprimer les lignes ».

    Pour sélectionner une option, appuyez sur Entrée.

  5. La colonne ou la ligne est supprimée, et le focus est placé sur une autre cellule dans le tableau.

Conseil : Pour supprimer rapidement l’ensemble du tableau, sélectionnez le tableau, puis appuyez sur Suppr.

Ajouter une bordure à un tableau

  1. Dans votre présentation, sélectionnez le tableau dans lequel vous voulez ajouter une bordure. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que le Narrateur annonce : « Tableau ». Dans JAWS, vous entendez « Espace réservé d’objet » ainsi que le texte dans les cellules.

  2. Pour accéder à l’onglet Création, appuyez sur Alt+J, puis sur T. Vous entendez : « Onglet Création ».

  3. Pour sélectionner un style de bordure, appuyez sur L. Vous entendez « Aucune bordure » ou le nom d’un style de bordure. Utilisez la flèche vers le haut ou vers le bas pour parcourir les styles. Les styles sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

  4. Pour sélectionner l’emplacement où vous souhaitez ajouter une bordure, appuyez sur Alt+J, accédez à l’onglet Création, appuyez sur T, puis appuyez sur B. Vous entendez « Aucune bordure » ou le nom d’une option de bordure. Utilisez la flèche vers le haut ou vers le bas pour parcourir les options. Les options sont annoncées à mesure que vous les parcourez. Pour sélectionner une option, appuyez sur Entrée.

  5. La bordure est ajoutée au tableau, et le focus est placé sur la cellule située dans le coin supérieur gauche du tableau.

Modifier l’apparence d’un tableau

Vous pouvez utiliser les commandes de l’onglet Création pour modifier l’apparence de votre tableau. Vous pouvez, par exemple, appliquer un style de tableau, ou modifier la couleur d’arrière-plan de ce dernier.

Appliquer un style de tableau

  1. Dans votre présentation, sélectionnez le tableau dans lequel vous voulez appliquer l’un des styles de mise en forme disponibles. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que le Narrateur annonce : « Tableau ». Dans JAWS, vous entendez « Espace réservé d’objet » ainsi que le texte dans les cellules.

  2. Pour accéder à l’onglet Création, appuyez sur Alt+J, puis sur T. Vous entendez : « Onglet Création ».

  3. Pour accéder au menu Styles de tableau, appuyez sur A. Vous entendez le style de tableau actuel.

  4. Pour parcourir les styles de tableau, utilisez les touches de direction. Les styles sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

    Conseil : Pour supprimer un style de votre tableau, dans le menu Styles de tableau, appuyez sur C.

  5. Le style de tableau est modifié, et le focus est placé sur la cellule située dans le coin supérieur gauche du tableau.

Ajouter ou modifier un arrière-plan

  1. Dans votre présentation, sélectionnez le tableau pour lequel vous voulez modifier la couleur d’arrière-plan.

  2. Pour accéder à l’onglet Création, appuyez sur Alt+J, puis sur T. Vous entendez : « Onglet Création ».

  3. Pour accéder au menu Trame de fond, appuyez sur H. Vous entendez la couleur d’arrière-plan actuelle.

  4. Pour parcourir les couleurs d’arrière-plan, utilisez les touches de direction. Les couleurs sont annoncées à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

    Conseil : Pour supprimer la couleur d’arrière-plan, appuyez sur N afin de sélectionner l’option Aucun remplissage.

  5. La couleur d’arrière-plan du tableau est modifiée, et le focus est placé sur la cellule située dans le coin supérieur gauche du tableau.

Déplacer ou redimensionner un tableau

Déplacer un tableau

  1. Dans votre présentation, sélectionnez le tableau que vous voulez déplacer. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que le Narrateur annonce : « Tableau ». Dans JAWS, vous entendez « Espace réservé d’objet » ainsi que le texte dans les cellules.

  2. Pour déplacer le tableau dans la diapositive, utilisez les touches de direction.

  3. Pour arrêter le déplacement du tableau, appuyez sur Échap.

Redimensionner un tableau

Entrer une taille de tableau spécifique

  1. Dans votre présentation, sélectionnez le tableau que vous voulez redimensionner.

  2. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  3. Effectuez l’une des opérations suivantes :

    • Pour modifier la hauteur du tableau, appuyez sur TH. Entrez la hauteur, en centimètres, puis appuyez sur Entrée.

    • Pour modifier la largeur du tableau, appuyez sur TW. Entrez la largeur, en centimètres, puis appuyez sur Entrée.

La taille du tableau est modifiée, et le focus est placé sur la cellule située dans le coin supérieur gauche du tableau.

Redimensionner une colonne ou une ligne

  1. Sélectionnez le tableau dans lequel vous voulez modifier la taille des colonnes ou des lignes. Pour commencer la modification du tableau, appuyez sur Entrée.

  2. Utilisez les touches de direction pour placer le curseur dans la cellule qui contient la colonne ou la ligne que vous voulez redimensionner.

  3. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  4. Effectuez l’une des opérations suivantes :

    • Pour modifier la hauteur de la ligne, appuyez sur H. Tapez ensuite la hauteur, en centimètres, puis appuyez sur Entrée.

    • Pour modifier la largeur de la ligne, appuyez sur W. Tapez ensuite la largeur, en centimètres, puis appuyez sur Entrée.

  5. La colonne ou la ligne est modifiée, et le focus est placé sur la cellule sélectionnée précédemment.

 Insérer une forme ou un graphique SmartArt

  1. Accédez à la zone de contenu de diapositive dans laquelle vous voulez insérer un graphique SmartArt.

  2. Pour accéder à l’onglet Insérer, appuyez sur Alt+N. Vous entendez : « Onglet Insérer ».

  3. Pour ouvrir la boîte de dialogue SmartArt, appuyez sur M. Vous entendez : « Choisir un graphique SmartArt ».

  4. Pour parcourir les catégories de graphiques SmartArt, utilisez les flèches vers le haut et vers le bas. Les catégories sont annoncées à mesure que vous les parcourez. Lorsque vous atteignez la catégorie souhaitée, appuyez sur Tab.

  5. Pour rechercher un graphique SmartArt dans la catégorie sélectionnée, utilisez les touches de direction. Les noms descriptifs des graphiques SmartArt sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

  6. Le graphique SmartArt est créé et inséré dans la diapositive sélectionnée, et le focus est placé sur la première zone de texte modifiable.

    Conseil : Vous pouvez utiliser les commandes des onglets Format et Création pour modifier l’apparence d’un graphique SmartArt. Pour accéder à l’onglet Format, appuyez sur Alt, sur J, puis sur O. Pour accéder à l’onglet Création, appuyez sur Alt, sur J, puis sur S.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour enregistrer votre présentation dans PowerPoint

Utiliser les raccourcis clavier pour créer votre présentation

Utiliser les raccourcis clavier pour effectuer votre présentation

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans PowerPoint à l’aide des fonctionnalités d’accessibilité

Utilisez PowerPoint 2016 pour Mac avec votre clavier et VoiceOver, le lecteur d’écran intégré de Mac OS, pour rendre vos présentations plus attrayantes en y ajoutant des images, des tableaux ou des graphiques. Vous pouvez également modifier le contenu ajouté, par exemple, en rognant des images, en déplaçant des tableaux, et en ajoutant et en supprimant des lignes et des colonnes des tableaux.

Remarques : 

Contenu de cet article

Ajouter des images en lignes ou des images clipart à votre présentation

La recherche et l’insertion d’images clipart ou d’images à partir d’autres sources en ligne à partir de PowerPoint directement ne sont pas prises en charge dans PowerPoint 2016 pour Mac. Toutefois, vous pouvez toujours ajouter des images clipart et en ligne à votre présentation PowerPoint en recherchant la photo souhaitée en ligne, en enregistrant une copie locale de celle-ci, puis en insérant la copie que vous avez enregistrée dans PowerPoint.

Enregistrer une image à partir du web

Remarque : Si vous activez la navigation rapide, vous pouvez parcourir les pages web en utilisant uniquement les touches de direction. Pour activer ou désactiver la navigation rapide, appuyez simultanément sur la flèche gauche et la flèche droite. Pour en savoir plus sur la navigation dans les pages web à l’aide de la navigation rapide, voir VoiceOver pour Mac : Naviguer à l’aide de la navigation rapide. Cet article part du principe que vous avez activé la navigation rapide.

  1. À l’aide d’un navigateur web, accédez à la page www.bing.com. Le focus se déplace sur la zone de recherche de Bing.

  2. Dans la zone Rechercher, entrez un mot clé pour le type d’image que vous recherchez, puis appuyez sur Entrée.

  3. Pour filtrer les résultats de recherche sur les images uniquement, dans les résultats de votre recherche Bing, accédez à l’onglet Images. Pour opérer une sélection, appuyez sur Entrée.

    Remarque : Dans le filtre Licence, vous pouvez filtrer les résultats de la recherche sur toutes les images soumises à une licence Creative Commons uniquement (en savoir plus sur les licences) ou afficher toutes les images. Si vous sélectionnez l’option Toutes, les résultats de votre recherche incluront toutes les images Bing. Vous devez respecter les droits de propriété de tiers, notamment les droits d’auteur. Pour mieux comprendre les options de licence disponibles, voir Filtrer les images par type de licence. Pour sélectionner une option de licence, utilisez les flèches vers le haut ou vers le bas, puis appuyez sur Entrée pour opérer une sélection.

  4. Pour limiter les résultats de la recherche aux images clipart (c’est-à-dire, à des images de dessins animés), ajoutez « image clipart » à la fin de votre critère de recherche. Vous pouvez également accéder au filtre Type dans les résultats de la recherche d’images Bing, puis appuyer sur Entrée pour opérer une sélection et utiliser la touche Flèche vers le bas pour accéder à Image Clipart. Pour effacer le filtre, appuyez sur Entrée.

  5. Utilisez les touches de direction pour parcourir les résultats d’image. Vous entendez : « Lien, image, résultat d’image ».

  6. Pour ouvrir l’image en taille réelle, appuyez sur Entrée.

  7. Pour télécharger l’image, appuyez sur Option+Tab jusqu’à entendre « Lien » suivi du nom et de l’extension du fichier. Pour opérer une sélection, appuyez sur Entrée. Appuyez sur Cmd+S.

  8. La boîte de dialogue Enregistrer s’ouvre. Le curseur est placé dans le champ Nom du fichier. Pour choisir l’emplacement d’enregistrement, appuyez sur Tab pour accéder au bouton de menu local Emplacement, puis utilisez les touches de direction pour sélectionner un emplacement. Pour enregistrer, appuyez sur Cmd+S.

Ajouter une image à votre présentation

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Pour accéder à l’onglet Insérer, appuyez sur F6 jusqu’à entendre un nom d’onglet suivi de « Vous êtes actuellement dans un onglet...dans un groupe d’onglets ». Utilisez ensuite les touches Flèche droite ou gauche jusqu’à entendre : « Onglet Image ». Appuyez alors sur Espace pour opérer une sélection.

  3. Pour sélectionner une image enregistrée à insérer, utilisez la touche Flèche vers le bas pour accéder au menu Image. Appuyez ensuite sur Espace pour le développer. Appuyez sur la touche Flèche vers le bas pour accéder à l’option Image à partir d’un fichier. Appuyez alors sur Espace pour opérer une sélection.

  4. La boîte de dialogue Image à partir d’un fichier s’ouvre. Pour accéder à l’emplacement d’enregistrement de l’image, appuyez sur Tab jusqu’à entendre : « Tableau de la barre latérale ». Le focus se déplace sur la liste des emplacements favoris, tels que Tous mes fichiers ou Documents. VoiceOver annonce les emplacements à mesure que vous les parcourez.

  5. À l’emplacement approprié, appuyez sur Tab. Utilisez ensuite les touches Flèches vers le haut ou vers le bas pour accéder au sous-dossier ou au fichier souhaité. Pour entrer dans un sous-dossier, appuyez sur la touche Flèche droite.

  6. Lorsque le fichier approprié est sélectionné, pour insérer l’image, appuyez sur Tab pour accéder au bouton de la boîte de dialogue Insérer. Pour opérer une sélection, appuyez sur Espace. L’image est insérée dans la diapositive. Vous entendez : « Vous êtes actuellement dans une zone de présentation ».

Rogner une image

Ajustez les images de votre présentation en utilisant des formes ou des proportions spécifiques.

Rogner à une forme spécifique

  1. Dans votre présentation, sélectionnez l’image que vous voulez rogner. Pour sélectionner une image, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que VoiceOver annonce : « Image, élément de disposition ».

  2. Pour accéder à l’onglet Format de l’image, appuyez sur F6 à plusieurs reprises jusqu’à entendre un nom d’onglet suivi de « Vous êtes actuellement dans un onglet...dans un groupe d’onglets ». Utilisez ensuite les touches Flèche droite ou gauche jusqu’à entendre : « Onglet Format de l’image ». Appuyez alors sur Espace pour opérer une sélection.

  3. Pour accéder au menu Rogner, appuyez sur Tab jusqu’à entendre : « Rogner, bouton de menu ». Pour développer le menu, appuyez sur Ctrl+Option+Maj+M.

  4. Pour rogner l’image en utilisant une forme spécifique, appuyez sur la touche Flèche vers le bas pour accéder au sous-menu Ajuster à la forme. Pour développer le sous-menu, appuyez sur Ctrl+Option+Espace.

  5. Pour sélectionner une forme de rognage, appuyez sur la touche Flèche vers le bas, puis utilisez les touches de direction pour parcourir les options de forme. VoiceOver annonce la description des formes à mesure que vous les parcourez. Huit groupes de formes sont disponibles : Rectangles, Formes simples, Flèches pleines, Formes d’équation, Organigramme, Étoiles et bannières, Légendes et Boutons d’action.

  6. Appuyez sur Espace. L’image est ajustée à la forme sélectionnée.

Rogner à des proportions

  1. Dans votre présentation, sélectionnez l’image que vous voulez rogner. Pour sélectionner une image, dans la zone de diapositive, appuyez sur Tab jusqu’à ce que VoiceOver annonce : « Image, élément de disposition ».

  2. Pour accéder à l’onglet Format de l’image, appuyez sur F6 jusqu’à entendre un nom d’onglet suivi de « Vous êtes actuellement dans un onglet... dans un groupe d’onglets ». Utilisez ensuite les flèches droite ou gauche jusqu’à entendre : « Onglet Format de l’image ». Appuyez alors sur Espace pour opérer une sélection.

  3. Pour accéder au menu Rogner, appuyez sur Tab jusqu’à entendre : « Rogner, bouton de menu ». Pour développer le menu, appuyez sur Ctrl+Option+Maj+M.

  4. Pour rogner l’image en utilisant des proportions spécifiques, appuyez sur la touche Flèche vers le bas pour accéder au sous-menu Rapport hauteur-largeur. Pour développer le sous-menu, appuyez sur Ctrl+Option+Espace.

  5. Pour sélectionner des proportions à rogner, appuyez sur la touche Flèche vers le bas une fois, puis sur les touches Flèches vers le haut ou vers le bas pour parcourir les options de proportions. VoiceOver annonce les proportions à mesure que vous les parcourez. Trois groupes de proportions sont disponibles : Rectangle, Portrait et Paysage.

  6. Appuyez sur Espace. L’image est ajustée aux proportions sélectionnées.

Ajouter et mettre en forme un tableau dans une diapositive

Ajouter une table

  1. Dans votre présentation PowerPoint, accédez à la zone de diapositive où vous souhaitez insérer le tableau.

  2. Pour accéder à la barre de menus, appuyez sur Ctrl+Option+M.

  3. Appuyez sur la flèche droite jusqu’à ce que VoiceOver annonce : « Insérer ». Appuyez sur Ctrl+Option+Espace pour sélectionner et ouvrir le menu.

  4. Appuyez sur la flèche vers le bas jusqu’à ce que VoiceOver annonce : « Tableau, points de suspension » et appuyez sur Ctrl+Option+Espace pour sélectionner l’option.

  5. La boîte de dialogue Insérer un tableau s’ouvre, et le focus est placé sur le champ Nombre de colonnes. Le nombre de colonnes par défaut est de 3. Pour le modifier, entrez un nouveau nombre. Appuyez sur Tab à deux reprises pour atteindre le champ Nombre de lignes. Le nombre de lignes par défaut est de 3. Pour le modifier, entrez un autre nombre. Appuyez sur Entrée pour insérer le tableau dans la diapositive.

  6. Le tableau est inséré et le curseur se trouve dans la cellule supérieure gauche. Pour parcourir les cellules, utilisez les touches de direction. VoiceOver lit le contenu des cellules et votre emplacement à mesure que vous vous déplacez. Pour ajouter du texte, placez le curseur dans une cellule, puis commencez à taper du texte.

  7. Pour arrêter la modification du tableau, appuyez sur Échap.

Ajouter une ligne ou une colonne

  1. Dans votre présentation PowerPoint, accédez au volet Miniatures, puis sélectionnez la diapositive contenant le tableau.

  2. Dans le volet Miniatures, appuyez sur Tab à plusieurs reprises pour placer le focus sur le tableau dans la diapositive. Lorsque VoiceOver annonce « Tableau », le tableau est sélectionné.

  3. Pour commencer à modifier le tableau, appuyez sur Ctrl+Option+Maj+Flèche vers le bas.

  4. Utilisez les touches de direction pour placer le curseur dans une cellule située au-dessus ou en dessous de l’emplacement auquel vous voulez insérer la nouvelle ligne, ou dans une cellule située à gauche ou à droite de la colonne à insérer.

  5. Appuyez sur F6 jusqu’à atteindre un onglet. Si vous ne vous trouvez pas sur l’onglet Disposition, appuyez sur la flèche droite jusqu’à ce que VoiceOver annonce : « Disposition, onglet, 10 sur 10 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  6. Effectuez l’une des opérations suivantes :

    • Pour ajouter une ligne au-dessus de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Insérer au-dessus, bouton ».

    • Pour ajouter une ligne en dessous de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Insérer en dessous, bouton ».

    • Pour ajouter une colonne à gauche de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Insérer à gauche, bouton ».

    • Pour ajouter une colonne à droite de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Insérer à droite, bouton ».

    Pour sélectionner une option, appuyez sur Ctrl+Option+Espace. La ligne ou la colonne est insérée.

Supprimer une ligne ou une colonne

  1. Dans un tableau, déplacez le focus sur une cellule de la colonne ou de la ligne que vous voulez supprimer.

  2. Appuyez sur F6 jusqu’à atteindre un onglet. Si vous ne vous trouvez pas sur l’onglet Disposition, appuyez sur la flèche droite jusqu’à ce que VoiceOver annonce : « Disposition, onglet, 10 sur 10 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Supprimer, bouton de menu », puis appuyez sur Ctrl+Option+Espace pour sélectionner et ouvrir le menu.

  4. Effectuez l’une des opérations suivantes :

    • Pour supprimer une colonne, appuyez sur Ctrl+Option+Espace.

    • Pour supprimer une ligne, appuyez deux fois sur la flèche vers le bas. VoiceOver annonce : « Supprimer les lignes ». Appuyez sur Ctrl+Option+Espace pour la supprimer.

    La colonne ou la ligne est supprimée.

Ajouter une bordure à un tableau

  1. Dans votre présentation PowerPoint, sélectionnez le tableau auquel vous voulez ajouter la bordure.

  2. Appuyez sur F6 jusqu’à atteindre un onglet. Si vous n’atteignez pas l’onglet Création de tableau, appuyez sur la flèche gauche ou droite jusqu’à ce que VoiceOver annonce : « Création de tableau, onglet, 9 sur 10 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Bordures, bouton de menu ». Appuyez sur Ctrl+Option+Maj+M pour ouvrir le menu.

  4. Utilisez la flèche vers le haut ou vers le bas pour parcourir les options. Les options sont annoncées à mesure que vous les parcourez. Pour effectuer une sélection, appuyez sur Ctrl+Option+Espace.

    La bordure est ajoutée au tableau. Le focus reste sur le bouton de menu.

Déplacer un tableau

  1. Dans votre présentation PowerPoint, sélectionnez le tableau que vous voulez déplacer.

  2. Pour déplacer le tableau dans la diapositive :

    • Appuyez sur Maj+Flèche droite pour déplacer le tableau vers la droite.

    • Appuyez sur Maj+Flèche gauche pour déplacer le tableau vers la gauche.

    • Appuyez sur Maj+Flèche vers le haut pour déplacer le tableau vers le haut.

    • Appuyez sur Maj+Flèche vers le bas pour déplacer le tableau vers le bas.

  3. Pour arrêter le déplacement du tableau, appuyez sur Échap.

Redimensionner un tableau

  1. Dans votre présentation, sélectionnez le tableau que vous voulez redimensionner.

  2. Appuyez sur F6 jusqu’à atteindre un onglet. Si vous ne vous trouvez pas sur l’onglet Disposition, appuyez sur la flèche droite jusqu’à ce que VoiceOver annonce : « Disposition, onglet, 10 sur 10 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Effectuez l’une des opérations suivantes :

    • Pour modifier la hauteur du tableau, appuyez sur la touche Tab à plusieurs reprises jusqu'à ce que vous entendiez : « Hauteur, <hauteur actuelle>, ajustable. » Entrez la hauteur, en centimètres, puis appuyez sur Entrée.

    • Pour modifier la largeur du tableau, appuyez sur la touche Tab à plusieurs reprises jusqu'à ce que vous entendiez : « Largeur, <largeur actuelle>, ajustable. » Entrez la largeur, en centimètres, puis appuyez sur Entrée.

    La taille du tableau est modifiée. Le focus reste sur le bouton de menu.

Insérer une forme ou un graphique SmartArt

  1. Dans votre présentation PowerPoint, accédez à la zone de contenu de diapositive dans laquelle vous voulez insérer un graphique SmartArt.

  2. Pour accéder à la barre de menus, appuyez sur Ctrl+Option+M.

  3. Appuyez sur la flèche droite jusqu’à ce que VoiceOver annonce : « Insérer ». Appuyez sur Ctrl+Option+Espace pour sélectionner et ouvrir le menu.

  4. Appuyez sur la flèche vers le bas jusqu’à ce que VoiceOver annonce : « SmartArt, sous-menu ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’option.

  5. Pour parcourir les catégories de graphiques SmartArt, utilisez les flèches vers le haut et vers le bas. Les catégories sont annoncées à mesure que vous les parcourez. Lorsque vous vous trouvez sur la catégorie que vous voulez utiliser, appuyez sur Ctrl+Option+Espace.

  6. Le graphique SmartArt est créé et inséré dans la diapositive sélectionnée. Le focus est placé sur la première zone de texte modifiable. Pour entrer du texte, commencez à taper. Pour atteindre la zone de texte suivante, appuyez sur Échap, puis sur Tab.

  7. Pour arrêter la modification du graphique SmartArt, appuyez sur Échap.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour insérer des fichiers audio ou vidéo dans PowerPoint

Raccourcis clavier dans PowerPoint 2016 pour Mac

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Utilisez PowerPoint 2016 pour iOS avec VoiceOver, le lecteur d’écran intégré d’iOS, pour rendre vos présentations plus attrayantes en y ajoutant des images et des tableaux. Vous pouvez également modifier le contenu ajouté, par exemple, en ajoutant des cadres à vos images, et en ajoutant ou en supprimant des lignes et des colonnes de tableaux.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour la liste des fonctions tactiles de PowerPoint 2016 pour iOS, voir Guide tactile de PowerPoint pour iPhone.

  • Cette rubrique part du principe que vous utilisez un iPhone. La navigation et certains gestes peuvent être différents pour un iPad.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

Contenu de cet article

Ajouter des images

Vous pouvez utiliser une photo que vous avez prise avec l’appareil photo de votre appareil mobile, ou télécharger une image à partir du web.

Ajouter une image à partir de votre appareil

Si vous avez enregistré des images sur votre appareil, vous pouvez les utiliser dans votre présentation, ou vous pouvez rechercher des images en ligne et les enregistrer sur votre appareil.

  1. Si vous devez trouver l’image en ligne, utilisez Safari ou un autre navigateur web pour rechercher le type d’image que vous voulez ajouter et enregistrez cette dernière sur votre appareil. Par défaut, les images sont enregistrées dans le dossier Photos.

    Remarque : Les étapes exactes dépendent du navigateur et du moteur de recherche que vous utilisez.

  2. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  3. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez : « Onglet Accueil »

  4. Appuyez deux fois sur l’écran, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  5. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Insérer des images, bouton », puis appuyez deux fois sur l’écran. Le dossier Photos s’ouvre.

    Remarque : Il se peut qu’une boîte de dialogue contextuelle indiquant « PowerPoint souhaite accéder à vos photos » s’ouvre. Si c’est le cas, effectuez des mouvements de balayage vers la droite jusqu’à entendre « OK, bouton », puis appuyez deux fois sur l’écran.

  6. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Pellicule », suivi du nombre de photos dans le dossier. Appuyez deux fois sur l’écran.

  7. Effectuez des mouvements de balayage vers la droite jusqu’à trouver l’image que vous recherchez. VoiceOver lit l’orientation et la date de chaque image.

  8. Pour insérer l’image actuellement sélectionnée, appuyez deux fois sur l’écran. Le focus est replacé sur votre présentation avec l’image sélectionnée.

Ajouter une image à partir de l’appareil photo

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez : « Onglet Accueil »

  3. Appuyez deux fois sur l’écran, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Insérer une image à partir d’un appareil photo, bouton », puis appuyez deux fois sur l’écran. Cette action a pour effet d’ouvrir l’appareil photo.

    Remarque : Il se peut qu’une boîte de dialogue contextuelle indiquant « PowerPoint souhaite accéder à l’appareil photo » s’ouvre. Si c’est le cas, effectuez des mouvements de balayage vers la droite jusqu’à entendre « OK, bouton », puis appuyez deux fois sur l’écran.

  5. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Prendre une photo, bouton ». Pointez l’appareil photo dans la direction appropriée, puis appuyez deux fois sur l’écran.

  6. Effectuez des mouvements de balayage vers la droite ou la gauche jusqu’à entendre : « Utiliser la photo, bouton ». Appuyez deux fois sur l’écran pour insérer la photo. Le focus est replacé sur votre présentation avec l’image sélectionnée.

Modifier les styles d’image

Vous pouvez ajouter différents styles de cadre ou de bordure à vos images.

  1. Dans PowerPoint, accédez à l’image dont vous voulez modifier le style.

  2. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Style d’image, bouton », puis appuyez deux fois sur l’écran.

  3. Effectuez des mouvements de balayage vers la droite jusqu’à atteindre les options de style, par exemple, « Cadre simple, bouton ». Continuez à effectuer des mouvements de balayage jusqu’à trouver le style que vous voulez utiliser, puis appuyez deux fois sur l’écran pour l’appliquer à l’image.

  4. Pour fermer le menu, effectuez un mouvement de balayage vers la gauche jusqu’à entendre « Fermer, bouton », puis appuyez deux fois sur l’écran.

Ajouter et mettre en forme un tableau

Vous pouvez ajouter des tableaux à votre présentation pour afficher des informations de manière compacte et organisée.

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer un tableau.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez : « Onglet Accueil »

  3. Appuyez deux fois sur l’écran, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Tableau, bouton », puis appuyez deux fois sur l’écran.

Un tableau standard composé de 3 lignes et 3 colonnes est créé.

Ajouter ou supprimer des lignes et des colonnes

  1. Dans PowerPoint, accédez à la diapositive où se trouve le tableau.

  2. Effectuez un mouvement de balayage vers la gauche jusqu’à trouver le tableau, puis appuyez deux fois sur l’écran.

  3. Effectuez un mouvement de balayage vers la gauche pour parcourir les cellules, en commençant par la cellule la plus à droite de la ligne du bas. Continuez de balayer vers la gauche jusqu'à ce que vous trouviez la bonne ligne ou colonne.

  4. Pour ajouter une ligne, appuyez sur la moitié inférieure de l’écran avec 4 doigts, effectuez un mouvement de balayage vers la gauche jusqu'à entendre « Insérer au-dessus, bouton » ou « Insérer en dessous, bouton », selon le côté de la ligne sélectionnée où vous souhaitez procéder à l’ajout, puis appuyez deux fois sur l’écran.

  5. Pour ajouter une colonne, appuyez sur la moitié inférieure de l’écran avec 4 doigts, effectuez un mouvement de balayage vers la gauche jusqu'à entendre « Insérer à gauche, bouton » ou « Insérer droite, bouton », selon le côté de la colonne sélectionnée où vous souhaitez procéder à l’ajout, puis appuyez deux fois sur l’écran.

Redimensionner un tableau

Après avoir ajouté du texte et des colonnes à votre tableau, vous pouvez automatiquement le redimensionner pour mieux l’adapter au nombre de colonnes.

  1. Dans PowerPoint, accédez à la diapositive où se trouve le tableau.

  2. Effectuez un mouvement de balayage vers la gauche jusqu’à trouver le tableau, puis appuyez deux fois sur l’écran.

  3. Appuyez sur la moitié inférieure de l’écran avec 4 doigts, puis effectuez un mouvement de balayage vers la gauche jusqu’à entendre : « Afficher le ruban, bouton», puis appuyez deux fois sur l’écran. Vous entendez : « Tableau, onglet ».

  4. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Ajustement automatique, bouton », puis appuyez deux fois sur l’écran.

Insérer une forme

PowerPoint 2016 pour iOS propose une bibliothèque de formes prêtes à l’emploi que vous pouvez utiliser dans vos présentations. Elle inclut des lignes, des formes géométriques de base, des flèches et des étoiles.

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer un une forme.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez « Accueil, onglet ».

  3. Appuyez deux fois sur l’écran, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Formes, bouton », puis appuyez deux fois sur l’écran. Le menu Formes s’ouvre.

    Les formes sont organisées selon les groupes suivants :

    • Formes récemment utilisées

    • Lignes

    • Rectangles

    • Formes de base

    • Flèches pleines

    • Formes d’équation

    • Formes d’organigramme

    • Étoiles et bannières

    • Bulles et légendes

  5. Effectuez des mouvements de balayage vers la droite jusqu’à entendre le nom de la forme que vous voulez utiliser, par exemple, « Rectangle, bouton », puis appuyez deux fois sur l’écran pour l’insérer. Le focus est replacé sur votre présentation avec la forme sélectionnée.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour effectuer vos présentations à l’aide de PowerPoint

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Support technique pour les clients souffrant d’un handicap

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×