Utiliser un lecteur d’écran pour insérer du contenu dans des blocs-notes OneNote 2016

Utiliser un lecteur d’écran pour insérer du contenu dans des blocs-notes OneNote 2016

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux utilisateurs d’un programme de lecture d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour plus d’informations, voir l’accueil du support Office.

Utilisez OneNote 2016 avec votre clavier et Narrateur, le lecteur d’écran intégré de Windows, pour ajouter différents types de contenu à vos notes, comme des classeurs Excel et d’autres fichiers, tableaux, images et enregistrements.

Remarques : 

Contenu de cet article

Ouvrir OneNote

Pour ouvrir OneNote 2016, appuyez sur Touche Windows+Maj+N.

Pour plus d’informations sur la connexion à OneNote en utilisant un lecteur d’écran, voir Utiliser un lecteur d’écran avec OneNote.

Insérer un fichier

L’insertion d’un fichier (par exemple, un document Microsoft Word) à une page dans OneNote place une copie de ce fichier dans vos notes. Le fichier apparaît sous la forme d’une icône que vous pouvez sélectionner pour ouvrir et modifier le contenu du fichier.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez insérer un fichier.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez sur F pour ouvrir l’option Fichier joint.

  3. La boîte de dialogue Choisissez un fichier ou un jeu de fichiers à insérer s’ouvre :

    • Le focus se trouve dans le champ Nom de fichier. Vous pouvez taper le nom de fichier ou utiliser les touches Tab et Maj+Tab pour naviguer parmi les sections à l’intérieur de la boîte de dialogue. Pour vous déplacer dans une section, utilisez les touches de direction. Pour ouvrir un dossier, appuyez sur Entrée.

    • Lorsque le focus est positionné sur le fichier à joindre, appuyez sur Entrée.

  4. La boîte de dialogue Insérer un fichier s’ouvre. Appuyez sur Flèche haut et Flèche bas pour vous déplacer dans la boîte de dialogue. Les options de la boîte de dialogue peuvent varier en fonction du type de fichier que vous joignez. Le Narrateur annonce les options à mesure que vous les parcourez.

  5. Pour insérer le fichier, appuyez sur Entrée.

Les fichiers en pièce jointe sont stockés avec le bloc-notes auquel ils sont associés. Si vous déplacez celui-ci vers un autre emplacement, les fichiers insérés sont déplacés avec le bloc-notes. 

Insérer un tableau

Les tableaux peuvent faciliter la recherche et la lecture d’informations. L’ajout d’un tableau de base dans OneNote est simple et rapide.

  1. Dans OneNote, positionnez le curseur sur un emplacement quelconque de la page où vous voulez insérer un tableau.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez sur T pour ouvrir l’option Tableaux.

  3. Utilisez les touches de direction pour sélectionner la taille du tableau. À mesure que vous vous déplacez, le Narrateur annonce la taille de tableau sélectionnée. Lorsque vous entendez la taille souhaitée, appuyez sur Entrée.

    Le tableau est inséré, et le focus se trouve dans la première cellule du tableau. Le Narrateur annonce : « Bloc de contenu, édition ».

Insérer des indicateurs

Les indicateurs permettent de catégoriser et hiérarchiser les notes dans OneNote 2016. Vous pouvez appliquer un indicateur à une seule ligne de texte ou à un paragraphe entier.

  1. Placez le curseur au début de la ligne de texte à laquelle appliquer un indicateur.

  2. Appuyez sur Alt+H pour ouvrir l’onglet Accueil. Appuyez sur T pour ouvrir l’option Indicateur.

  3. Utilisez les touches Flèche bas et Flèche haut pour naviguer parmi les options. Le Narrateur annonce les options à mesure que vous les parcourez.

  4. Appuyez sur Entrée pour en sélectionner une.

Conseil : Vous pouvez rechercher des notes avec indicateurs par mot clé et par catégorie. Pour effectuer une recherche, appuyez sur Alt+H, puis sur G. Le volet Synthèse des indicateurs s’ouvre, avec le focus positionné dans le champ Regrouper les indicateurs par. Appuyez sur Flèche bas pour ouvrir la liste des options, puis de nouveau sur Flèche bas à plusieurs reprises pour parcourir les options. Appuyez sur Entrée pour sélectionner. Pour accéder à la liste des indicateurs, appuyez plusieurs fois sur la touche Tab jusqu’à entendre le Narrateur lire le texte avec indicateur. Appuyez sur Échap pour revenir au texte de la note avec indicateur dans le bloc-notes.

Insérer des listes

Utilisez un format de puce pour créer une liste dans laquelle les éléments ne doivent pas se trouver dans un ordre particulier.

  1. Placez le curseur à l’endroit où vous voulez commencer la liste.

  2. Tapez * (astérisque), puis appuyez sur Espace. OneNote démarre une liste à puces automatiquement.

  3. Tapez le texte de l’élément de liste. Appuyez sur Entrée pour commencer un nouvel élément de liste.

Utilisez un format de numéro pour créer une liste ordonnée à suivre de façon séquentielle.

  1. Placez le curseur à l’endroit où vous voulez commencer la liste.

  2. Tapez 1. (chiffre un suivi d’un point), puis appuyez sur Espace. OneNote commence une liste ordonnée automatiquement.

  3. Tapez le texte de l’élément de liste. Appuyez sur Entrée pour commencer un nouvel élément de liste.

Insérer une image à partir d’un fichier

  1. Placez le curseur à l’emplacement où insérer l’image.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez sur P pour ouvrir l’option Images. La boîte de dialogue Insérer une image s’ouvre.

  3. Dans la boîte de dialogue Insérer une image, utilisez les touches de direction et la touche Tab pour accéder à l’image que vous voulez insérer. Pour ouvrir un dossier, appuyez sur Entrée.

  4. Appuyez sur Entrée pour insérer l’image.

Incorporer un classeur Excel

Cette option crée une copie de votre classeur et ajoute une image statique de celui-ci dans vos notes. Au-dessus de l’image figure une icône qui constitue un lien vers la version pleinement fonctionnelle de votre classeur dans Excel.

  1. Placez le curseur à l’emplacement où incorporer le classeur Excel.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez sur X pour ouvrir l’option Feuille de calcul. L’option Feuille de calcul Excel existante est activée. Appuyez sur Entrée.

    Conseil : Vous pouvez également créer une feuille de calcul. Pour créer et incorporer une feuille de calcul, appuyez sur Flèche bas, puis sur Entrée.

  3. La boîte de dialogue Choisir le Document à insérer s’ouvre. Le focus se trouve dans le champ Nom de fichier. Pour vous déplacer entre les sections de la boîte de dialogue, utilisez les touches Tab et Maj+Tab. Pour déplacer à l’intérieur d’une section, utilisez les touches de direction. Pour ouvrir un dossier, appuyez sur Entrée. Lorsque le focus est positionné sur un fichier, appuyez sur Entrée pour sélectionner celui-ci.

  4. La boîte de dialogue Insérer un fichier s’ouvre. Appuyez une fois sur Flèche bas pour accéder à l’option Insérer une feuille de calcul. Appuyez sur Entrée pour incorporer le classeur Excel. Le Narrateur annonce le nom du classeur incorporé, et le curseur est positionné sous celui-ci dans la page.

Incorporer une vidéo en ligne

  1. Copiez l’adresse de votre source vidéo.

    Remarque : Certains sites de vidéos ne sont pas pris en charge. Pour connaître les sites actuellement pris en charge, voir Insérer des vidéos en ligne dans OneNote 2016 pour Windows.

  2. Dans votre document, positionnez le curseur à l’endroit où vous voulez insérer la vidéo.

  3. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez sur J pour ouvrir l’option Vidéo en ligne. La boîte de dialogue Insérer une vidéo en ligne s’ouvre. Le focus se trouve dans le champ Adresse de la vidéo, et le Narrateur annonce le contenu du champ (https://).

  4. Appuyez sur Ctrl+V pour coller le lien vidéo. Vous pouvez également taper l’adresse.

  5. Appuyez deux fois sur Tab pour accéder au bouton OK, puis appuyez sur Entrée.

    Un lien vers la vidéo et le lecteur vidéo incorporé sont ajoutés à votre page de bloc-notes.

Insérer des enregistrements audio et vidéo

Dans certains cas, effectuer un enregistrement audio ou vidéo peut être plus rapide et plus facile que de taper des notes. Si vous décidez de prendre des notes pendant l’enregistrement, celles-ci sont liées à l’enregistrement. Avant d’effectuer un enregistrement audio ou vidéo, assurez-vous que votre ordinateur possède un microphone et une webcam configurés et opérationnels. Assurez-vous également que toutes les parties concernées sont conscientes de l’enregistrement et que vous êtes autorisé à enregistrer.

  1. Dans votre bloc-notes, positionnez le curseur à l’endroit où vous voulez insérer l’enregistrement.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion.

  3. Pour effectuer un enregistrement d’audio :

    • Appuyez sur A. L’enregistrement commence.

    • Pour suspendre l’enregistrement (pause), appuyez sur Alt+J, puis sur U.

    • Pour arrêter l’enregistrement, appuyez sur Alt+J, puis sur S.

    Pour effectuer un enregistrement vidéo :

    • Appuyez sur V. L’enregistrement commence.

    • Pour arrêter l’enregistrement, appuyez sur Alt+F4.

  4. Pour lire l’enregistrement, accédez à celui-ci dans la page de votre bloc-notes. Les lecteurs d’écran annoncent le fichier lorsque vous y accéder. Appuyez sur Ctrl+Alt+P pour commencer la lecture.

Voir aussi

Utiliser un lecteur d’écran pour organiser des blocs-notes, sections et pages dans OneNote

Utiliser un lecteur d’écran pour partager des blocs-notes et collaborer sur ceux-ci dans OneNote

Raccourcis clavier dans OneNote pour Windows

Utiliser un lecteur d’écran pour effectuer des tâches de base dans OneNote

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans OneNote à l’aide des fonctionnalités d’accessibilité

Utilisez votre clavier et VoiceOver, le lecteur d’écran intégré de Mac OS, pour ajouter différents types de contenu à vos notes dans OneNote pour Mac, comme des fichiers, des tableaux, des images, des vidéos et des enregistrements audio.

Remarques : 

Contenu de cet article

Ouvrir OneNote

  1. Sur votre Mac, appuyez sur Cmd+F pour ouvrir le Finder.

    Conseil : Vous pouvez également appuyer sur Cmd+Espace pour ouvrir Spotlight, mais si vous avez plusieurs dispositions de langue pour le clavier que vous utilisez, le raccourci change la disposition de clavier au lieu d’ouvrir Spotlight.

  2. Le focus se trouve sur le champ de recherche. Entrez OneNote.

  3. Appuyez sur Tab jusqu’à ce que VoiceOver annonce : « Microsoft OneNote, application ». Appuyez sur Ctrl+Option+Espace pour ouvrir l’application.

Insérer un fichier

L’insertion d’un fichier (par exemple, un classeur Microsoft Excel) dans une page de OneNote a pour effet de placer une copie de ce fichier dans vos notes. Le fichier s’affiche sous la forme d’icône que vous pouvez sélectionner pour ouvrir et modifier le contenu du fichier.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez insérer un fichier.

  2. Appuyez sur F6 à plusieurs reprises jusqu’à accéder à un onglet. VoiceOver annonce le nom de l’onglet. Si vous n’atteignez pas l’onglet Insertion, appuyez sur la flèche gauche ou droite jusqu’à ce que VoiceOver annonce : « Insertion, onglet, 2 sur 4 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Pièce jointe, bouton ». Appuyez sur Ctrl+Option+Espace pour le sélectionner.

  4. Une boîte de dialogue pour la sélection d’un fichier s’ouvre. Utilisez les touches de direction pour parcourir les différentes sections de la boîte de dialogue. Pour entrer dans une section, appuyez sur Ctrl+Option+Maj+Flèche vers le bas. Utilisez les touches de direction pour parcourir les éléments d’une section.

  5. Lorsque vous trouvez le fichier que vous recherchez, appuyez sur Entrée pour l’insérer.

Les fichiers en pièce jointe sont stockés avec le bloc-notes auquel ils sont associés. Si vous déplacez celui-ci vers un autre emplacement, les fichiers insérés sont déplacés avec le bloc-notes. 

Insérer un tableau

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez insérer un tableau.

  2. Appuyez sur F6 à plusieurs reprises jusqu’à accéder à un onglet. VoiceOver annonce le nom de l’onglet. Si vous n’atteignez pas l’onglet Insertion, appuyez sur la flèche gauche ou droite jusqu’à ce que VoiceOver annonce : « Insertion, onglet, 2 sur 4 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Tableau, bouton de menu ». Appuyez sur Ctrl+Option+Espace pour le sélectionner.

  4. Pour définir la taille du tableau, appuyez sur les flèches droite et vers le bas. VoiceOver annonce la taille actuelle au fur et à mesure du déplacement, par exemple : « Tableau avec 3 colonnes, 3 lignes, bouton ».

  5. Lorsque vous entendez la taille souhaitée, appuyez sur Ctrl+Option+Espace. Le tableau est ajouté dans votre page de bloc-notes.

Insérer un indicateur

Les indicateurs permettent de catégoriser et hiérarchiser les notes dans OneNote. Vous pouvez appliquer un indicateur à une seule ligne de texte ou à un paragraphe entier.

  1. Dans OneNote, sélectionnez le texte auquel vous voulez appliquer un indicateur.

  2. Appuyez sur F6 à plusieurs reprises jusqu’à accéder à un onglet. VoiceOver annonce le nom de l’onglet. Si vous n’atteignez pas l’onglet Accueil, appuyez sur la flèche gauche jusqu’à ce que VoiceOver annonce : « Accueil, onglet, 1 sur 4 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Indicateur À faire, bouton ». À faire est le premier indicateur du groupe. Pour parcourir les autres indicateurs, utilisez les touches de direction.

  4. Lorsque vous vous trouvez sur un indicateur que vous voulez utiliser, appuyez sur Ctrl+Option+Espace. L’indicateur est ajouté à votre note.

Insérer des listes

Créez une liste à puces si les éléments de la liste ne doivent pas apparaître dans un ordre en particulier.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez commencer la liste.

  2. Tapez * (astérisque), puis appuyez sur Espace. OneNote démarre une liste à puces automatiquement.

  3. Tapez l’élément de liste. Appuyez sur Entrée pour commencer un nouvel élément de liste.

    Conseil : Pour terminer la liste, appuyez sur Entrée à deux reprises.

Utilisez un format de nombre pour créer une liste triée et organiser les éléments en séquence.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez commencer la liste.

  2. Tapez 1. (chiffre un suivi d’un point), puis appuyez sur Espace. OneNote commence une liste numérotée automatiquement.

  3. Tapez l’élément de liste. Appuyez sur Entrée pour ajouter un nouvel élément de liste.

    Conseil : Pour terminer la liste, appuyez sur Entrée à deux reprises.

Insérer une image à partir d’un fichier

  1. Dans OneNote, placez le curseur à l’emplacement où vous voulez insérer l’image.

  2. Appuyez sur F6 à plusieurs reprises jusqu’à accéder à un onglet. VoiceOver annonce le nom de l’onglet. Si vous n’atteignez pas l’onglet Insertion, appuyez sur la flèche gauche ou droite jusqu’à ce que VoiceOver annonce : « Insertion, onglet, 2 sur 4 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Image, bouton ». Appuyez sur Ctrl+Option+Espace pour le sélectionner.

  4. Une boîte de dialogue pour la sélection d’un fichier image s’ouvre. Utilisez les touches de direction pour parcourir les différentes sections de la boîte de dialogue. Pour entrer dans une section, appuyez sur Ctrl+Option+Maj+Flèche vers le bas. Utilisez les touches de direction pour parcourir les éléments d’une section.

  5. Lorsque vous trouvez le fichier que vous recherchez, appuyez sur Entrée pour l’insérer.

Incorporer une vidéo en ligne

Vous pouvez ajouter facilement un lecteur vidéo incorporé à votre bloc-notes.

Remarque : Certains sites de vidéos ne sont pas pris en charge. Pour connaître les sites actuellement pris en charge, voir Insérer des vidéos en ligne dans OneNote 2016 pour Windows.

  1. Copiez l’adresse de votre source vidéo.

  2. Dans votre document, positionnez le curseur à l’endroit où vous voulez insérer le lecteur vidéo.

  3. Appuyez sur Cmd+V pour coller l’adresse dans le bloc-notes. VoiceOver annonce : « Collage effectué ».

    Un lien vers la page web et un lecteur vidéo incorporé sont ajoutés à votre bloc-notes.

Insérer un enregistrement audio

Avant d’enregistrer le contenu audio, assurez-vous que toutes les parties concernées sont conscientes de l’enregistrement et que vous êtes autorisé à enregistrer.

  1. Dans votre bloc-notes, positionnez le curseur à l’endroit où vous voulez insérer l’enregistrement.

  2. Appuyez sur F6 à plusieurs reprises jusqu’à accéder à un onglet. VoiceOver annonce le nom de l’onglet. Si vous n’atteignez pas l’onglet Insertion, appuyez sur la flèche gauche ou droite jusqu’à ce que VoiceOver annonce : « Insertion, onglet, 2 sur 4 ». Appuyez sur Ctrl+Option+Espace pour sélectionner l’onglet.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Enregistrement audio, bouton ». Pour démarrer l’enregistrement, appuyez sur Ctrl+Option+Espace.

  4. Pour interrompre l’enregistrement, appuyez sur F6 à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Audio, sélectionné, onglet ». Appuyez sur Tab à plusieurs reprises jusqu’à ce que VoiceOver annonce : « Arrêter, bouton ». Appuyez sur Ctrl+Option+Espace pour sélectionner le bouton et interrompre l’enregistrement.

Voir aussi

Utiliser un lecteur d’écran pour organiser les blocs-notes, les sections et les pages dans OneNote

Utiliser un lecteur d’écran pour partager des blocs-notes et collaborer sur ceux-ci dans OneNote

Raccourcis clavier dans OneNote pour Mac

Utiliser un lecteur d’écran pour effectuer des tâches de base dans OneNote

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans OneNote à l’aide des fonctionnalités d’accessibilité

Utiliser OneNote pour iOS avec VoiceOver, le lecteur d’écran iOS intégrée, pour ajouter plusieurs types de contenu à vos notes, telles que des fichiers stockés dans iCloud, des images et des vidéos.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

  • Cette rubrique part du principe que vous utilisez un iPhone. La navigation et certains gestes peuvent être différents pour un iPad.

Contenu de cet article

Insérer un fichier

L’insertion d’un fichier (par exemple, un classeur Microsoft Excel) dans une page de OneNote a pour effet de placer une copie de ce fichier dans vos notes. Le fichier s’affiche sous la forme d’icône que vous pouvez sélectionner pour ouvrir et modifier le contenu du fichier.

Remarque : Pour pouvoir insérer un fichier, ce dernier doit être enregistré dans iCloud ou OneDrive. Pour plus d’informations sur la configuration d’iCloud, voir Configuration d’iCloud Drive.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez insérer un fichier.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Insérer un fichier, bouton ». Appuyez deux fois sur l’écran.

  3. Effectuez un mouvement de balayage vers la droite jusqu’à entendre le nom du fichier que vous voulez insérer, puis appuyez deux fois sur l’écran pour insérer le fichier.

Remarque : Les fichiers en pièce jointe sont stockés avec le bloc-notes auquel ils sont associés. Si vous déplacez celui-ci vers un autre emplacement, les fichiers insérés sont déplacés avec le bloc-notes. 

Insérer des indicateurs À faire

Vous pouvez créer une liste de tâches à faire avec une case à cocher qui peut être activée sur chaque ligne.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez créer une tâche.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Marquer comme À faire, bouton ». Appuyez deux fois sur l’écran.

Une case à cocher est insérée au début de la ligne.

Insérer des listes

Créez une liste à puces si les éléments de la liste ne doivent pas apparaître dans un ordre en particulier.

Créer une liste à puce

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez commencer la liste.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Puces, bouton ». Appuyez deux fois sur l’écran. OneNote commence une liste à puces automatiquement.

  3. Tapez l’élément de liste. Sélectionnez retour pour créer un élément de liste. Pour trouver retour rapidement, appuyez sur la moitié inférieure de l’écran avec 4 doigts, puis appuyez deux fois sur l’écran.

    Conseil : Pour arrêter la création d’éléments de liste, sélectionnez deux fois retour.

Utilisez un format de numéro pour créer une liste ordonnée à suivre de façon séquentielle.

Créer une liste triée

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez commencer la liste.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Numérotation, bouton ». Appuyez deux fois sur l’écran. OneNote commence une liste numérotée automatiquement.

  3. Tapez l’élément de liste. Sélectionnez retour pour créer un élément de liste. Pour trouver retour rapidement, appuyez sur la moitié inférieure de l’écran avec 4 doigts, puis appuyez deux fois sur l’écran.

    Conseil : Pour arrêter la création d’éléments de liste, sélectionnez deux fois retour.

Insérer une image à partir de l’appareil photo

Prenez une photo avec l’appareil photo de votre appareil mobile pendant que vous écrivez les notes, puis joignez la photo à celles-ci.

  1. Dans OneNote, ouvrez la note à laquelle à laquelle vous voulez ajouter la photo.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Insérer des images, bouton ». Appuyez deux fois sur l’écran.

  3. Appuyez sur la moitié inférieure de l’écran avec 4 doigts, puis effectuez un mouvement de balayage vers la gauche jusqu’à entendre : « Prendre une photo, bouton ». Appuyez deux fois sur l’écran.

  4. Il se peut que vous entendiez : « OneNote souhaiterait accéder à l’appareil photo ». Si c’est le cas, effectuez un mouvement de balayage vers la droite jusqu’à entendre « OK », puis appuyez deux fois sur l’écran.

  5. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Prendre une photo, bouton ». Pointez l’appareil photo dans la direction de votre choix, puis appuyez deux fois sur l’écran.

    Vous entendez un son indiquant qu’une photo a été prise.

  6. Effectuez un mouvement de balayage vers la gauche jusqu’à entendre : « Utiliser, bouton ». Appuyez deux fois sur l’écran pour insérer la photo.

  7. Il se peut que vous entendiez : « OneNote souhaite accéder à vos photos ». Si c’est le cas, effectuez un mouvement de balayage vers la droite jusqu’à entendre « OK », puis appuyez deux fois sur l’écran.

Insérer une image à partir d’un fichier

  1. Dans OneNote, ouvrez la note à laquelle à laquelle vous voulez ajouter la photo.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Insérer des images, bouton ». Appuyez deux fois sur l’écran.

  3. Appuyez sur la moitié inférieure de l’écran avec 4 doigts, puis effectuez un mouvement de balayage vers la gauche jusqu’à entendre : « À partir de la bibliothèque, bouton ». Appuyez deux fois sur l’écran.

  4. Il se peut que vous entendiez : « OneNote souhaite accéder à vos photos ». Si c’est le cas, effectuez un mouvement de balayage vers la droite jusqu’à entendre « OK », puis appuyez deux fois sur l’écran.

  5. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Toutes les photos, bouton », puis appuyez deux fois sur l’écran.

  6. Effectuez un mouvement de balayage vers la droite jusqu’à entendre le nom de l’image à ajouter, puis appuyez deux fois sur l’écran pour sélectionner l’image.

  7. Effectuez un mouvement de balayage vers la gauche jusqu’à entendre « OK, bouton », puis appuyez deux fois sur l’écran.

  8. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Utiliser, bouton », puis appuyez deux fois sur l’écran pour insérer l’image.

Insérer une vidéo en ligne

Pour inclure une vidéo en ligne dans votre bloc-notes, il vous suffit de coller le lien dans votre note.

  1. Recherchez la vidéo que vous voulez insérer et copiez le lien dans le Presse-papiers.

  2. Dans OneNote, ouvrez la note dans laquelle vous voulez insérer la vidéo.

  3. Avec deux doigts, appuyez de façon prolongée et effectuez un mouvement de balayage vers la gauche ou la droite jusqu’à entendre : « Modifier ».

  4. Effectuez un mouvement de balayage vers le bas jusqu’à entendre « Coller », puis appuyez deux fois sur l’écran pour coller le lien dans le champ de texte.

Le lien de la vidéo est automatiquement converti en image d’aperçu de la vidéo.

Insérer un enregistrement audio

Vous pouvez enregistrer et insérer du contenu audio dans votre bloc-notes. Par exemple, vous pouvez insérer une note audio enregistrée à l’attention des lecteurs.

  1. Dans OneNote, ouvrez la note dans laquelle vous voulez insérer l’enregistrement.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Enregistrer l’audio, bouton ». Appuyez deux fois sur l’écran.

  3. OneNote peut vous demander l’autorisation d’utiliser le microphone. Si c’est le cas, effectuez un mouvement de balayage vers la droite jusqu’à entendre « OK », puis appuyez deux fois sur l’écran.

  4. L’enregistrement démarre. Une fois l’enregistrement terminé, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Arrêter l’enregistrement », puis appuyez deux fois sur l’écran.

L’enregistrement est inséré dans la note et son emplacement est indiqué par une icône de note de musique.

Voir aussi

Utiliser un lecteur d’écran pour organiser des blocs-notes, sections et pages dans OneNote

Utiliser un lecteur d’écran pour partager des blocs-notes et collaborer sur ceux-ci dans OneNote

Utiliser un lecteur d’écran pour effectuer des tâches de base dans OneNote

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans OneNote à l’aide des fonctionnalités d’accessibilité

Utilisez OneNote pour Windows 10 avec votre clavier et Narrateur, le lecteur d’écran intégré de Windows, pour ajouter différents types de contenu à vos notes, comme des classeurs Excel et d’autres fichiers, tableaux, images et liens.

Remarques : 

Contenu de cet article

Ouvrir OneNote

  1. Pour ouvrir OneNote pour Windows 10, appuyez sur la touche du logo Windows, puis tapez « OneNote ». Pour parcourir les options, appuyez sur les touches de direction. Lorsque le lecteur d’écran annonce « OneNote, confiance Microsoft Store application, » appuyez sur ENTRÉE.

  2. Connectez-vous à votre compte Microsoft, si ce n’est déjà fait.

Insérer un tableau

Les tableaux peuvent faciliter la recherche et la lecture d’informations. L’ajout d’un tableau de base dans OneNote est simple et rapide.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez insérer un tableau.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez sur Flèche bas une fois pour accéder au menu Tableau. Le lecteur d’écran annonce : « Bouton Tableau ».

  3. Appuyez sur Entrée pour ajouter une table.

    Un tableau comportant une ligne et deux colonnes est inséré. Le focus se trouve dans la première cellule. Le Narrateur annonce : « Tableau inséré ». JAWS annonce : « Entrée dans le tableau avec deux colonnes et une ligne ».

  4. Remplissez le tableau. Pour ajouter une colonne au tableau, dans la deuxième colonne, appuyez sur Tab.

    Pour ajouter une ligne, à la fin de la ligne, appuyez sur Entrée.

    Pour quitter le tableau, appuyez sur Flèche bas.

Insérer un fichier

L’insertion d’un fichier (par exemple, un classeur Microsoft Excel) dans une page de OneNote a pour effet de placer une copie de ce fichier dans vos notes. Le fichier s’affiche sous la forme d’icône que vous pouvez sélectionner pour ouvrir et modifier le contenu du fichier.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez insérer un fichier.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez une fois sur Flèche bas, puis sur Flèche droite pour sélectionner le menu Fichier. Appuyez sur Entrée pour ouvrir le menu.

  3. Dans le menu, l’option Insérer en tant que pièce jointe est activée. Appuyez sur Entrée. Si vous préférez insérer une impression PDF d’un fichier, appuyez sur Flèche bas, puis sur Entrée.

  4. La boîte de dialogue Ouvrir s’ouvre. Utilisez les touches Maj+Tab et Tab pour vous déplacer entre les sections de la boîte de dialogue, et les touches Flèche haut et Flèche bas pour vous déplacer à l’intérieur d’une section dans la boîte de dialogue.

  5. Pour insérer le fichier, appuyez sur Entrée.

Les fichiers en pièce jointe sont stockés avec le bloc-notes auquel ils sont associés. Si vous déplacez celui-ci vers un autre emplacement, les fichiers insérés sont déplacés avec le bloc-notes. 

Insérer des listes

Créez une liste à puces si les éléments de la liste ne doivent pas apparaître dans un ordre en particulier.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez commencer la liste.

  2. Tapez * (astérisque), puis appuyez sur Espace. OneNote démarre une liste à puces automatiquement.

  3. Tapez l’élément de liste. Appuyez sur Entrée pour commencer un nouvel élément de liste.

    Conseil : Pour arrêter la création d’éléments de liste, appuyez deux fois sur Entrée.

Utilisez un format de numéro pour créer une liste ordonnée à suivre de façon séquentielle.

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez commencer la liste.

  2. Tapez 1. (chiffre un suivi d’un point), puis appuyez sur Espace. OneNote commence une liste numérotée automatiquement.

  3. Tapez l’élément de liste. Appuyez sur Entrée pour commencer un nouvel élément de liste.

    Conseil : Pour arrêter la création d’éléments de liste, appuyez deux fois sur Entrée.

Insérer une image à partir de l’appareil photo

Prenez une photo avec l’appareil photo de votre appareil pendant que vous écrivez les notes, puis joignez la photo à celles-ci.

  1. Dans OneNote, ouvrez la note à laquelle à laquelle vous voulez ajouter la photo.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez une fois sur Flèche bas, puis deux fois sur Flèche droite. Le lecteur d’écran annonce : « Bouton Appareil-photo ».

  3. Appuyez sur Espace. L’appareil photo s’ouvre avec le focus dans le viseur.

  4. Appuyez sur Tab à plusieurs reprises jusqu’à entendre le lecteur d’écran annoncer : « Bouton Prendre une photo ».

  5. Pour prendre une photo, appuyez sur Espace.

  6. Appuyez sur Tab à plusieurs reprises jusqu’à ce que le lecteur d’écran annonce : « Bouton Tout insérer ». Appuyez sur Espace pour insérer la photo.

Insérer une image à partir d’un fichier

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez ajouter l’image.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez une fois sur Flèche bas, puis trois fois sur Flèche droite. Le lecteur d’écran annonce : « Bouton Image ».

  3. Appuyez sur Entrée. La boîte de dialogue Ouvrir s’ouvre. Le focus se trouve dans le champ Nom de fichier. Vous pouvez taper le nom de fichier ou utiliser les touches Tab et Maj+Tab pour naviguer parmi les sections à l’intérieur de la boîte de dialogue. Pour vous déplacer dans une section, utilisez les touches de direction.

  4. Appuyez sur Espace pour sélectionner un fichier. Appuyez sur Alt+O pour insérer l’image.

Insérer un lien

  1. Dans OneNote, positionnez le curseur sur la page dans laquelle vous voulez ajouter le lien.

  2. Appuyez sur Alt+N pour ouvrir l’onglet Insertion. Appuyez une fois sur Flèche bas, puis quatre fois sur Flèche droite. Le lecteur d’écran annonce : « Bouton Lien ».

  3. Appuyez sur Entrée. Une fenêtre de lien s’ouvre pour la saisie des détails du lien.

  4. Le focus se trouve dans le champ Adresse. Tapez ou collez l’adresse.

  5. Si vous voulez utiliser un autre texte pour le lien, appuyez une fois sur Maj+Tab pour accéder au champ Texte à afficher. Tapez le texte du lien, puis appuyez sur Entrée. Le lien est inséré dans votre page.

Voir aussi

Utiliser un lecteur d’écran pour organiser des blocs-notes, sections et pages dans OneNote

Utiliser un lecteur d’écran pour partager des blocs-notes et collaborer sur ceux-ci dans OneNote

Raccourcis clavier de OneNote pour Windows 10

Utiliser un lecteur d’écran pour effectuer des tâches de base dans OneNote

Découvrir comment naviguer dans OneNote à l’aide des fonctionnalités d’accessibilité

Utilisez OneNote Online avec votre clavier et Narrateur, le lecteur d’écran intégré de Windows, pour ajouter différents types de contenu à vos notes, comme des fichiers, des tableaux, des images, des vidéos et des enregistrements.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour consulter les raccourcis clavier, voir Raccourcis clavier dans OneNote Online.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Prise en main du Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

  • Lorsque vous utilisez OneNote Online, nous vous recommandons d’utiliser xxMicrosoft Edge en tant que navigateur web. OneNote Online s’exécutant dans votre navigateur web, les raccourcis clavier diffèrent de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 à la place de F6 pour accéder aux commandes. Par ailleurs, les raccourcis tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à OneNote Online. 

Contenu de cet article

Ouvrir OneNote Online et se connecter

Connectez-vous à OneNote Online avec votre Compte Microsoft pour accéder à vos notes sur tous vos appareils et maintenir la synchronisation de celles-ci avec le cloud.

  1. Dans Microsoft Edge, accédez à OneNote Online.

  2. Appuyez sur Tab pour accéder au bouton Se connecter, puis appuyez sur Entrée.

  3. Appuyez sur Tab pour parcourir les éléments dans la fenêtre de navigateur. Des boutons vous permettent de vous connecter avec votre Compte Microsoft et avec un compte professionnel ou scolaire. Lorsque vous vous trouvez sur le bouton Se connecter avec un compte Microsoft, appuyez sur Entrée.

  4. La fenêtre de connexion s’ouvre. Entrez votre adresse e-mail ou votre numéro de téléphone dans le premier champ, puis appuyez sur Tab.

  5. Vous arrivez alors sur le bouton Suivant. Appuyez sur Entrée.

  6. Dans le deuxième champ, entrez votre mot de passe, puis appuyez sur Tab.

  7. Vous vous trouvez alors sur la case à cocher Maintenir la connexion. Si vous souhaitez que OneNote maintienne la connexion de sorte que vous n’ayez pas à vous reconnecter la prochaine fois, appuyez sur Espace pour cocher la case.

  8. Appuyez sur Tab à deux reprises pour atteindre le bouton Se connecter. Appuyez sur Entrée pour vous connecter et ouvrir OneNote.

Insérer un tableau

Les tableaux peuvent faciliter la recherche et la lecture d’informations. L’ajout d’un tableau de base dans OneNote est simple et rapide.

  1. Dans OneNote, positionnez le curseur sur un emplacement quelconque de la page où vous voulez insérer un tableau.

  2. Appuyez sur Ctrl+F6, puis sur N pour ouvrir l’onglet Insertion. Appuyez sur T pour ouvrir l’option Tableau.

  3. Utilisez les touches de direction pour sélectionner la taille du tableau. Le Narrateur annonce la taille actuellement sélectionnée au fur et à mesure du déplacement. Lorsque vous entendez la taille souhaitée, appuyez sur Entrée.

    Le tableau est inséré et le focus se trouve sur la première cellule du tableau. Le Narrateur annonce : « Tableau, zone de modification, modification ».

  4. Entrez le contenu souhaité dans la cellule. Pour passer à la cellule suivante, appuyez sur la flèche droite ou sur Tab. Pour commencer une nouvelle ligne, appuyez sur Tab ou sur Entrée à la fin d’une ligne.

Insérer un fichier

L’insertion d’un fichier (par exemple, un document Microsoft Word) sous forme de pièce jointe dans OneNote place une copie de ce fichier dans vos notes. Le fichier s’affiche sous forme d’icône que vous pouvez sélectionner, télécharger et ouvrir afin de modifier le contenu du fichier.

  1. Dans OneNote, placez le curseur dans la page dans laquelle vous voulez insérer le fichier.

  2. Appuyez sur Ctrl+F6, puis sur N pour ouvrir l’onglet Insertion. Appuyez sur F pour ouvrir l’option Pièce jointe.

  3. La boîte de dialogue Ouvrir s’ouvre. Le focus se trouve dans le champ Nom de fichier. Vous pouvez taper le nom du fichier ou utiliser Tab et Maj+Tab pour naviguer parmi les sections à l’intérieur de la boîte de dialogue. Pour vous déplacer dans une section, utilisez les touches de direction. Pour ouvrir un dossier, appuyez sur Entrée.

  4. Lorsque le focus est positionné sur le fichier à joindre, appuyez sur Entrée.

Insérer un indicateur

Les indicateurs permettent de catégoriser et hiérarchiser les notes dans OneNote. Vous pouvez appliquer un indicateur à une seule ligne de texte ou à un paragraphe entier.

  1. Placez le curseur au début de la ligne de texte à laquelle appliquer un indicateur.

  2. Appuyez sur Ctrl+F6, puis sur H pour ouvrir l’onglet Accueil. Appuyez sur T pour ouvrir l’option Indicateur.

  3. Utilisez les touches Flèche bas et Flèche haut pour naviguer parmi les options. Le Narrateur annonce les options à mesure que vous les parcourez.

  4. Lorsque vous vous trouvez sur un indicateur que vous voulez utiliser, appuyez sur Entrée. L’indicateur est ajouté.

Insérer des listes

Utilisez une liste à puces pour répertorier des éléments qui n’ont pas besoin d’être organisés dans un ordre particulier.

  1. Dans OneNote, placez le curseur à l’emplacement où vous souhaitez démarrer la liste.

  2. Tapez * (astérisque) et appuyez sur Espace. Une liste à puces est créée automatiquement.

  3. Tapez le texte de l’élément de liste. Appuyez sur Entrée pour ajouter un autre élément de liste.

    Conseil : Pour arrêter la création d’éléments de liste, appuyez deux fois sur Entrée.

Utilisez une liste numérotée pour répertorier des éléments qui doivent être organisés dans une séquence précise.

  1. Dans OneNote, placez le curseur à l’emplacement où vous souhaitez commencer la liste.

  2. Tapez 1. (nombre un suivi d’un point) et appuyez sur Espace. Une liste numérotée est créée automatiquement.

  3. Tapez le texte de l’élément de liste. Appuyez sur Entrée pour ajouter un autre élément de liste.

    Conseil : Pour arrêter la création d’éléments de liste, appuyez deux fois sur Entrée.

Insérer une photo à partir de l’appareil photo

Prenez une photo avec votre appareil et joignez-la à vos notes. Avant de commencer, assurez-vous que l’appareil photo est connecté à votre ordinateur.

  1. Dans votre bloc-notes, placez le curseur à l’endroit où vous souhaitez ajouter la photo.

  2. Appuyez sur Ctrl+F6, puis sur N pour ouvrir l’onglet Insertion. Appuyez sur P pour ouvrir l’option Image.

  3. La boîte de dialogue Ouvrir s’ouvre, et le focus se trouve sur le champ Nom de fichier. Si vous ouvrez l’appareil phot à partir de OneNote pour la première fois, vous devez accéder à l’application de l’appareil photo. Appuyez sur Maj+Tab à deux reprises pour accéder à la section située à gauche. Appuyez ensuite sur la flèche vers le bas jusqu’à ce que le Narrateur annonce : « Appareil photo ». Appuyez sur Entrée pour l’ouvrir.

  4. L’appareil photo est ouvert avec le focus sur le viseur. Pour accéder au bouton vous permettant de prendre une photo, appuyez sur Tab. Le Narrateur annonce : « Bouton Prendre une photo ». Appuyez sur Entrée pour prendre la photo.

  5. Appuyez sur Tab à plusieurs reprises jusqu’à ce que le Narrateur annonce : « Bouton Ouvrir ». Appuyez sur Entrée pour insérer la photo dans la note.

Insérer une image à partir d’un fichier

  1. Dans OneNote, placez le curseur à l’endroit où vous souhaitez ajouter la photo.

  2. Appuyez sur Ctrl+F6, puis sur N pour ouvrir l’onglet Insertion. Appuyez sur P pour ouvrir l’option Image.

  3. La boîte de dialogue Ouvrir s’ouvre. Le focus se trouve dans le champ Nom de fichier. Vous pouvez taper le nom du fichier ou utiliser Tab et Maj+Tab pour naviguer parmi les sections à l’intérieur de la boîte de dialogue. Pour vous déplacer dans une section, utilisez les touches de direction.

  4. Pour insérer l’image, appuyez sur Entrée.

Incorporer une vidéo en ligne

Vous pouvez ajouter facilement un lecteur vidéo incorporé à votre bloc-notes.

Remarque : Certains sites de vidéos ne sont pas pris en charge. Pour connaître les sites actuellement pris en charge, voir Insérer des vidéos en ligne dans OneNote 2016 pour Windows.

  1. Copiez l’adresse de votre source vidéo.

  2. Dans votre document, positionnez le curseur à l’endroit où vous voulez insérer le lecteur vidéo.

  3. Appuyez sur Ctrl+V pour coller l’adresse dans le bloc-notes, puis appuyez sur Entrée.

    Un lien vers la vidéo ainsi que le lecteur vidéo incorporé sont ajoutés à votre bloc-notes. Le focus se trouve sur le lecteur vidéo.

Insérer un enregistrement audio

Avant d’enregistrer le contenu audio, assurez-vous que toutes les parties concernées sont conscientes de l’enregistrement et que vous êtes autorisé à enregistrer.

  1. Dans votre bloc-notes, positionnez le curseur à l’endroit où vous voulez insérer l’enregistrement.

  2. Appuyez sur Ctrl+F6, puis sur N pour ouvrir l’onglet Insertion. Appuyez sur A pour ouvrir l’option Enregistrer l’audio.

  3. Si le navigateur vous demande l’autorisation d’utiliser le microphone, vous devez déplacer le focus sur le navigateur pour accepter. Sélectionnez Maj+F6 pour déplacer le focus sur le navigateur, puis appuyez sur Maj+Tab à plusieurs reprises jusqu’à entendre le Narrateur annoncer : « Bouton Oui ». Appuyez sur Entrée pour le sélectionner.

  4. L’enregistrement commence. Si vous avez déplacé le focus sur le navigateur au cours de l’étape précédente, appuyez sur Maj+F6 pour replacer le focus sur OneNote.

  5. Pour arrêter l’enregistrement, appuyez sur Ctrl+F6 jusqu’à ce que le Narrateur annonce : « Sélectionné, élément d’onglet audio ». Appuyez ensuite sur JA, S.

    Conseil : Pour lire l’enregistrement, accédez à l’enregistrement dans la page de bloc-notes. Le Narrateur annonce le fichier dès que vous l’atteignez. Appuyez sur Ctrl+F6, puis sur JA et P pour démarrer la lecture.

Voir aussi

Utiliser un lecteur d’écran pour organiser des blocs-notes, sections et pages dans OneNote

Utiliser un lecteur d’écran pour partager des blocs-notes et collaborer sur ceux-ci dans OneNote

Raccourcis clavier dans OneNote Online

Utiliser un lecteur d’écran pour effectuer des tâches de base dans OneNote

Découvrir comment naviguer dans OneNote à l’aide des fonctionnalités d’accessibilité

Support technique pour les clients souffrant d’un handicap

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×