Utiliser la Word saisie dans Word 2016 pour Mac

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Insertions automatiques vous permettent d’insérer rapidement du texte et des images, tapez quelques caractères. Word est fourni avec un nombre d’insertions automatiques intégrées, et vous pouvez également créer vos propres.

Insérer du texte et des images à l’aide d’insertion automatique

  1. Cliquez sur l’endroit où vous souhaitez insérer une insertion automatique.

  2. Effectuez l’une des actions suivantes :

    • Si vous connaissez l’insertion automatique que vous voulez utiliser, commencez à taper son nom

    • Dans le menu Insertion, pointez sur Insertion automatique, cliquez sur Insertion automatique, puis cliquez sur un élément, comme nom de fichier, dans la liste.

    Conseil : Insertions automatiques que vous ajoutez s’affichent dans le sous-menu de modèle pour votre document, par exemple Normal. Le plus rapide pour ajouter une insertion automatique consiste à tapez les quatre premiers caractères de l’entrée, puis, lorsque vous voyez la QuickTip, appuyez sur retour.

Créer une insertion automatique

  1. Sélectionnez le texte ou le graphique à enregistrer en tant qu’insertion automatique.

    Pour stocker les insertions automatiques avec l’entrée, incluez la marque de paragraphe Marque de paragraphe dans la sélection.

    Conseil : Pour afficher les marques de paragraphe, sous l’onglet accueil, cliquez sur Afficher tous les caractères non imprimables .

  2. Dans le menu Insertion, pointez sur Insertion automatique, puis cliquez sur Nouveau.

  3. Dans la boîte de dialogue Créer une insertion automatique, entrez un nom pour l’insertion automatique.

    Word enregistre l’insertion automatique pour une utilisation ultérieure.

    Conseil : Pour une insertion automatique, assurez-vous que le nom contient au moins quatre caractères : Word n’effectue une insertion qu’après la saisie de quatre caractères.

  4. Cliquez sur OK.

    Remarque : Word enregistre l’insertion automatique dans le modèle Normal, qu’elle soit disponible dans tous les documents. Si vous voulez limiter les insertions automatiques à certains documents, dans le menu Insertion, pointez sur Insertion automatique, cliquez sur Insertion automatique, puis cliquez sur les flèches en regard de Rechercher dans et sélectionnez le modèle que vous voulez utiliser.

Insérer une insertion automatique à partir d’un menu

Vous pouvez utiliser la fonction d’insertion automatique pour insérer du texte ou des graphiques dans un document.

  1. Dans le document, cliquez à l’emplacement où vous souhaitez effectuer l’insertion automatique.

  2. Dans le menu Insertion, pointez sur Insertion automatique et cliquez sur Insertion automatique, puis, dans la liste Tapez les insertions automatiques ici, cliquez sur le nom de l’insertion automatique souhaitée. Cliquez sur Insérer.

    Conseil : Insertions automatiques que vous ajoutez s’affichent dans le sous-menu de modèle pour votre document, par exemple Normal. Le plus rapide pour ajouter une insertion automatique consiste à tapez les quatre premiers caractères de l’entrée, puis, lorsque vous voyez la QuickTip, appuyez sur retour.

Modifier une insertion automatique

  1. Effectuez une insertion automatique dans le document.

  2. Apportez les modifications souhaitées.

  3. Dans le document, sélectionnez l’insertion automatique modifiée.

    Pour stocker les insertions automatiques avec l’entrée, incluez la marque de paragraphe Marque de paragraphe dans la sélection.

    Conseil : Pour afficher les marques de paragraphe, sous l’onglet accueil, cliquez sur Afficher tous les caractères non imprimables .

  4. Dans le menu Insertion, pointez sur Insertion automatique, puis cliquez sur Nouveau.

  5. Tapez le nom d’origine de l’insertion automatique, puis cliquez sur OK.

  6. Lorsque vous êtes invité à redéfinir l’entrée du bloc de construction, cliquez sur Oui.

    Remarques : 

    • Word utilisera l’entrée révisée lors de la prochaine insertion automatique.

    • Vous ne pouvez pas annuler la modification ou la suppression d’une insertion automatique.

Supprimer une insertion automatique

  1. Dans le menu Insertion, pointez sur Insertion automatique, puis cliquez sur Insertion automatique.

  2. Dans la liste Tapez les insertions automatiques ici, cliquez sur le nom de l’insertion automatique à supprimer.

  3. Cliquez sur Supprimer.

    Remarque : Vous ne pouvez pas annuler la modification ou la suppression d’une insertion automatique.

Supprimer plusieurs insertions automatiques

  1. Dans le menu Affichage, cliquez sur Brouillon, Affichage Web, Plan ou Mode Page.

  2. Dans le menu Outils, cliquez sur Modèles et compléments.

  3. Cliquez sur Organisateur, puis sur l’onglet Insertion automatique.

  4. Dans la zone de gauche, maintenez la touche enfoncée COMMANDE et cliquez sur les insertions automatiques que vous voulez supprimer, puis cliquez sur Supprimer.

    Remarque : Vous ne pouvez pas annuler la modification ou la suppression d’une insertion automatique.

Voir aussi

Ajouter date du jour l’en cours de frappe

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×