Utiliser et configurer le Volet de lecture pour afficher un aperçu des messages

Lorsque vous sélectionnez un message dans la liste de messages, vous pouvez voir le message dans le Volet de lecture, et accéder à de nombreux types différents de pièces jointes. Vous pouvez personnaliser la manière dont le Volet de lecture fonctionne et s’affiche, ou tous simplement le désactiver.

En plus de vous aider à passer rapidement en revue vos messages, le Volet de lecture vous permet de voir les premières lignes des messages figurant dans votre liste de messages, ainsi que de morceler les e-mails longs en fractionnant la fenêtre de message.

Activer, désactiver ou déplacer le Volet de lecture

Le Volet de lecture est activé par défaut. Effectuez l’une des opérations suivantes :

  • Pour désactiver le Volet de lecture     Sous l’onglet Affichage, dans le groupe Disposition, cliquez sur Volet de lecture, puis sur Désactiver.

  • Pour activer ou déplacer le Volet de lecture     Sous l’onglet Affichage, dans le groupe Disposition, cliquez sur Volet de lecture, puis sur À droite ou En bas.

    Options du Volet de lecture sous l’onglet Affichage

La sélection de Désactivé a pour effet de fermer le Volet de lecture uniquement pour le dossier dans lequel vous vous trouvez. Pour désactiver le Volet de lecture rapidement pour plusieurs dossiers, sous l’onglet Affichage, cliquez sur Changer d’affichage > Appliquer l’affichage actuel aux autres dossiers de courrier, puis sélectionnez les dossiers dans la boîte de dialogue Appliquer l’affichage.

Autres options d’aperçu

  1. Cliquez sur Fichier > Options > Options avancées.

  2. Sous Volets Outlook, cliquez sur Volet de lecture.

  3. Pour activer cette fonctionnalité, activez la case à cocher Marquer les éléments comme lus quand ils ont été affichés dans le Volet de lecture, puis entrez un nombre dans la zone Attendre n secondes avant de marquer l’élément comme lu.

    Pour désactiver cette fonctionnalité, désactivez la case à cocher Marquer les éléments comme lus quand ils ont été affichés dans le Volet de lecture.

    Paramètres de la boîte de dialogue Volet de lecture

Lire en appuyant sur la barre d’espace vous permet de parcourir rapidement vos messages dans le Volet de lecture. Chaque fois que vous appuyez sur la barre d’espace, le contenu du Volet de lecture défile d’une page vers le bas. À la fin de l’élément, l’élément non lu suivant dans votre liste de messages s’affiche.

La lecture à l’aide de la barre d’espace est activée par défaut, mais vous pouvez l’activer ou la désactiver à tout moment.

  1. Cliquez sur Fichier > Options > Options avancées.

  2. Sous Volets Outlook, cliquez sur Volet de lecture.

  3. Activez ou désactivez la case à cocher Lire en appuyant sur la barre d’espace.

    Paramètres de la boîte de dialogue Volet de lecture

Il existe deux façons d’augmenter ou de réduire temporairement le niveau de zoom dans le Volet de lecture de Microsoft Outlook. Effectuez l’une des opérations suivantes :

  • Utilisez le contrôle Zoom au bas de la fenêtre Outlook.

    Contrôle du niveau de zoom

  • Si vous utilisez une souris équipée d’une roulette, cliquez sur le Volet de lecture, puis appuyez sur Ctrl et utilisez la roulette de la souris. Faites tourner la roulette vers l’avant pour augmenter la taille du contenu, et vers l’arrière pour en réduire la taille.

Remarque : Le zoom affecte uniquement l’élément actuellement prévisualisé. Lorsque vous sélectionnez un autre élément ou dossier, le Volet de lecture revient à la taille par défaut de 100 %.

Pour passer rapidement en revue le contenu de votre boîte de réception, essayez la fonctionnalité Aperçu du message. Celle-ci vous permet de choisir d’afficher de une à trois lignes de chaque message dans la liste de messages, ainsi que le nom de l’expéditeur et la ligne d’objet.

  • Dans Outlook 2016 et Outlook 2013 : Sous l’onglet Affichage, cliquez sur Aperçu du message, puis choisissez une option.

    Options d’Aperçu du message sous l’onglet Affichage

  • Dans Outlook 2010 : Sous l’onglet Affichage, cliquez sur Paramètres d’affichage, sur Autres paramètres, puis, sous Aperçu partiel, sélectionnez Aperçu de tous les éléments.

Dans un e-mail que vous lisez ou composez, vous pouvez fractionner la fenêtre horizontalement en deux volets. Cela vous permet de faire défiler chaque volet séparément de façon à afficher deux sections d’un message qui, autrement, ne pourraient pas être affichées simultanément à l’écran.

  1. Ouvrez le message dans sa propre fenêtre.

  2. Appuyez sur Ctrl+Alt+S, puis cliquez sur l’emplacement où vous voulez insérer le fractionnement horizontal.

  3. Faites glisser la barre de fractionnement vers l’emplacement souhaité. Vous pouvez faire défiler le contenu d’un volet indépendamment de l’autre.

Pour revenir à un affichage à un volet, faites glisser la barre de fractionnement vers le bas ou le haut de la fenêtre. Vous pouvez également appuyer à nouveau sur Ctrl+Alt+S pour désactiver l’affichage fractionné.

Activer, désactiver ou déplacer le Volet de lecture

Le Volet de lecture est activé par défaut. Effectuez l’une des opérations suivantes :

  • Pour désactiver le Volet de lecture     Dans le menu Affichage, pointez sur Volet de lecture, puis cliquez sur Désactivé.

  • Pour activer ou déplacer le Volet de lecture     Dans le menu Affichage, pointez sur Volet de lecture, puis cliquez sur À droite ou En bas.

La sélection de Désactivé a pour effet de fermer le Volet de lecture uniquement pour le dossier dans lequel vous vous trouvez.

Autres options d’aperçu

  1. Dans le menu Outils, cliquez sur Options, puis sur l’onglet Autre.

  2. Sous Volets Outlook, cliquez sur Volet de lecture.

  3. Pour activer cette fonctionnalité, activez la case à cocher Marquer les éléments comme lus quand ils ont été affichés dans le Volet de lecture, puis entrez un nombre dans la zone Attendre n secondes avant de marquer l’élément comme lu.

    Pour désactiver cette fonctionnalité, désactivez la case à cocher Marquer les éléments comme lus quand ils ont été affichés dans le Volet de lecture.

    Paramètres de la boîte de dialogue Volet de lecture

Lire en appuyant sur la barre d’espace vous permet de parcourir rapidement vos messages dans le Volet de lecture. Chaque fois que vous appuyez sur la barre d’espace, le contenu du Volet de lecture défile d’une page vers le bas. À la fin de l’élément, l’élément non lu suivant dans votre liste de messages s’affiche.

La lecture à l’aide de la barre d’espace est activée par défaut, mais vous pouvez l’activer ou la désactiver à tout moment.

  1. Dans le menu Outils, cliquez sur Options, puis sur l’onglet Autre.

  2. Sous Volets Outlook, cliquez sur Volet de lecture.

  3. Activez ou désactivez la case à cocher Lire en appuyant sur la barre d’espace.

    Paramètres de la boîte de dialogue Volet de lecture

Pour passer rapidement en revue le contenu de votre boîte de réception, essayez la fonctionnalité Aperçu partiel. Celle-ci permet d’afficher les trois premières lignes de chaque message dans la liste de messages, ainsi que le nom de l’expéditeur et la ligne d’objet.

Aperçu partiel affichant les 3 premières lignes d’un message

  • Dans le menu Affichage, cliquez sur Aperçu partiel.

    Remarque : Vous pouvez appliquer l’Aperçu partiel à tout dossier de courrier, tel que Éléments envoyés et Brouillons, mais vous devez commencer par activer l’Aperçu partiel sur chaque dossier.

Si vous voulez afficher un aperçu de trois lignes uniquement pour les messages non lus, vous pouvez également configurer cela. Les messages non lus apparaissent en gras.

  1. Dans le menu Affichage, pointez sur Affichage actuel, puis cliquez sur Personnaliser l’affichage actuel.

  2. Cliquez sur Autres paramètres, puis sur Aperçu des éléments non lus.

Dans un e-mail que vous lisez ou composez, vous pouvez fractionner la fenêtre horizontalement en deux volets. Cela vous permet de faire défiler chaque volet séparément de façon à afficher deux sections d’un message qui, autrement, ne pourraient pas être affichées simultanément à l’écran.

  1. Ouvrez le message dans sa propre fenêtre.

  2. Appuyez sur Ctrl+Alt+S, puis cliquez sur l’emplacement où vous voulez insérer le fractionnement horizontal.

  3. Faites glisser la barre de fractionnement vers l’emplacement souhaité. Vous pouvez faire défiler le contenu d’un volet indépendamment de l’autre.

Pour revenir à un affichage à un volet, faites glisser la barre de fractionnement vers le bas ou le haut de la fenêtre. Vous pouvez également appuyer à nouveau sur Ctrl+Alt+S pour désactiver l’affichage fractionné.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×