Utiliser des signets dans Word pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Un signet identifie un mot, une section ou un emplacement spécifique dans votre document que vous nommez et identifiez pour une référence future. Par exemple, vous pouvez créer un signet pour identifier un texte que vous voulez réviser plus tard. Au lieu de faire défiler le document pour situer le texte, vous pouvez y accéder rapidement à l’aide d’un signet.

Marquer l’emplacement

  1. Sélectionnez du texte, sélectionnez une image ou placez le curseur à l’emplacement dans lequel vous voulez ajouter un signet.

  2. Sous l’onglet Insertion, cliquez sur Signet.

    Sous l’onglet Insertion, la commande Signet est mise en évidence

  3. Sous Nom du signet, tapez ou sélectionnez un nom et cliquez sur Ajouter.

    Remarque : Les noms des signets doivent commencer par une lettre, peuvent comporter jusqu’à 40 caractères et ne peuvent pas contenir d’espace. Les signets peuvent contenir des lettres, des chiffres ou des traits de soulignement ( _ ).

Atteindre le signet

Une fois vos signets créés, vous pouvez accéder à ces emplacements à tout moment ou ajouter des liens vers ces signets à l’intérieur de votre document.

Accéder à un signet

  1. Dans le menu Edition, pointez le curseur sur Rechercher, puis cliquez sur Aller à.

  2. Sous Atteindre, cliquez sur Signet.

  3. Sous Nom du signet, cliquez sur le signet de votre choix.

  4. Cliquez sur Atteindre, puis sur Fermer pour afficher le signet dans votre document.

Créer un lien vers un signet

Vous pouvez ajouter des liens hypertexte qui vous permettront d’accéder à un emplacement marqué dans le même document.

  1. Sélectionnez le texte ou l’objet à utiliser comme lien hypertexte.

  2. Maintenez la touche Ctrl enfoncée et cliquez sur le texte ou l’objet, puis cliquez sur Lien hypertexte.

  3. Dans la boîte de dialogue Insérer un lien hypertexte, cliquez sur Ce document, cliquez sur la flèche en regard de Signets.

    Boîte de dialogue Insérer un lien hypertexte avec l’onglet Ce document et l’option Signets mis en évidence.

  4. Dans la liste, sélectionnez le signet vers lequel vous voulez créer un lien.

    Remarque : Pour personnaliser l’info-bulle qui apparaît lorsque vous laissez le pointeur sur le lien hypertexte, cliquez sur Info-bulle, puis tapez le texte de votre choix.

  5. Cliquez sur OK.

Pour plus d’informations sur les liens hypertexte, voir créer ou modifier un lien hypertexte.

Afficher les signets dans un document

  1. Dans le menu Word, cliquez sur Préférences.

  2. Dans la section Outils de création et de vérification, cliquez sur Afficher.

  3. Sous Afficher dans le document, activez la case à cocher en regard de Signets.

    Les préférences d’affichage sont affichées avec l’option Signets mise en évidence.

    Remarque : Word affiche un signet sur du texte ou une image sous la forme de crochets situés de part et d’autre de l’élément. Word affiche un signet sur un emplacement sous la forme d’un rail. Les crochets et les rails n’apparaissent pas lors de l’impression du document.

  4. Cliquez sur le cercle rouge pour fermer la boîte de dialogue Afficher.

Supprimer un signet

  1. Cliquez sur Insertion > Signet.

  2. Cliquez sur le nom du signet à supprimer, sur Supprimer, puis sur Fermer.

    Conseil : Pour supprimer à la fois le signet et le texte ou l’objet associé à ce signet, dans le document, sélectionnez le texte ou l’objet et appuyez sur SUPPR.

Voir aussi

Créer ou modifier un lien hypertexte

Ajout d’un signet

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Cliquez à l’emplacement où vous voulez insérer un signet.

  3. Dans le menu Insertion, cliquez sur Signet.

  4. Sous Nom du signet, tapez ou sélectionnez un nom.

    Remarque : Les noms des signets doivent commencer par une lettre, peuvent comporter jusqu’à 40 caractères et ne peuvent pas contenir d’espace. Les signets peuvent contenir des lettres, des chiffres ou des traits de soulignement ( _ ).

  5. Cliquez sur Ajouter.

Accédez à un signet

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Dans le menu Edition, pointez le curseur sur Rechercher, puis cliquez sur Aller à.

  3. Dans la liste Atteindre, cliquez sur Signet.

  4. Dans le menu contextuel Nom du signet, cliquez sur le signet de votre choix, puis sur Aller à, et sur Fermer.

Afficher les signets dans un document

  1. Dans le menu Word, cliquez sur Préférences, puis sous Outils de vérification linguistique de création et,
    cliquez sur affichage Bouton Préférences - Affichage

    Remarque : Pour ouvrir les préférences de Word, un document doit être ouvert.

  2. Dans Afficher, activez la case à cocher Signets.

    Remarque : Les signets qui concernent un objet apparaissent entre parenthèses ([ ]). Les signets qui concernent un emplacement apparaissent comme un pointeur I. Les parenthèses et le pointeur I ne s’impriment pas.

Supprimer un signet

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Dans le menu Insertion, cliquez sur Signet.

  3. Cliquez sur le nom du signet à supprimer, sur Supprimer, puis sur Fermer.

    Conseil : Pour supprimer à la fois le signet et le texte ou l’objet associé à ce signet, dans le document, sélectionnez le texte ou l’objet et appuyez sur SUPPR.

Voir aussi

Créer ou mettre à jour un renvoi

Créer ou modifier un lien hypertexte

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×