Transition Morphose : conseils et astuces

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Par Lauren Janas, PowerPoint PM

PowerPoint 2016 a Morph pour vous aider à établir des animations fluides, de transitions et les mouvements du objet sur les diapositives de votre présentation.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Pour des informations de base sur l’application de la transition Morphose, veillez à lire Utilisation de la transition Morphose dans PowerPoint 2016.

Cette fonctionnalité est disponible uniquement pour les abonnés Office 365. Si vous avez un abonnement Office 365, vérifiez que vous avez la dernière version d’Office.

Utilisez une transition Morphose pour créer les types d’effets et d’animations suivants :

  1. Créez une diapositive dans laquelle l’objet est dans son état initial.

  2. Dupliquez la diapositive, ou copiez-collez l’objet à déplacer ou à accentuer sur la diapositive suivante.

    Effectuez l’une des opérations suivantes :

    • Pour créer une animation de trajectoire, sur la deuxième diapositive, déplacez l’objet vers la position de sa destination finale.

    • Pour une animation de rotation, sur la deuxième diapositive, sélectionnez l’objet, puis utilisez la poignée de rotation pour le faire pivoter vers la position à laquelle il doit aboutir après la transition Morphose.

    • Pour créer une animation de zoom, sur la deuxième diapositive, redimensionnez l’objet en l’agrandissant ou en le réduisant sans modifier sa position.

    • Pour une animation de retournement, sur la deuxième diapositive, sélectionnez l’objet, puis accédez à Page d’accueil > Organiser > Faire pivoter > Retourner horizontalement ou Retourner verticalement.

      Affiche les options Organiser > Faire pivoter > Retourner dans PowerPoint.

    • Si vous modifiez les propriétés de couleur ou de mise en forme de l’objet sur la deuxième diapositive, la transition Morphose anime les changements de mise en forme de manière fluide et transparente entre la première et la deuxième diapositives.

  3. Dans le volet Miniatures, sélectionnez la deuxième diapositive, accédez à Transitions > Morphose pour appliquer la transition Morphose, puis cliquez sur Aperçu pour voir la transition en action.

Ces effets peuvent être combinés pour un objet, par exemple, de manière à le déplacer, le redimensionner, le faire pivoter et en modifier la couleur en une seule fois. Définissez simplement les états initial et final de l’objet sur les première et deuxième diapositives, puis appliquez la transition Morphose à la deuxième diapositive présentant l’état final. La transition Morphose se charge du reste.

  1. Créez une diapositive dans laquelle l’objet est dans son état initial.

  2. Dupliquez la diapositive, ou copiez-collez l’objet à déplacer ou à accentuer sur la diapositive suivante.

    Effectuez l’une des opérations suivantes :

    • Animation d’entrée estompée : Ajoutez un nouvel objet à la deuxième diapositive après la duplication.

    • Animation de sortie estompée : Supprimez l’objet de la deuxième diapositive pour qu’il disparaisse pendant la transition.

    • Animation d’entrée brusque : Déplacez l’objet hors de la première diapositive (vers la position à partir de laquelle vous souhaitez qu’il entre brusquement). Il se peut que vous deviez effectuer un zoom arrière afin de ménager l’espace nécessaire pour faire glisser l’objet hors de la diapositive.

    • Animation de sortie brusque : Déplacez l’objet entièrement hors de la deuxième diapositive (vers la position à partir de laquelle vous souhaitez qu’il sorte brusquement). Il se peut que vous deviez effectuer un zoom arrière afin de ménager l’espace nécessaire pour faire glisser l’objet hors de la diapositive.

  3. Dans le volet Miniatures, sélectionnez la deuxième diapositive, accédez à Transitions > Morphose pour appliquer la transition Morphose, puis cliquez sur Aperçu pour voir la transition en action.

  1. Créez une diapositive dans laquelle les mots à animer sont positionnés dans leur état initial.

  2. Dupliquez la diapositive, ou copiez-collez les mots à déplacer ou à accentuer sur la diapositive suivante.

  3. Sur la deuxième diapositive, positionnez les mots dans leur état final (ou modifiez-en d’autres aspects, tels que le style, la taille ou la couleur de leur police), puis appliquez la transition Morphose.

    Dans l’onglet Transitions, définissez l’option d’effet sur Mots. En fonction de l’effet souhaité, vous pouvez accentuer l’ajout, la suppression, la trajectoire ou l’apparence d’un mot d’une diapositive à la suivante. Cliquez sur Aperçu pour voir la transition en action.

    Affiche le menu Options d’effet pour la Transition Morphose avec l’option Mots sélectionnée.

Une transition Morphose permet d’organiser des caractères sur une diapositive afin de créer un effet d’anagramme dans un mot ou une expression.

  1. Créez une diapositive dans laquelle les caractères à animer sont positionnés dans leur état initial.

  2. Dupliquez la diapositive, ou copiez-collez les caractères à déplacer ou à accentuer dans la diapositive suivante.

  3. Sur la deuxième diapositive, positionnez les caractères dans leur état final, puis appliquez la transition Morphose.

    Dans l’onglet Transitions, définissez l’option d’effet sur Caractères, puis cliquez sur Aperçu pour voir la transition en action.

    Affiche le menu Options d’effet pour la Transition Morphose avec l’option Caractères sélectionnée.

Si vous disposez d’une image couvrant entièrement l’arrière-plan de votre diapositive, vous pouvez créer un effet de zoom la rendant plus grande que la surface de dessin de la diapositive.

  1. Créez une diapositive dans laquelle l’image sur laquelle vous voulez effectuer un zoom est positionnée en tant qu’arrière-plan.

  2. Dupliquez la diapositive, ou copiez-collez l’image sur la diapositive suivante.

  3. Faites glisser les coins de l’image de façon à ce qu’elle s’étende au-delà de la surface de dessin de la diapositive, aussi loin que vous le souhaitez, pour créer l’effet de zoom souhaité.

  4. Dans le volet Miniatures, sélectionnez la deuxième diapositive, accédez à Transitions > Morphose pour appliquer la transition Morphose, puis cliquez sur Aperçu pour voir la transition en action.

Pour créer un effet de défilement, utilisez une image verticale (par exemple, la capture d’écran d’une page web) plus haute qu’une diapositive en mode paysage normale, et affichez la partie supérieure de l’image. Ensuite, sur la deuxième diapositive, déplacez l’image vers le haut de façon à ce que la portion vous souhaitez mettre en évidence soit centrée sur la diapositive. Appliquez la transition Morphose à la deuxième diapositive pour voir la présentation défiler apparemment jusqu’à la portion concernée de l’image.

Vous pouvez également appliquer une transition Morphose pour animer le rognage d’une image afin d’accentuer facilement une portion de celle-ci.

  1. Créez une diapositive contenant un objet, puis ajoutez une rotation 3D initiale en accédant à Outils de dessin > Effets sur la forme > Rotation 3D.

    Affiche l’option Rotation 3D du menu Effets sur la forme de PowerPoint 2016.

  2. Dupliquez la diapositive, puis accédez une nouvelle fois à Outils de dessin > Effets sur la forme > Rotation 3D pour créer l’état final de la rotation 3D.

  3. Dans le volet Miniatures, sélectionnez la deuxième diapositive, accédez à Transitions > Morphose pour appliquer la transition Morphose, puis cliquez sur Aperçu pour voir la transition en action. Vous voyez l’objet s’animer en 3D de sa position initiale à sa position finale.

Par défaut, une transition Morphose n’anime pas automatiquement différentes formes à l’intérieur d’une autre. En revanche, vous pouvez créer cet effet à l’aide de l’outil Remodeler qui s’affiche sur certaines formes de PowerPoint, tel le rectangle arrondi. Les outils Remodeler sont les poignées jaunes qui s’affichent sur le périmètre de la forme. Vous pouvez les sélectionner et les faire glisser pour modifier l’aspect de celle-ci. Dans l’exemple ci-dessous, un rectangle arrondi est converti en cercle à l’aide des outils Remodeler. Définissez simplement vos diapositives d’états initial et final, puis appliquez la transition Morphose à la diapositive d’état final.

Utilisation de l’outil Remodeler pour modifier une forme

Si vous souhaitez davantage de contrôle sur les formes, vous pouvez modifier les points d’une forme pour leur appliquer une transition Morphose vers une autre forme.

  1. Créez une diapositive contenant une forme dans son état initial.

  2. Dupliquez la diapositive, ou copiez-collez la forme à modifier sur la diapositive suivante.

  3. Sur la deuxième diapositive, modifiez les points de la forme dans l’onglet Outils de dessin en accédant à Modifier la forme > Modifier les Points.

    Affiche l’option Modifier les points du menu Modifier la forme sous l’onglet Outils de dessin de PowerPoint.

    Déplacez les points jusqu’à obtenir la forme finale souhaitée. Pour des résultats optimaux, conservez le même nombre total de points sur les deux diapositives.

  4. Dans le volet Miniatures, sélectionnez la deuxième diapositive, accédez à Transitions > Morphose pour appliquer la transition Morphose, puis cliquez sur Aperçu pour voir la transition en action.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×