Tracer une ligne

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Utilisez l’outil trait ou l’outil Crayon pour dessiner des lignes dans votre diagramme. Si vous souhaitez que les lignes à joindre à des formes et déplacer avec eux, utiliser des connecteurs.

  1. Cliquez sur le dessin et dans la barre d’outils flottante, cliquez sur la liste Outils de dessin, puis sur l’outil trait ou l’outil Crayon.

    Ligne dans Outils de dessin

    Quand l’outil ligne est activé, votre pointeur se transforme en Outil Trait .

  2. Cliquez là où vous voulez commencer à dessiner la ligne et maintenez le bouton de la souris enfoncé, déplacez le pointeur là où vous voulez que la ligne s’arrête, puis relâchez le bouton de la souris.

Pour ajouter plusieurs segments de ligne à celui que vous venez de dessiner, utilisez à la place du ruban.

  1. Cliquez sur accueil > Outils > Outils de dessin > ligne.

  2. Démarrer à un point de terminaison de la ligne existante. Chaque effectue le collage segment sur le point de terminaison qu’il commence à partir, afin que les lignes solidaires agissent comme une forme unique.

Modifier une ligne

Pour modifier une ligne, utilisez l’outil pointeur. Cliquez sur le trait et faites-le glisser pour le déplacer. Faites glisser les extrémités pour modifier l’orientation de la ligne ou la rendre plus ou moins longtemps.

Vous pouvez également modifier l’apparence d’une ligne.

  1. Avec le bouton droit de la ligne, puis cliquez sur Format de la forme.

    Volet Format de la forme

  2. Dans le volet Format de la forme, cliquez sur trait et apportez les modifications souhaitées, telles que modifier l’épaisseur de trait, la couleur, le type de flèche, ou de ligne.

  1. Sous l’onglet accueil, dans le groupe Outils, cliquez sur la Flèche vers le bas pour développer le menu Outils de dessin. Cliquez sur l’outil trait ou l’outil Crayon.

    Menu Outils de dessin

    Quand l’outil ligne est activé, votre pointeur se transforme en Outil Trait .

  2. Cliquez là où vous voulez commencer à dessiner la ligne et maintenez le bouton de la souris enfoncé, déplacez le pointeur là où vous voulez que la ligne s’arrête, puis relâchez le bouton de la souris.

Vous pouvez ajouter plusieurs segments de ligne à celui que vous venez de dessiner.

  1. Cliquez sur accueil > Outils > Outils de dessin > ligne.

  2. Démarrer à un point de terminaison de la ligne existante. Chaque effectue le collage segment sur le point de terminaison qu’il commence à partir, afin que les lignes solidaires agissent comme une forme unique.

Modifier une ligne

Pour modifier une ligne, utilisez l’outil pointeur. Cliquez sur le trait et faites-le glisser pour le déplacer. Faites glisser les extrémités pour modifier l’orientation de la ligne ou la rendre plus ou moins longtemps.

Vous pouvez également modifier l’apparence d’une ligne.

  1. Avec le bouton droit de la ligne et cliquez sur Format, puis cliquez sur trait.

    Menu Format

  2. Dans la zone format de la ligne, apportez les modifications souhaitées, telles que modifier l’épaisseur de trait, la couleur, le type de flèche, ou de ligne.

    Zone format de ligne

  1. Dans la barre d’outils dessin, cliquez sur l' outil de Crayon Image du bouton ou l' outil de ligne Image du bouton .

    Barre d’outils flottante des outils de dessin

    Remarque : Si la barre d’outils dessin n’est pas visible, cliquez sur Outils de dessin Image du bouton dans la barre d’outils Standard pour l’afficher.

  2. Cliquez sur l’endroit où vous voulez commencer à dessiner la ligne, maintenez le bouton de la souris et faites glisser le pointeur à l’endroit où vous souhaitez que la ligne à la fin, puis relâchez le bouton de la souris.

    Remarques : 

    • Pour dessiner une polyligne, continuer à dessiner des lignes qui tactile mutuellement.

    • Pour dessiner un polygone, dessiner contact lignes qui constituent une forme fermée.

Modifier une ligne

Pour modifier une ligne, utilisez l’outil pointeur. Cliquez sur le trait et faites-le glisser pour le déplacer. Faites glisser les extrémités pour modifier l’orientation de la ligne ou la rendre plus ou moins longtemps.

Vous pouvez également modifier l’apparence d’une ligne.

  1. Avec le bouton droit de la ligne et cliquez sur Format, puis cliquez sur trait.

    Menu Format

  2. Dans la zone format de la ligne, apportez les modifications souhaitées, telles que modifier l’épaisseur de trait, la couleur, le type de flèche, ou de ligne.

    Zone format de ligne

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×