Tâches de base dans le projet

Important    Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Project

Un fichier de projet vierge peut être décourageant, en particulier si vous êtes novice dans la gestion de projet. Mais, en quelques clics, vous pouvez exploiter la puissance de Project pour convertir votre liste de tâches dans un projet à part entière vous permet de gérer et de partager avec votre équipe et les parties prenantes.

Voici quelques points de départ :


Ajouter des tâches

  1. Cliquez sur Affichage > Diagramme de Gantt.

  2. Tapez un nom dans le premier champ Nom de la tâche vide au bas de la liste des tâches, puis appuyez sur ENTRÉE.

    Liste de tâches dans le diagramme de Gantt

Souhaitez plus? Si l'ajout de tâches à la fois commence à prendre trop de temps, vous pouvez également :


Hiérarchiser les tâches

Abaisser ou de hausser des tâches pour afficher la hiérarchie — autrement dit, pour activer votre liste des tâches dans un plan de votre projet. Une tâche en retrait devient une tâche subordonnée de la tâche au-dessus, qui devient une tâche récapitulative.

  1. Cliquez sur Affichage > Diagramme de Gantt.

  2. Dans la colonne Nom de la tâche, cliquez sur la tâche que vous souhaitez mettre en retrait.

  3. Cliquez sur Tâche > Abaisser la tâche Bouton Abaisser la tâche sur le ruban.. La tâche devient une tâche subordonnée.

  4. Cliquez sur Hausser la tâche Bouton Hausser la tâche sur le ruban. pour restaurer la tâche à son précédent niveau. Elle n’est plus une tâche subordonnée.

    Liste de tâches avec les tâches récapitulatives et les sous-tâches dans le diagramme de Gantt

Souhaitez plus? Utilisation et des tâches subordonnées pour afficher les phases, de naviguer dans un grand projet et bien plus encore.


Lier les tâches

Vous pouvez lier les deux tâches dans un projet pour afficher leur relation (également appelée une interdépendance de tâches). Dépendances sur les prévisions de projet, une fois que vous liez des tâches, chaque modification que vous apportez à une a une incidence sur l'autre, qui affecte la suivant et ainsi de suite.

  1. Cliquez sur Affichage > Diagramme de Gantt.

  2. Maintenez la touche Ctrl enfoncée et cliquez sur les deux tâches que vous voulez lier (dans la colonne Nom de la tâche).

  3. Cliquez sur Tâche > Lier les tâches sélectionnées  Bouton Lier les tâches sélectionnées sous l’onglet Tâche du ruban.

    Trois tâches liées dans un diagramme de Gantt

Souhaitez plus? Projet prend en charge quatre types de liaisons de tâches pour afficher les différentes relations. Souhaitez modifier le type de lien ou de supprimer le lien?


Changer d’affichage

Projet vous fait commence avec le diagramme de Gantt essayé et true, mais que vous avez des dizaines d'autres options d'affichage de vos tâches, les ressources et comment ils sont tous connectés. Vous pouvez modifier n'importe quel mode pour répondre à vos besoins spécifiques.

  1. Cliquez sur l’onglet Affichage.

  2. Dans le groupe Affichages des tâches ou le groupe Affichages des ressources, sélectionnez l’affichage que vous voulez utiliser.

  3. Pour voir tous les affichages disponibles, cliquez sur Diagramme de Gantt > Plus d’affichages, puis effectuez votre choix parmi les options figurant dans la boîte de dialogue Plus d’affichages.

Groupe Affichages des tâches sur le ruban et partie d’un exemple de Réseau de tâches

Souhaitez plus? Il est beaucoup plus pour en savoir plus ici ! Avez besoin d'aide choisir l'affichage de droite de votre projet?


Imprimer votre projet

Le processus d’impression d’un affichage ou d’un rapport dans Project s’apparente à l’impression dans d’autres programmes Office :

Cliquez sur Fichier > Imprimer > Imprimer.

Bouton Imprimer et options d’impression en mode Backstage

Souhaitez plus? Mise en route uniquement les informations de projet spécifiques que vous souhaitez partager avec les parties prenantes dans votre impression peut impliquer un travail de préparation avant de cliquer sur le bouton d'impression :

  • Préparer un affichage pour l’impression

  • Préparer un rapport pour l’impression


En savoir plus

Remarque   Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

S’applique à : Project Professionnel 2016, Project 2010, Project Pro pour Office 365, Project Standard 2010, Project Standard 2013, Project Standard 2016, Project Professionnel 2013



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Changer la langue