Tâches de base dans Publisher 2010

Important    Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Prise en main d’Office 2010 Voici certaines tâches de base que vous pouvez faire pour vous aider à apprendre comment utiliser Microsoft Publisher 2010.

Nouveautés de Publisher ?

Microsoft Publisher 2010 vous permet de créer des compositions à l'aspect professionnel rapidement et facilement. Avec Publisher, vous pouvez créer, concevoir et publier des documents marketing et de communication professionnels pour l'impression et pour les fusions de courrier ou le courrier électronique.

Haut de la page

Trouver et appliquer un modèle

Publisher 2010 vous permet d'appliquer des modèles intégrés, à appliquer vos propres modèles personnalisés et à rechercher à partir de nombreux modèles disponibles sur Office.com. Office.com fournit un large choix de modèles Publisher utilisés, y compris les bulletins et brochures.

Pour rechercher et appliquer un modèle de Publisher 2010, effectuez les opérations suivantes :

  1. Sous l’onglet Fichier, cliquez sur Nouveau.

  2. Sous Modèles disponibles, effectuez l’une des actions suivantes :

    • Pour utiliser un modèle que vous avez déjà installé, cliquez sur Mes modèles, cliquez sur le modèle qui vous intéresse, puis cliquez sur créer.

    • Pour utiliser un des modèles prédéfinis installés dans Publisher, sous Les plus populaires ou les Autres modèles, cliquez sur la catégorie souhaitée, cliquez sur le modèle que vous souhaitez, puis cliquez sur créer.

    • Pour rechercher et appliquer un modèle de Office.com, sous Les plus populaires ou les Autres modèles, cliquez sur la catégorie que vous souhaitez, cliquez sur le modèle que vous souhaitez, puis cliquez sur Télécharger.

Remarque   Vous pouvez également rechercher des modèles sur Office.com à partir de Publisher. Dans la zone Rechercher les modèles, tapez un ou plusieurs termes de recherche, puis cliquez sur la flèche pour rechercher.

Pour plus d'informations sur la façon d'appliquer un modèle, consultez Mise en route - création d'une publication.

Haut de la page

Créer une composition

  1. Cliquez sur l'onglet fichier, puis cliquez sur Nouveau.

  2. Sous Modèles disponibles, cliquez sur un modèle de composition vierge, puis cliquez sur créer.

    Remarque   Si vous ne voyez pas un modèle vide qui est la taille de que votre choix, cliquez sur Plusieurs tailles de Page vide.

Pour plus d'informations sur la création d'une composition, consultez Mise en route - création d'une publication.

Haut de la page

Ouvre une composition.

  1. Cliquez sur l’onglet Fichier, puis sur Ouvrir.

  2. Dans le volet gauche de la boîte de dialogue Ouvrir une composition, cliquez sur le lecteur ou le dossier qui contient le fichier que vous souhaitez.

  3. Dans le volet droit de la boîte de dialogue Ouvrir une composition, ouvrez le dossier qui contient la publication que vous souhaitez.

  4. Cliquez sur le fichier que vous voulez puis cliquez sur Ouvrir.

Pour plus d'informations sur la création d'une publication, reportez-vous à la section.

Haut de la page

Enregistrer une composition

Par défaut, Publisher enregistre un fichier dans un dossier de travail par défaut. Si vous le souhaitez, vous pouvez spécifier un autre emplacement.

  • Cliquez sur l’onglet Fichier, puis sur Enregistrer.

    Remarques   Si vous enregistrez un fichier pour la première fois, effectuez les opérations suivantes :

    1. Dans la boîte de dialogue Enregistrer sous, dans la zone nom de fichier, tapez un nom pour votre composition.

    2. Cliquez sur Enregistrer.

Pour plus d'informations sur l'enregistrement d'une composition, voir Enregistrer un fichier.

Haut de la page

Insérer une zone de texte

  1. Sous l'onglet Insertion, cliquez sur Dessiner une zone de texte Image du bouton.

  2. Dans la composition, cliquez à l'endroit où vous voulez placer un angle de la zone de texte, puis faites glisser la souris en diagonale jusqu'à ce que la zone de texte ait la taille souhaitée.

  3. Cliquez à l'intérieur de la zone de texte et tapez votre texte.

Haut de la page

Insérer et rogner des images

Insérer une image

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  2. Dans le volet gauche de la boîte de dialogue Insérer une image, cliquez sur le dossier qui contient l'image que vous souhaitez.

  3. Dans le volet droit de la boîte de dialogue Insérer une image, ouvrez le dossier qui contient l'image que vous souhaitez.

  4. Cliquez sur l’image, puis sur Insérer.

Haut de la page

Rogner une image

  1. Sélectionnez l’image à rogner.

  2. Sous Outils Image, sous l'onglet Format, dans le groupe de cultures, cliquez sur Rogner.

    Remarque   Si vous ne voyez pas l'onglet Outils Image ou Format, vérifiez que vous avez sélectionné l'image. Vous devrez peut-être double-cliquer sur l'image pour obtenir de l'onglet Format s'affiche.

  3. Amenez l'outil de Rognage sur un bord ou un coin.

  4. Effectuez l’une des actions suivantes :

    • Pour rogner un côté, faites glisser la poignée du milieu située sur ce côté.

    • Pour rogner de la même manière deux côtés en même temps, maintenez la touche CTRL enfoncée tout en faisant glisser une poignée centrale.

    • Pour rogner les quatre côtés simultanément sans modifier les proportions de l'image, appuyez sur les touches Ctrl+Maj tout en faisant glisser une poignée d'angle.

Pour plus d'informations sur la façon de rogner une image, reportez-vous à la section images de rognage.

Haut de la page

Insérer un bloc de construction

Blocs de construction sont des parties réutilisables de contenu tels que des informations professionnelles, en-têtes, des calendriers, des bordures et des annonces qui sont stockées dans des galeries. Publisher 2010 a une variété de blocs de construction intégrés vous permettant de choisir ou vous pouvez télécharger un bloc de construction à partir de Office.com.

Pour insérer un bloc de construction intégré, effectuez les opérations suivantes :

  1. Dans le volet Navigation de page, sélectionnez la page de votre composition sur laquelle insérer le bloc de construction.

  2. Sous l’onglet Insertion, dans le groupe Blocs de construction, cliquez sur la galerie de blocs de construction appropriée.

  3. Faites défiler la liste pour rechercher un bloc de construction, ou cliquez sur le nom Galerie plus < > pour ouvrir la boîte de dialogue Bibliothèque de blocs de construction.

  4. Cliquez sur le bloc de construction que vous souhaitez insérer.

Pour plus d'informations sur l'utilisation des blocs de construction, consultez blocs de construction.

Haut de la page

Imprimer votre composition

  1. Cliquez sur l’onglet Fichier, puis sur Imprimer.

  2. Dans la section Imprimer, entrez le nombre de copies à imprimer dans la zone Copies de travail d'impression.

  3. Dans la section Imprimante, assurez-vous que l’imprimante correcte est sélectionnée.

    Remarque   Les propriétés de votre imprimante par défaut apparaissent automatiquement.

  4. Dans la section paramètres, effectuez le des opérations suivantes :

    • Assurez-vous que la plage correcte des pages ou des sections est sélectionnée.

    • Sélectionnez le format pour l’imposition de vos pages sur la feuille.

    • Définir la taille du papier.

    • Définissez si vous souhaitez imprimer sur un côté de la feuille ou le papier ou les deux.

    • Si votre imprimante prend en charge l’impression couleur, choisissez si vous souhaitez imprimer en couleur ou en nuances de gris.

  5. Cliquez sur le bouton Imprimer quand vous êtes prêt à imprimer.

Pour plus d'informations sur la façon d'imprimer une composition, consultez Imprimer.

Haut de la page

Remarque   Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

S’applique à : Publisher 2010



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Changer la langue