Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux utilisateurs d’un programme de lecture d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour plus d’informations, voir l’accueil du support Office.

Utilisez Word avec votre clavier et le Narrateur, le lecteur d’écran intégré de Windows, pour accomplir rapidement toutes les tâches de base essentielles.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour consulter la liste des raccourcis clavier, voir Raccourcis clavier pour Microsoft Word sur Windows.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Prise en main du Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

Contenu de cet article

Ouvrir Word et créer un document

Commencez à travailler sur un nouveau document Word.

  1. Appuyez sur la touche de logo Windows, tapez « word », puis appuyez sur Entrée. Word s’ouvre avec le focus positionné sur l’onglet Fichier, et le modèle « Document vierge » sélectionné dans la galerie des modèles de document.

  2. Effectuez l’une des opérations suivantes :

    • Pour ouvrir un nouveau document vierge, appuyez sur Entrée.

    • Pour ouvrir un des autres modèles de la galerie, appuyez sur les touches de direction jusqu’à entendre le nom du modèle souhaité, puis appuyez sur Entrée.

    • Pour parcourir d’autres modèles en ligne, appuyez sur Alt+S, tapez le type de modèle souhaité (par exemple, rapport d’études ou budget), puis appuyez sur Entrée. Appuyez sur les touches de direction jusqu’à entendre le nom du modèle souhaité, puis appuyez sur Entrée.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après l’ouverture de Word, appuyez sur Maj+Tab jusqu’à entendre le nom d’un document récent.

  2. Appuyez sur Flèche bas jusqu’à entendre le nom du document souhaité, puis appuyez sur Entrée.

Enregistrer un document

Pour enregistrer les modifications que vous avez apportées à un document, appuyez sur Ctrl+S.

  1. Pour enregistrer le document sous un autre nom, dans un autre format de fichier ou dans un autre emplacement, appuyez sur Alt+F, A.

  2. Pour sélectionner l’emplacement d’enregistrement, appuyez sur Tab, puis sur Flèche bas jusqu’à entendre le nom de l’emplacement souhaité.

  3. Appuyez sur Tab jusqu’à entendre « Entrer le nom du fichier ici », puis tapez le nom souhaité.

  4. Appuyez sur Tab. Vous entendez : « Enregistrer en tant que type de document Word étoile point docx ».

  5. Pour modifier le type de fichier, appuyez sur Espace, puis appuyez sur Flèche bas jusqu’à entendre le nom de type de fichier souhaité. Pour sélectionner cette option, appuyez sur Entrée.

  6. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Lire un document

Pour que vous puissiez utiliser les commandes de lecture de texte, le focus doit être positionné dans la zone du corps du document.

  • Pour lire la totalité du texte, de l’emplacement du curseur jusqu’à la fin, appuyez sur Verr. maj+M.

  • Pour lire le paragraphe actuel, appuyez sur Verr. maj+Ctrl+I.

  • Pour lire la ligne suivante ou précédente, appuyez respectivement sur Flèche bas ou Flèche haut.

  • Pour lire le mot suivant ou précédent, appuyez sur Ctrl+Flèche droite ou Flèche gauche.

  • Pour arrêter la lecture, appuyez sur la touche Ctrl.

Navigation à l’aide des titres

Vous pouvez passer rapidement d’un titre à l’autre via le Volet de navigation.

  1. Pour activer le Volet de navigation, appuyez sur Alt+W, K. Vous entendez : « Rechercher dans le document, Modification ».

  2. Appuyez sur Tab jusqu’à entendre : « Sélectionné, Élément d’onglet Titre ».

  3. Appuyez sur Tab ou Maj+Tab pour parcourir la liste des titres. Le Narrateur annonce les titres à mesure que vous vous déplacez.

  4. Pour atteindre le titre, appuyez sur Entrée. Le focus se positionne au début de la ligne de titre dans le corps du document.

Utiliser le suivi des modifications

Lorsque vous activez la fonctionnalité Suivi des modifications, Word marque et affiche toutes les modifications apportées à votre document, quel qu’en soit l’auteur. Vous pouvez activer cette fonctionnalité en utilisant soit un raccourci clavier direct, soit le ruban.

Pour activer le Suivi des modifications, effectuez l’une des opérations suivantes :

  • Pour utiliser le raccourci direct, appuyez sur Ctrl+Maj+E sur le clavier.

  • Pour utiliser le ruban, appuyez sur Alt+R, G. Vous entendez : « Suivi des modifications, Élément de menu désactivé ». Appuyez ensuite sur G.

Imprimer des documents

Si vous avez besoin de copies papier de vos documents Word, vous pouvez facilement les imprimer.

  1. Pour imprimer votre document, appuyez sur Ctrl+P. La boîte de dialogue Imprimer s’ouvre. Pour imprimer avec les paramètres par défaut, appuyez sur Entrée.

  2. Pour modifier les paramètres d’impression, appuyez sur Tab pour parcourir les options.

  3. Pour ouvrir une liste d’options, appuyez sur Espace. Pour vous déplacer dans une liste d’options, appuyez sur les touches de direction. Pour sélectionner une option, appuyez sur Entrée.

  4. Pour imprimer avec les nouveaux paramètres, appuyez sur Tab jusqu’à entendre « Bouton Imprimer », puis appuyez sur Entrée.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier pour Microsoft Word sur Windows

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Word 2016 pour Mac fonctionne avec des raccourcis clavier et VoiceOver, lecteur d’écran intégré de Mac OS, pour vous aider à effectuer toutes les tâches de base essentielles.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour consulter la liste des raccourcis clavier, voir Raccourcis clavier dans Word pour Mac.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Mac OS (VoiceOver). Pour en savoir plus sur VoiceOver, consultez le guide de démarrage de VoiceOver.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il se peut que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Ouvrir Word et créer un document

Commencer à travailler sur un nouveau document Word est un jeu d’enfant avec VoiceOver.

  1. Pour accéder à la liste Applications, dans le Finder, appuyez sur Maj+Cmd+A.

  2. Appuyez sur M pour accéder directement aux applications dont le nom commence par la lettre « M », puis appuyez sur Tab jusqu’à entendre : « Application Microsoft Word ».

  3. Pour ouvrir Word 2016 pour Mac, appuyez sur Cmd+Flèche bas.

  4. Pour créer un document vierge, appuyez sur Cmd+N.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après avoir ouvert Word, appuyez sur Tab jusqu’à entendre le nom de votre compte, suivi de « Paramètres du compte, Bouton de menu ».

  2. Appuyez sur Flèche bas jusqu’à entendre « Récent, Case d’option », puis appuyez sur Ctrl+Option+Espace pour ouvrir la liste Récents.

  3. Appuyez sur Tab jusqu’à entendre le nom du premier document dans la liste, suivi par des informations relatives à l’emplacement du fichier. Si le premier document n’est pas celui souhaité, appuyez sur Flèche bas jusqu’à le trouver.

  4. Appuyez sur Entrée pour ouvrir le document sélectionné.

Enregistrer un document

Pour enregistrer les modifications que vous avez apportées, appuyez sur Cmd+S. Pour enregistrer une copie du document sous un autre nom, appuyez sur Maj+Cmd+S, entrez un nouveau nom, puis appuyez sur Entrée pour l’enregistrer.

Lire un document

Pour utiliser les commandes de lecture de texte, le focus doit se trouver dans la zone de corps du document.

  • Pour lire l’ensemble du texte à partir de l’emplacement du curseur jusqu’à la fin, appuyez sur Ctrl+Option+A.

  • Pour lire le paragraphe actuel, appuyez sur Ctrl+Option+P.

  • Pour lire la ligne suivante ou précédente, appuyez sur la flèche vers le bas ou vers le haut, respectivement.

  • Pour lire le mot suivant ou précédent, appuyez sur la flèche droite ou gauche, respectivement.

Conseil : Si le document que vous lisez contient des notes de bas de page ou des commentaires, utilisez la navigation par touches de direction de VoiceOver pour les trouver. Appuyez sur Ctrl+Option+Maj+Flèche vers le bas pour interagir avec la zone de corps du document, puis parcourez le document en appuyant sur Ctrl+Option+Flèche dans la direction vers laquelle vous voulez vous déplacer.

Navigation à l’aide des titres

Vous pouvez passer rapidement d’un titre à l’autre à l’aide du Volet de navigation.

Activer le volet de navigation

  1. Appuyez sur Cmd+F6 jusqu’à entendre le nom de l’onglet sur lequel vous vous trouvez, par exemple, « Accueil, sélectionné, onglet ».

  2. Appuyez sur la flèche droite jusqu’à entendre « Affichage, onglet », puis appuyez sur Ctrl+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « Volet de Navigation, Désactivée, Case à cocher », puis appuyez sur Ctrl+Option+Espace pour activer le volet.

Utiliser le volet de navigation

  1. Pour positionner le focus sur le volet de navigation, appuyez sur Cmd+F6 jusqu’à entendre : « Volet Miniatures, Sélectionné ».

  2. Appuyez une fois sur Flèche droite. Vous entendez : « Explorateur de documents, onglet ». Appuyez ensuite sur Ctrl+Option+Espace pour ouvrir l’Explorateur de documents dans le volet de navigation.

  3. Appuyez sur Ctrl+Option+Flèche droite jusqu’à entendre « Tableau », puis appuyez sur Ctrl+Option+Maj+Flèche vers le bas pour ouvrir le tableau dans lequel les titres sont répertoriés.

  4. Pour passer d’un titre à un autre, appuyez sur la flèche vers le bas ou vers le haut jusqu’à trouver le titre que vous recherchez, puis appuyez sur Ctrl+Option+Espace pour ouvrir le document.

Utiliser le suivi des modifications

L’option Suivi des modifications permet de marquer toutes les modifications que vous apportez à un document, de sorte que les autres auteurs puissent les repérer en un clin d’œil.

  1. Appuyez sur Cmd+F6 jusqu’à entendre le nom de l’onglet actif, par exemple, « Accueil, Sélectionné, Onglet ».

  2. Appuyez sur Flèche droite jusqu’à entendre « Révision, Onglet », puis appuyez sur Ctrl+Option+Espace pour ouvrir le ruban.

  3. Appuyez sur Tab jusqu’à entendre « Suivi des modifications, Désactivé, Case à cocher », puis appuyez sur Ctrl+Option+Espace pour activer cette option.

Imprimer des documents

Pour imprimer le document actuel, appuyez sur Cmd+P pour ouvrir la boîte de dialogue Imprimer, appuyez sur Tab jusqu’à entendre « Imprimer, Bouton », puis appuyez sur Entrée pour envoyer le document à votre imprimante par défaut.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier dans Word pour Mac

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez VoiceOver, lecteur d’écran intégré d’iOS, pour effectuer toutes les tâches de base essentielles dans Word pour iOS, telles qu’ouvrir, enregistrer, lire et imprimer un document, ainsi que suivre les modifications apportées à celui-ci.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour la liste des fonctions tactiles de Word pour iOS, voir Guide tactile de Word pour iPhone.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

  • Cette rubrique part du principe que vous utilisez un iPhone. La navigation et certains gestes peuvent être différents pour un iPad.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il se peut que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Ouvrir Word et créer un document

Commencer à travailler sur un nouveau document Word est un jeu d’enfant avec VoiceOver.

  1. Sur votre iPhone, balayez vers la droite ou la gauche avec trois doigts pour accéder à l’écran d’accueil où se trouve l’application Word pour iOS.

  2. Balayez vers la droite avec un doigt jusqu’à ce que VoiceOver annonce le nom de l’application.

  3. Appuyez deux fois sur l’écran pour ouvrir l’application.

  4. Word s’ouvre. Balayez vers la droite jusqu’à entendre « Bouton Nouveau », puis appuyez deux fois sur l’écran. L’onglet Nouveau s’ouvre, avec le modèle « Document vierge » sélectionné dans la galerie de modèles de document.

  5. Effectuez l’une des opérations suivantes :

    • Pour ouvrir un document vierge, appuyez deux fois sur l’écran lorsque vous entendez : Document vierge

    • Pour ouvrir un des autres modèles dans la galerie, balayez vers la droite jusqu’à entendre le nom du modèle souhaité, puis appuyez deux fois sur l’écran.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après l’ouverture de Word pour iOS, balayez vers la droite jusqu’à entendre « Bouton Récents », puis appuyez deux fois sur l’écran.

  2. Balayez vers la gauche jusqu’à entendre le nom du document souhaité. À mesure que vous vous déplacez, VoiceOver annonce les documents récents comme suit : « <nom de fichier>, <emplacement> ».

  3. Pour ouvrir un document, lorsque le focus est positionné sur celui-ci, appuyez deux fois sur l’écran.

Enregistrer un document

Word pour iOS enregistrant automatiquement votre document sur OneDrive pendant que vous travaillez, vous n’avez pas à vous soucier de l’enregistrement. Si vous le souhaitez, vous pouvez facilement renommer le document.

  1. Votre document Word étant en mode Edition, balayez vers la droite ou la gauche jusqu’à ce que VoiceOver annonce : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Pour nommer le document, balayez vers la droite jusqu’à entendre : « Nom. » Tapez un nom pour le document à l’aide du clavier visuel. Pour accéder au clavier, balayez vers la droite jusqu’à entendre : « Q ».

    Conseil : Vous pouvez également trouver la touche clavier en explorant les éléments à l’écran. Pour parcourir l’écran, placez un doigt sur l’écran et faites-le glisser sur ce dernier. VoiceOver annonce les éléments à mesure que vous y accédez. Pour sélectionner un élément, relevez votre doigt et appuyez deux fois sur l’écran.

  3. Balayez vers la droite ou la gauche pour trouver un emplacement d’enregistrement, tel que votre smartphone ou OneDrive. VoiceOver annonce les emplacements à mesure que vous vous déplacez. Lorsque vous vous trouvez sur l’emplacement dans lequel vous voulez enregistrer, appuyez deux fois sur l’écran. S’il y a des dossiers à ouvrir, balayez vers la droite jusqu’à atteindre un dossier, puis appuyez deux fois sur l’écran pour l’ouvrir.

  4. Pour enregistrer le document, balayez vers la gauche jusqu’à entendre « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner le bouton. Votre document est enregistré.

Si vous voulez enregistrer une copie du document sur votre appareil, votre lecteur d’écran vous permet de le faire facilement.

  1. Dans le document, ouvrez le menu Fichier. Balayez ensuite vers la droite jusqu’à entendre « Bouton Enregistrer une copie », puis appuyez deux fois sur l’écran.

  2. Le focus se positionne sur le champ de texte Nouveau nom de fichier. Si vous souhaitez un nouveau nom pour le document, tapez un nom à l’aide du clavier visuel.

  3. Balayez vers la droite jusqu’à trouver un emplacement où enregistrer, par exemple, votre iPhone ou un dossier sur OneDrive.

  4. Pour enregistrer une copie du document, balayez vers la gauche jusqu’à entendre « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner le bouton. La copie est enregistrée.

Lire un document

Pour que vous puissiez utiliser les commandes tactiles de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire tout le texte d’une page, balayez vers la droite jusqu’à entendre : « Contenu de la page <numéro de page> ». VoiceOver commence à lire la page entière.

  • Pour lire les lignes, placez un doigt sur une page, puis faites glisser celle-ci vers le bas. Lorsque vous accédez à une ligne, VoiceOver la lit.

  • Pour arrêter la lecture, appuyez deux fois sur l’écran avec deux doigts.

Utiliser le suivi des modifications

L’option Suivi des modifications permet de marquer toutes les modifications que vous apportez à un document, de sorte que les autres auteurs puissent repérer en un clin d’œil les modifications.

Remarque : Cette fonctionnalité est disponible uniquement si vous avez souscrit un abonnement Office 365.

  1. Votre document Word étant en mode Edition, balayez vers la droite ou la gauche jusqu’à ce que VoiceOver annonce : « Bouton Afficher le ruban » Ensuite, appuyez deux fois sur l’écran. Vous entendez : « Onglet <nom de l’onglet du ruban> ».

  2. Appuyez deux fois sur l’écran, puis balayez vers la droite ou la gauche jusqu’à entendre : « Onglet Révision ». Pour sélectionner cette option, appuyez deux fois sur l’écran.

  3. Balayez vers la droite jusqu’à entendre « Bouton Suivi des modifications désactivé », puis appuyez deux fois sur l’écran. Vous entendez : « Suivi des modifications activé ».

  4. Pour fermer le ruban et positionner le focus sur votre document, balayez vers la gauche jusqu’à entendre « Bouton Masquer le Ruban », puis appuyez deux fois sur l’écran.

Imprimer des documents

Imprimez vos documents Word directement à partir de votre iPhone sur une imprimante prenant en charge AirPrint. Pour en savoir plus sur AirPrint et sur les imprimantes prises en charge, voir Utilisation d’AirPrint pour imprimer depuis votre iPhone, iPad ou iPod touch.

Avant de commencer, assurez-vous que votre iPhone et votre imprimante sont connectés au même réseau Wi-Fi.

  1. Dans votre document en mode Edition, balayez vers la droite ou la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran. Le menu Fichier s’ouvre.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran.

  3. Effectuez un mouvement de balayage vers la droite. Vous entendez : « AirPrint ». Appuyez deux fois sur l’écran. Vous entendez : « Options de l’imprimante, bouton Annuler ».

  4. Effectuez un mouvement de balayage jusqu’à entendre : « Imprimante. Bouton Sélectionner l’imprimante ». Appuyez deux fois sur l’écran. La liste des imprimantes AirPrint disponibles s’ouvre.

  5. Effectuez un mouvement de balayage vers la droite jusqu’à entendre l’imprimante que vous souhaitez sélectionner, puis appuyez deux fois sur l’écran.

  6. Pour imprimer en utilisant les paramètres par défaut, dans le menu Options d’impression, effectuez un mouvement de balayage vers la droite ou la gauche jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Configurer votre appareil pour l'utiliser avec l'accessibilité dans Office 365

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez TalkBack, lecteur d’écran intégré d’Android, pour effectuer toutes les tâches de base essentielles dans Word pour Android, telles qu’ouvrir, enregistrer, lire et imprimer un document, ainsi que suivre les modifications apportées à celui-ci.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour la liste des fonctions tactiles de Word pour Android, voir Guide tactile de Word pour Android.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran Android intégré (TalkBack). Pour en savoir plus sur l’utilisation de TalkBack, visitez le site Accessibilité Android.

  • Cette rubrique part du principe que vous utilisez cette application avec un téléphone Android. La navigation et certains gestes peuvent être différents pour une tablette Android.

Contenu de cet article

Ouvrir Word et créer un document

Commencer à travailler sur un nouveau document Word pour Android est un jeu d’enfant avec TalkBack.

  1. Sur votre iPhone, balayez vers la droite ou la gauche avec trois doigts pour accéder à l’écran d’accueil où se trouve l’application Word pour Android.

  2. Balayez vers la droite avec un doigt jusqu’à ce que TalkBack annonce le nom de l’application.

  3. Appuyez deux fois sur l’écran pour ouvrir l’application.

  4. Word pour Android s’ouvre. Balayez vers la droite jusqu’à entendre « Bouton Nouveau », puis appuyez deux fois sur l’écran. Le menu Nouveau s’ouvre avec le modèle « Document vierge » sélectionné dans la galerie de modèles de document.

  5. Effectuez l’une des opérations suivantes :

    • Pour ouvrir un document vierge, appuyez deux fois sur l’écran lorsque vous entendez « Document vierge ».

    • Pour ouvrir un des autres modèles dans la galerie, balayez vers la droite jusqu’à entendre le nom du modèle souhaité, puis appuyez deux fois sur l’écran.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après ouverture, Word pour Android affiche la liste des documents récemment ouverts.

  2. Balayez vers la gauche jusqu’à entendre le nom du document souhaité. À mesure que vous vous déplacez, VoiceOver annonce les documents récents comme suit : « <nom de fichier>, situé dans <emplacement> ».

  3. Pour ouvrir un document, lorsque le focus est positionné sur celui-ci, appuyez deux fois sur l’écran.

Enregistrer un document

Word pour Android enregistrant automatiquement votre document sur OneDrive pendant que vous travaillez, vous n’avez pas à vous soucier de l’enregistrement. Si vous le souhaitez, vous pouvez facilement renommer le document.

  1. Votre document Word étant en mode Edition, balayez vers la droite ou la gauche jusqu’à ce que TalkBack annonce : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à ce que TalkBack annonce : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. Vous entendez : « Enregistrer. Fermeture du menu Fichier ».

  3. Pour nommer le document, balayez vers la droite jusqu’à entendre « Bouton Renommer ce fichier », puis appuyez deux fois sur l’écran. Tapez un nom pour le document à l’aide du clavier visuel. Pour enregistrer le nouveau nom, faites glisser votre doigt sur le clavier jusqu’à entendre « Terminé », puis levez-le et appuyez deux fois sur l’écran si nécessaire. Le fichier est renommé.

    Conseil : Pour trouver le clavier, explorez les éléments affichés à l’écran. Pour ce faire, faites glisser un doigt sur l’écran. TalkBack annonce les éléments sur lesquels votre doigt passe. Pour sélectionner un élément, lorsque le focus est positionné dessus, levez le doigt. Selon les paramètres de l’appareil, il se peut que vous deviez appuyez deux fois sur l’écran pour insérer le caractère.

Si vous voulez enregistrer une copie du document sur votre appareil ou dans un autre emplacement sur OneDrive, votre lecteur d’écran vous permet de le faire facilement.

  1. Dans le document, ouvrez le menu Fichier. Balayez ensuite vers la droite jusqu’à entendre « Bouton Enregistrer sous », puis appuyez deux fois sur l’écran. La boîte de dialogue Enregistrer sous s’ouvre avec le focus positionné sur le champ Nom de fichier.

  2. Le focus se positionne sur le champ de texte Nouveau nom de fichier. Si vous souhaitez un nouveau nom pour le document, tapez un nom à l’aide du clavier visuel.

  3. Balayez vers la droite ou la gauche jusqu’à trouver un emplacement où enregistrer, par exemple, votre smartphone ou un dossier sur OneDrive.

  4. Pour enregistrer une copie du document, balayez vers la droite jusqu’à entendre : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. La copie est enregistrée.

Lire un document

Pour que vous puissiez utiliser les commandes tactiles de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire tout le contenu d’une page, balayez vers la droite pour accéder à la première zone de texte, à la première image ou au premier lien de la page. TalkBack commence à lire le contenu.

    Pour lire la zone de texte, l’image ou le lien suivants, balayez vers la droite.

  • Pour arrêter la lecture, appuyez sur l’écran avec un doigt.

Utiliser le suivi des modifications

L’option Suivi des modifications permet de marquer toutes les modifications que vous apportez à un document, de sorte que les autres auteurs puissent repérer en un clin d’œil les modifications.

Remarque : Cette fonctionnalité est disponible uniquement si vous avez souscrit un abonnement Office 365.

  1. Votre document Word étant en mode Edition, accédez au ruban, balayez vers la droite ou la gauche jusqu’à ce que TalkBack annonce : « Commutateur Développer non activé ». Ensuite, appuyez deux fois sur l’écran. Vous entendez le nom d’un onglet du ruban et un « Menu de l’onglet <nom de l’onglet> sélectionné ».

  2. Appuyez deux fois sur l’écran, puis balayez vers la droite ou la gauche jusqu’à entendre : « Onglet Révision ». Pour sélectionner cette option, appuyez deux fois sur l’écran.

  3. Balayez vers la droite jusqu’à entendre « Commutateur Suivi des modifications non activé », puis appuyez deux fois sur l’écran. Vous entendez : « Activé ».

  4. Pour fermer le ruban, balayez vers la droite jusqu’à entendre « Commutateur Développer activé », puis appuyez deux fois sur l’écran.

Imprimer des documents

Imprimez votre document directement à partir de votre téléphone Android sur une imprimante Wi-Fi. Avant de commencer, assurez-vous que votre téléphone et l’imprimante sont connectés au même réseau Wi-Fi.

  1. Votre document Word étant en mode Edition, balayez vers la droite ou la gauche jusqu’à entendre : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran.

    Remarque : S’il s’agit de la première fois que vous imprimez un document Word à partir de votre téléphone, une boîte de dialogue s’ouvre pour vous demander d’autoriser une connexion à service en ligne qui prépare le fichier pour l’impression. Pour continuer, balayer vers la droite jusqu’à entendre « Bouton Autoriser », puis appuyez deux fois sur l’écran. La boîte de dialogue de l’imprimante s’ouvre, puis TalkBack annonce : « Boîte de dialogue Imprimer ».

  3. Balayez vers la gauche jusqu’à entendre « Liste déroulante, Sélectionner une imprimante », puis appuyez deux fois sur l’écran.

  4. Pour utiliser l’imprimante par défaut, appuyez deux fois sur l’écran. L’imprimante est sélectionnée et le focus se positionne sur la boîte de dialogue Imprimer.

  5. Pour imprimer le document, balayez vers la droite jusqu’à entendre « Imprimer le document », puis appuyez deux fois sur l’écran. Le document est imprimé, puis vous revenez à votre document.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Configurer votre appareil pour l'utiliser avec l'accessibilité dans Office 365

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez le Narrateur, lecteur d’écran intégré de Windows, pour effectuer toutes les tâches de base essentielles dans Word Mobile, telles qu’ouvrir, enregistrer ou lire un document, suivre ses modifications ou l’imprimer.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour plus d’informations sur les fonctionnalités tactiles dans Word pour Windows Phone 10, voir Guide tactile de Word Mobile pour Windows 10.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Prise en main du Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un téléphone Windows. La navigation et certains gestes peuvent être différents pour une tablette ou un PC.

Contenu de cet article

Ouvrir Word et créer un document

Commencer à travailler sur un nouveau document Word Mobile est un jeu d’enfant avec le Narrateur.

  1. Sur votre smartphone, dans la liste Toutes les applications, balayez vers la droite avec un doigt jusqu’à ce que le Narrateur annonce Word.

  2. Appuyez deux fois sur l’écran pour ouvrir l’application.

  3. Pour créer un document, balayez vers le haut ou le bas sur l’écran avec un doigt jusqu’à entendre « Éléments », balayez vers la droite jusqu’à entendre « Bouton Nouveau », puis appuyez deux fois sur l’écran. Le menu Nouveau s’ouvre avec le modèle « Document vierge » sélectionné dans la galerie de modèles de document.

  4. Effectuez l’une des opérations suivantes :

    • Pour ouvrir un document vierge, appuyez deux fois sur l’écran lorsque vous entendez : Document vierge

    • Pour ouvrir un des autres modèles dans la galerie, balayez vers la droite jusqu’à entendre le nom du modèle souhaité, puis appuyez deux fois sur l’écran.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après ouverture de Word Mobile, balayez vers la droite. À mesure que vous vous déplacez, le Narrateur annonce les documents récents comme suit : « <nom de fichier>, situé dans <emplacement> ».

  2. Pour ouvrir un document, lorsque le focus est positionné sur celui-ci, appuyez deux fois sur l’écran.

Enregistrer un document

Word Mobile enregistrant automatiquement votre document sur OneDrive pendant que vous travaillez, vous n’avez pas à vous soucier de l’enregistrement. Si vous le souhaitez, vous pouvez facilement renommer le document.

  1. Avec votre document Word en mode Edition, balayez vers le haut ou le bas de l’écran avec un doigt jusqu’à entendre « Éléments », puis balayez vers la droite ou la gauche jusqu’à entendre le Narrateur annoncer : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à ce que le Narrateur annonce : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Enregistrer s’ouvre.

  3. Pour nommer le document, balayez vers la droite jusqu’à entendre « Bouton Renommer ce fichier », puis appuyez deux fois sur l’écran. Tapez un nom pour le document à l’aide du clavier visuel. Pour enregistrer le nouveau nom, sur le clavier, balayez vers la droite jusqu’à entendre « Entrer », puis appuyez deux fois sur l’écran. Le fichier est renommé.

    Conseil : Pour trouver le clavier, explorez les éléments affichés à l’écran. Pour ce faire, faites glisser un doigt sur l’écran. Le Narrateur annonce les éléments sur lesquels votre doigt passe. Pour sélectionner un élément, lorsque le focus est positionné sur celui-ci, levez le doigt, puis appuyez deux fois sur l’écran.

Si vous voulez enregistrer une copie du document sur votre appareil ou dans un autre emplacement sur OneDrive, votre lecteur d’écran vous permet de le faire facilement.

  1. Dans le document, ouvrez le menu Enregistrer. Balayez ensuite vers la droite jusqu’à ce que le Narrateur annonce : « Enregistrer une copie de ce fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. La fenêtre contextuelle Choisir une application s’ouvre.

  2. Pour sélectionner un emplacement d’enregistrement, balayez vers la droite ou la gauche pour trouver un emplacement approprié, tel que votre smartphone (« Cet appareil, 1 sur 2 ») ou un emplacement sur OneDrive (« OneDrive, 2 sur 2» ). Le Narrateur annonce les emplacements à mesure que vous vous déplacez. Lorsque vous vous trouvez sur l’emplacement dans lequel vous voulez enregistrer, appuyez deux fois sur l’écran. S’il y a des dossiers à ouvrir, balayez vers la droite jusqu’à atteindre un dossier, puis appuyez deux fois sur l’écran pour l’ouvrir.

  3. Balayez vers la droite jusqu’à entendre : « Suivant, Bouton Barre de l’application ». Appuyez deux fois sur l’écran pour sélectionner cette option.

  4. Pour enregistrer le fichier, balayez vers la gauche jusqu’à entendre « Enregistrer une copie, Bouton Barre de l’application », puis appuyez deux fois sur l’écran. Le fichier est enregistré et le focus se positionne sur votre document.

Lire un document

Pour que vous puissiez utiliser les commandes tactiles de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire le contenu d’une page, accédez celle-ci, puis placez le doigt dessus pour la faire glisser vers le bas. Le Narrateur lit les lignes, les images ou les liens à mesure que vous y accédez.

Utiliser le suivi des modifications

L’option Suivi des modifications permet de marquer toutes les modifications que vous apportez à un document, de sorte que les autres auteurs puissent repérer en un clin d’œil les modifications.

  1. Avec votre document Word en mode Edition, balayez vers le haut ou le bas de l’écran avec un doigt jusqu’à entendre « Éléments », puis balayez vers la droite ou la gauche jusqu’à entendre le Narrateur annoncer : « Autres options ». Appuyez deux fois sur l’écran. Le ruban s’ouvre.

  2. Pour accéder à l’onglet Révision, appuyez deux fois sur l’écran, balayez vers la gauche jusqu’à entendre le nom d’un onglet du ruban, appuyez deux fois sur l’écran, puis faites défiler jusqu’à entendre : « Onglet Révision, 4 sur 5 ». Pour sélectionner cette option, appuyez deux fois sur l’écran.

  3. Balayez vers la droite jusqu’à entendre « Désactivé, Suivi des modifications », puis appuyez deux fois sur l’écran. Vous entendez : « Activé, Bouton Suivi des modifications ».

  4. Pour fermer le ruban et positionner le focus sur votre document, balayez vers la gauche jusqu’à entendre « Autres options, Bouton développé », puis appuyez deux fois sur l’écran.

Imprimer des documents

Imprimez directement vos documents à partir de votre smartphone Windows sur une imprimante Wi-Fi. Pour vérifier que votre imprimante est prise en charge, consultez la liste dans l’article suivant : Imprimantes prises en charge pour Windows 10 Mobile. Assurez-vous également que votre téléphone et l’imprimante sont connectés au même réseau Wi-Fi.

  1. Avec votre document Word en mode Edition, balayez vers le haut ou le bas de l’écran avec un doigt jusqu’à entendre « Éléments », puis balayez vers la droite ou la gauche jusqu’à entendre le Narrateur annoncer : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à entendre « Bouton Imprimer ». Appuyez deux fois sur l’écran pour ouvrir la boîte de dialogue Imprimer.

  3. Pour vérifier que vous avez sélectionné l’imprimante appropriée, balayez vers la droite jusqu’à entendre : « Imprimante, zone de liste modifiable ». Appuyez deux fois sur l’écran. Le Narrateur lit le nom de l’imprimante sélectionnée et indique le nombre d’options disponibles (par exemple, « 1 sur 5 »). Pour sélectionner une imprimante, balayez vers la droite ou la gauche jusqu’à entendre le nom de l’imprimante souhaitée, puis appuyez deux fois sur l’écran.

  4. Pour imprimer le document, balayez vers la droite jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran pour envoyer le document à l’imprimante.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe d’un document dans Word

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Utilisez Word Online avec votre clavier et le Narrateur, le lecteur d’écran intégré de Windows, pour accomplir rapidement toutes les tâches de base essentielles.

Remarques : 

  • Les nouvelles fonctionnalités d’Office 365 sont publiées progressivement pour les abonnés à Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment obtenir les nouvelles fonctionnalités plus rapidement, consultez Quand vais-je obtenir les dernières fonctionnalités dans Office 2016 pour Office 365 ?.

  • Pour consulter les raccourcis clavier, voir Raccourcis clavier dans Word Online.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Windows (Narrateur). Pour en savoir plus sur l’utilisation du Narrateur, consultez la page Prise en main du Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

  • Lorsque vous utilisez Word Online, nous vous recommandons d’utiliser Microsoft Edge en tant que navigateur web. Word Online s’exécutant dans votre navigateur web, les raccourcis clavier diffèrent de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 à la place de F6 pour accéder aux commandes. Par ailleurs, les raccourcis tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à Word Online.

Contenu de cet article

Ouvrir Word Online et créer un document

Connectez-vous à Word Online et emmenez vos documents en tout lieu.

  1. Dans votre navigateur, accédez à Office Online.

  2. Appuyez sur Tab jusqu’à entendre « Word, lien », puis appuyez sur Entrée.

  3. Pour vous connecter avec votre compte Microsoft, appuyez sur Alt+A. Pour vous connecter avec un compte professionnel ou scolaire, appuyez sur Alt+N.

  4. Appuyez sur Entrée. Tapez vos informations d’identification, puis appuyez sur Entrée.

  5. Word Online s’ouvre. Vous entendez : « Microsoft Word Online ». Le focus est positionné sur l’onglet Fichier, avec le modèle « Nouveau document verge » sélectionné dans la galerie de modèles de document.

  6. Effectuez l’une des opérations suivantes :

    • Pour ouvrir un nouveau document vierge, appuyez sur Entrée.

    • Pour ouvrir un des autres modèles de la galerie, appuyez sur Tab ou Maj+Tab jusqu’à entendre le nom du modèle souhaité, puis appuyez sur Entrée.

    • Pour rechercher d’autres modèles en ligne, appuyez sur Tab jusqu’à entendre « Afficher d’autres modèles, Lien », puis appuyez sur Entrée. Vous entendez : « Modèles pour Word ». Appuyez sur Tab jusqu’à entendre la catégorie de modèles souhaitée, puis appuyez sur Entrée. Appuyez sur Tab jusqu’à entendre le modèle souhaité, puis appuyez sur Entrée.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après l’ouverture de Word Online, appuyez sur Maj+Tab jusqu’à entendre le nom d’un document récent.

  2. Appuyez sur Flèche bas jusqu’à entendre le nom du document souhaité, puis appuyez sur Entrée. Le document s’ouvre en Mode Lecture.

  3. Pour modifier le document, appuyez sur Tab jusqu’à entendre « Modifier le document, Bouton réduit », puis appuyez sur Espace.

  4. Appuyez sur Flèche bas. Vous entendez : « Modifier dans le navigateur ».

  5. Appuyez sur Entrée. Le document s’ouvre en Mode Edition.

Enregistrer un document

Word Online enregistrant automatiquement votre document sur OneDrive pendant que vous travaillez, vous n’avez pas à vous soucier de l’enregistrement. Si vous le souhaitez, vous pouvez facilement renommer le document.

  1. En Mode Edition, appuyez sur Ctrl+F6 jusqu’à entendre l’onglet actif, puis appuyez sur F. Vous entendez : « Menu Fermer, Élément de menu ».

  2. Appuyez sur A. Le menu Enregistrer sous s’ouvre.

  3. Appuyez sur Tab jusqu’à entendre « Renommer », puis appuyez sur Entrée. La boîte de dialogue Renommer s’ouvre.

  4. Tapez un nouveau nom pour le document. Lorsque vous avez terminé, appuyez sur Tab jusqu’à entendre « Bouton OK », puis appuyez sur Entrée.

Si vous voulez enregistrer une copie du document sur votre appareil, c’est facile avec votre lecteur d’écran et les raccourcis clavier. Vous pouvez télécharger votre document en tant que fichier Word DOCX, PDF ou ODT.

  1. En Mode Edition, appuyez sur Ctrl+F6 jusqu’à entendre l’onglet actif, puis appuyez sur F. Vous entendez : « Menu Fermer, Élément de menu ».

  2. Appuyez sur A. Le menu Enregistrer sous s’ouvre.

  3. Appuyez sur Tab jusqu’à entendre « Télécharger une copie », puis appuyez sur Entrée. Vous entendez : « Cliquez ici pour télécharger <format de téléchargement sélectionné>, lien ». Pour sélectionner le lien, appuyez sur Verr. maj+Entrée.

  4. Appuyez sur Verr. maj+Flèche gauche ou droite jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée. Le fichier est téléchargé sur votre appareil.

Lire un document

Pour que vous puissiez utiliser les commandes de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire la totalité du texte, de l’emplacement du curseur jusqu’à la fin, appuyez sur Verr. maj+M.

  • Pour lire le paragraphe actuel, appuyez sur Verr. maj+Ctrl+I.

  • Pour lire la ligne suivante ou précédente, appuyez sur Flèche bas ou Flèche haut.

  • Pour lire le mot suivant ou précédent, appuyez sur Ctrl+Flèche droite ou Flèche gauche.

  • Pour arrêter la lecture, appuyez sur la touche Ctrl.

Navigation à l’aide des titres

Vous pouvez passer rapidement d’un titre à l’autre via le Volet de navigation.

  1. Pour basculer vers le Volet de navigation, en Mode Edition, appuyez sur Ctrl+F6 jusqu’à entendre le nom de l’onglet actif, puis appuyez sur W, K. Vous entendez : « Rechercher dans le document pour, Modification ».

  2. Appuyez sur Tab ou Maj+Tab pour parcourir la liste des titres. Le Narrateur annonce les titres à mesure que vous vous déplacez.

  3. Pour atteindre le titre, appuyez sur Entrée. Le focus se positionne au début de la ligne de titre dans le corps du document.

Imprimer des documents

Si vous avez besoin de copies papier de vos documents Word, vous pouvez facilement les imprimer.

  1. Pour imprimer votre document, en Mode Edition, appuyez sur Ctrl+P. La boîte de dialogue Imprimer s’ouvre. Pour imprimer avec les paramètres par défaut, appuyez sur Tab jusqu’à entendre « Bouton Imprimer », puis appuyez sur Entrée.

  2. Pour modifier les paramètres d’impression, appuyez sur Tab pour parcourir les options.

  3. Pour ouvrir une liste d’options, appuyez sur Espace. Pour vous déplacer dans une liste d’options, appuyez sur les touches de direction. Pour sélectionner une option, appuyez sur Entrée.

  4. Pour imprimer avec les nouveaux paramètres, appuyez sur Tab jusqu’à entendre « Bouton Imprimer », puis appuyez sur Entrée.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Raccourcis clavier dans Word Online

Découvrir comment naviguer dans Word à l’aide des fonctionnalités d’accessibilité

Support technique pour les clients présentant un handicap

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×