Tâches de base dans Word 2016

Tâches de base dans Word 2016

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Word 2016 est conçu pour vous permettre de créer des documents de qualité professionnelle. Word vous permet également d’organiser et de rédiger des documents de façon plus efficace.

Lorsque vous créez un document dans Word, vous pouvez décider de commencer avec un document vierge ou laisser un modèle faire le plus gros du travail à votre place. Ensuite, les étapes de base de création et de partage de documents sont identiques. Les puissants outils d’édition et de vérification de Word vous permettent de travailler avec d’autres personnes afin de créer des documents remarquables.

Conseil :  Pour en savoir plus sur les nouvelles fonctionnalités, voir Nouveautés de Word 2016.

Démarrer un document

Il est souvent plus facile de créer un document à l’aide d’un modèle au lieu de démarrer avec une page vierge. Word modèles arrivé prêts à l’emploi avec des thèmes prédéfinis et des styles. Il vous souhaitez est d’ajouter votre contenu.

Chaque fois que vous démarrez , vous pouvez choisir un modèle à partir de la galerie, cliquer sur une catégorie pour voir les modèles qu’elle contient, ou rechercher d’autres modèles en ligne.

Pour observer de plus près un modèle, cliquez dessus pour ouvrir un aperçu plus grand.

Si vous préférez ne pas utiliser de modèle, cliquez simplement sur Document vierge.

Écran d’accueil Word

Ouvrir un document

Chaque fois que vous démarrez Word, une liste de vos documents les plus fréquemment utilisés s’affiche dans la colonne de gauche. Si le document que vous recherchez ne s’y trouve pas, cliquez sur Ouvrir les autres documents.

La liste des documents récemment utilisés est affichée.

Si vous êtes déjà dans Word, cliquez sur Fichier > Ouvrir, puis recherchez l’emplacement du fichier.

Lorsque vous ouvrez un document qui a été créé dans les versions antérieures de Word, vous voyez le Mode de compatibilité dans la barre de titre de la fenêtre du document. Vous pouvez travailler dans compatibilité plus ou vous pouvez mettre à niveau le document pour utiliser Word 2016. Pour plus d’informations, voir Ouvrir un document dans une version antérieure de Word.

Enregistrer un document

Pour enregistrer un document pour la première fois, procédez comme suit :

  1. Sous l’onglet Fichier, cliquez sur Enregistrer sous.

  2. Recherchez l’emplacement où enregistrer votre document.

    Remarque :  Pour enregistrer le document sur votre ordinateur, sélectionnez un dossier sous Ce PC ou cliquez sur Parcourir. Pour enregistrer votre document en ligne, sélectionnez un emplacement en ligne sous Enregistrer sous ou cliquez sur Ajouter un lieu. Quand vos fichiers sont en ligne, vous pouvez les partager, ajouter des commentaires et collaborer dessus en temps réel.

  3. Cliquez sur Enregistrer.

    Remarque : Word enregistre automatiquement les fichiers au format de fichier .docx. Pour enregistrer votre document dans un autre format, cliquez sur la liste Type de fichier, puis sélectionnez le format de fichier de votre choix.

Pour enregistrer votre document tout en continuant à travailler dessus, cliquez sur Enregistrer dans la barre d’outils Accès rapide.

L’icône Enregistrer est affichée dans la barre d’outils Accès rapide

Lire des documents

Ouvrez votre document en mode Lecture pour masquer la plupart des boutons et outils afin de rester concentré sur votre lecture sans subir de distractions.

Mode Lecture

  1. Ouvrez le document que vous souhaitez lire.

    Remarque :  Certains documents s’ouvrent automatiquement en mode Lecture, tels que les documents protégés ou les pièces jointes.

  2. Cliquez sur Affichage > Mode Lecture.

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches sur les côtés droit et gauche des pages.

    • Appuyez sur Pg. préc. ou Pg. suiv. ou sur Espace et Ret. arr. sur le clavier. Vous pouvez également utiliser les touches de direction ou la molette de défilement de votre souris.

    • Si vous utilisez un appareil tactile, faites défiler sur la gauche ou sur la droite avec le doigt.

      Conseil :  Cliquez sur Affichage> Modifier le document pour modifier de nouveau le document.

Suivi des modifications

Lorsque vous travaillez sur un document avec d’autres personnes ou que vous modifiez vous-même un document, activez l’option Suivi des modifications pour voir toutes les modifications. Word marque tous les ajouts et déplacements, ainsi que toutes les suppressions et modifications de mise en forme.

  1. Ouvrez le document à vérifier.

  2. Cliquez sur Révision, puis sur le bouton Suivi des modifications, sélectionnez Suivi des modifications.

    Lorsque vous cliquez sur le bouton Suivi des modifications, les options disponibles sont mises en évidence

Pour plus d’informations, voir Suivi des modifications ou Supprimer les marques de révision et les commentaires.

Imprimer votre document

Vous pouvez voir à quoi ressemblera votre document une fois imprimé, définir vos options d’impression et imprimer le fichier à partir d’un emplacement unique.

  1. Sous l’onglet Fichier, cliquez sur Imprimer.

    Imprimer en mode Backstage

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone Copies, entrez le nombre de copies souhaitées.

    • Sous Imprimante, vérifiez que l’imprimante souhaitée est sélectionnée.

    • Sous Paramètres, les paramètres d’impression par défaut sont sélectionnés pour vous pour votre imprimante. Si vous souhaitez modifier un paramètre, cliquez simplement sur le paramètre à modifier, puis sélectionnez un nouveau paramètre.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d’informations, voir Imprimer un document.

Notions intermédiaires

Pour plus d’informations sur les principes de base de l’utilisation de Word, voir Nouveautés de Word 2016.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×