Tâches de base dans Word 2013

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Microsoft Word 2013 est un programme de traitement de texte conçu pour permettre de créer des documents de qualité professionnelle. Word vous permet d’organiser et d’écrire vos documents de façon plus efficace.

La première étape de création d’un document dans Word 2013 consiste à décider si vous commencez à partir d’un document vierge ou si vous laissez un modèle faire le plus gros du travail à votre place. Ensuite, les étapes de base de création et de partage de documents sont identiques. De puissants outils d’édition et de vérification vous permettent de travailler avec d’autres personnes afin de créer le document parfait.

Conseil :  Pour suivre un cours de formation pour apprendre à créer un tout premier document, voir Créer votre premier document Word 2013. Pour en savoir plus sur les nouvelles fonctionnalités de Word 2013, voir Nouveautés de Word 2013.

Choisir un modèle

Il est souvent plus facile de créer un nouveau document à partir d’un modèle plutôt que d’une page vierge. Les modèles Word sont prêts à l’emploi avec thèmes et styles. Tout ce qu’il vous reste à faire est d’ajouter votre contenu.

Chaque fois que vous démarrez Word 2013, vous pouvez choisir un modèle à partir de la galerie, cliquer sur une catégorie pour voir les modèles qu’elle contient, ou rechercher d’autres modèles en ligne. (Si vous préférez ne pas utiliser de modèle, cliquez simplement sur Document vierge.)

Écran d’accueil Word

Pour observer de plus près un modèle, cliquez simplement dessus pour ouvrir un aperçu plus grand.

Haut de la page

Ouvrir un document

Chaque fois que vous démarrez Word, une liste de vos documents les plus fréquemment utilisés s’affiche dans la colonne de gauche. Si le document que vous recherchez ne s’y trouve pas, cliquez sur Ouvrir les autres documents.

Ouvrir les autres documents

Si vous êtes déjà dans Word, cliquez sur Fichier > Ouvrir, puis recherchez l’emplacement du fichier.

Lorsque vous ouvrez un document qui a été créé dans une version antérieure de Word, l'indication mode de compatibilité apparaît dans la barre de titre de la fenêtre du document. Vous pouvez travailler plus en matière de compatibilité ou mettre à niveau le document pour utiliser des fonctionnalités qui sont nouvelles ou améliorées dans Word 2013. Pour plus d'informations, voir ouvrir un document dans une version antérieure de Word.

Haut de la page

Enregistrer un document

Pour enregistrer un document pour la première fois, procédez comme suit :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Recherchez l’emplacement où enregistrer votre document.

    Remarque :  Pour enregistrer le document sur votre ordinateur, sélectionnez un dossier sous Ordinateur ou cliquez sur Parcourir. Pour enregistrer votre document en ligne, sélectionnez un emplacement sous Emplacements ou Ajouter un emplacement. Quand vos fichiers sont en ligne, vous pouvez les partager, ajouter des commentaires et collaborer dessus en temps réel.

  4. Cliquez sur Enregistrer.

    Remarque : Word enregistre automatiquement les fichiers au format de fichier .docx. Pour enregistrer votre document dans un autre format, cliquez sur la liste Type de fichier, puis sélectionnez le format de fichier de votre choix.

Pour enregistrer votre document tout en continuant à travailler dessus, cliquez sur Enregistrer dans la barre d’outils Accès rapide.

Enregistrer dans la barre d’outils Accès rapide

Haut de la page

Lire des documents

Ouvrez votre document en mode Lecture pour masquer la plupart des boutons et outils afin de rester concentré sur votre lecture sans subir de distractions.

Mode Lecture

  1. Ouvrez le document que vous souhaitez lire.

    Remarque :  Certains documents s’ouvrent automatiquement en mode Lecture, tels que les documents protégés ou les pièces jointes.

  2. Cliquez sur Affichage > Mode Lecture.

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches sur les côtés droit et gauche des pages.

    • Appuyez sur Pg. préc. ou Pg. suiv. ou sur Espace et Ret. arr. sur le clavier. Vous pouvez également utiliser les touches de direction ou la molette de défilement de votre souris.

    • Si vous utilisez un appareil tactile, faites défiler sur la gauche ou sur la droite avec le doigt.

      Conseil :  Cliquez sur Affichage> Modifier le document pour modifier de nouveau le document.

Haut de la page

Suivi des modifications

Lorsque vous travaillez sur un document avec d’autres personnes ou que vous modifiez vous-même un document, activez l’option Suivi des modifications pour voir toutes les modifications. Word marque tous les ajouts et déplacements, ainsi que toutes les suppressions et modifications de mise en forme.

  1. Ouvrez le document à vérifier.

  2. Cliquez sur Révision, puis sur le bouton Suivi des modifications, sélectionnez Suivi des modifications.

Suivi des modifications

Pour plus d'informations, voir suivi des modifications .

Haut de la page

Imprimer votre document

Vous pouvez voir à quoi ressemblera votre document une fois imprimé, définir vos options d’impression et imprimer le fichier à partir d’un emplacement unique.

Imprimer en mode Backstage

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Imprimer.

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone Copies, entrez le nombre de copies souhaitées.

    • Sous Imprimante, vérifiez que l’imprimante souhaitée est sélectionnée.

    • Sous Paramètres, les paramètres d’impression par défaut sont sélectionnés pour vous pour votre imprimante. Si vous souhaitez modifier un paramètre, cliquez simplement sur le paramètre à modifier, puis sélectionnez un nouveau paramètre.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d’informations, voir Imprimer et afficher un aperçu des documents.

Notions intermédiaires

Ne vous limitez pas aux notions de base avec vos documents et découvrez comment créer une table des matières, enregistrer un document sous forme de modèle ou imprimer plusieurs copies d’un document.

Haut de la page

Voici quelques tâches de base que vous pouvez effectuer pour vous aider à utiliser Microsoft Word 2010.

Contenu de cet article

Qu’est-ce que Word ?

Rechercher et appliquer un modèle

Créer un nouveau document

Ouvrir un document

Enregistrer un document

Lire des documents

Effectuer le suivi des modifications et insérer des commentaires

Imprimer votre document

Qu’est-ce que Word ?

Microsoft Word 2010 est un programme de traitement de texte conçu pour vous aider à créer des documents de qualité professionnelle. Grâce aux outils de mise en forme des documents les plus performants, Word vous aide à organiser vos documents et à les rédiger plus efficacement. Word inclut également des outils de modification et de révision puissants qui vous permettent de collaborer facilement avec d'autres personnes.

Haut de la page

Rechercher et appliquer un modèle

Word 2010 vous permet d'appliquer des modèles prédéfinis, d'appliquer vos propres modèles personnalisés et d'effectuer une recherche à partir de différents modèles disponibles sur le Web.

Pour rechercher et appliquer un modèle dans Word, procédez comme suit:

  1. Sous l’onglet <ui>Fichier</ui>, cliquez sur <ui>Nouveau</ui>.

  2. Sous modèles disponibles, effectuez l'une des opérations suivantes:

    • Pour utiliser l'un des modèles prédéfinis, cliquez sur exemples de modèles, cliquez sur le modèle souhaité, puis sur créer.

    • Pour réutiliser un modèle que vous avez utilisé récemment, cliquez sur modèles récents, cliquez sur le modèle souhaité, puis sur créer.

    • Pour utiliser votre propre modèle que vous avez créé précédemment, cliquez sur Mes modèles, cliquez sur le modèle souhaité, puis cliquez sur OK.

    • Pour rechercher un modèle sur Office.com, sous modèles Office.com, cliquez sur la catégorie de modèle de votre choix, cliquez sur le modèle souhaité, puis sur Télécharger pour télécharger le modèle à partir de Office.com sur votre ordinateur.

Remarque : Vous pouvez également rechercher des modèles sur Office.com dans Word. Dans la zone Rechercher dans Office.com pour les modèles, tapez un ou plusieurs termes de recherche, puis cliquez sur la flèche pour effectuer une recherche.

Haut de la page

Créer un document

  1. Cliquez sur l'onglet fichier, puis sur nouveau.

  2. Sous modèles disponibles, cliquez sur document vierge.

  3. Cliquez sur Créer.

Pour plus d'informations sur la création d'un nouveau document, voir créer un document.

Haut de la page

Ouvrir un document

  1. Cliquez sur l’onglet Fichier, puis sur Ouvrir.

  2. Dans le volet gauche de la boîte de dialogue ouvrir, cliquez sur le lecteur ou le dossier qui contient le document.

  3. Dans le volet droit de la boîte de dialogue ouvrir, ouvrez le dossier contenant le dessin souhaité.

  4. Cliquez sur le document, puis sur ouvrir.

Haut de la page

Enregistrer un document

Pour enregistrer un document au format utilisé par Word 2010 et Word 2007, procédez comme suit:

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la zone nom de fichier, entrez un nom pour votre document.

  4. Cliquez sur Enregistrer.

Pour enregistrer un document de façon à ce qu'il soit compatible avec Word 2003 ou une version antérieure, procédez comme suit:

  1. Ouvrez le document que vous voulez utiliser dans Word 2003 ou une version antérieure.

  2. Cliquez sur l’onglet Fichier.

  3. Cliquez sur Enregistrer sous.

  4. Dans la liste Type, cliquez sur Document Word 97-2003. Cette action change le format de fichier en .doc.

  5. Dans la zone Nom de fichier, entrez le nom du document.

  6. Cliquez sur Enregistrer.

Pour plus d'informations sur la création d'un document compatible avec Word 2003 ou les versions antérieures, voir créer un document à utiliser dans des versions antérieures de Word.

Haut de la page

Lire des documents

  1. Ouvrez le document que vous voulez lire.

  2. Dans le groupe affichages document de l'onglet affichage, cliquez sur lecture plein écran

    Ruban Office 14

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches situées dans les coins inférieurs des pages.

    • Appuyez sur PG. suiv et PG. préc ou espace et retour arrière sur le clavier.

    • Cliquez sur les flèches de navigation en haut au centre de l'écran.

      Conseil : Cliquez sur options d'affichage, puis sur Afficher les deux pages Image du bouton pour afficher deux pages ou écrans à la fois.

Pour plus d'informations sur l'affichage des documents, voir lire des documents dans Word.

Haut de la page

Effectuer le suivi des modifications et insérer des commentaires

  • Pour activer le suivi des modifications, sous l'onglet révision, dans le groupe suivi, cliquez sur suivi des modifications.

    Groupe Suivi

  • Pour insérer un commentaire, sous l' onglet réviser, dans le groupe Commentaires, cliquez sur Nouveau commentaire.

Pour plus d'informations sur le suivi des modifications apportées lors de la révision, voir suivi des modifications et insérer des commentaires.

Haut de la page

Imprimer votre document

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Imprimer.

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone copies, entrez le nombre de copies que vous souhaitez imprimer.

    • Sous imprimante, vérifiez que l'imprimante souhaitée est sélectionnée.

    • Sous paramètres, les paramètres d'impression par défaut de votre imprimante sont sélectionnés pour vous. Si vous souhaitez modifier un paramètre, cliquez sur le paramètre que vous voulez modifier, puis sélectionnez le paramètre de votre choix.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d'informations sur l'impression d'un fichier, voir afficher un aperçu et imprimer un fichier.

Haut de la page

Word 2016 est conçu pour vous permettre de créer des documents de qualité professionnelle. Word vous permet également d’organiser et de rédiger des documents de façon plus efficace.

Lorsque vous créez un document dans Word, vous pouvez décider de commencer avec un document vierge ou laisser un modèle faire le plus gros du travail à votre place. Ensuite, les étapes de base de création et de partage de documents sont identiques. Les puissants outils d’édition et de vérification de Word vous permettent de travailler avec d’autres personnes afin de créer des documents remarquables.

Conseil :  Pour en savoir plus sur les nouvelles fonctionnalités, voir Nouveautés de Word 2016.

Démarrer un document

Il est souvent plus facile de créer un nouveau document à partir d’un modèle plutôt que d’une page vierge. Les modèles Word sont prêts à l’emploi avec des thèmes et styles prédéfinis. Tout ce qu’il vous reste à faire est d’ajouter votre contenu.

Chaque fois que vous démarrez , vous pouvez choisir un modèle à partir de la galerie, cliquer sur une catégorie pour voir les modèles qu’elle contient, ou rechercher d’autres modèles en ligne.

Pour observer de plus près un modèle, cliquez dessus pour ouvrir un aperçu plus grand.

Si vous préférez ne pas utiliser de modèle, cliquez simplement sur Document vierge.

Écran d’accueil Word

Ouvrir un document

Chaque fois que vous démarrez Word, une liste de vos documents les plus fréquemment utilisés s’affiche dans la colonne de gauche. Si le document que vous recherchez ne s’y trouve pas, cliquez sur Ouvrir les autres documents.

La liste des documents récemment utilisés est affichée.

Si vous êtes déjà dans Word, cliquez sur Fichier > Ouvrir, puis recherchez l’emplacement du fichier.

Lorsque vous ouvrez un document qui a été créé dans une version antérieure de Word, l'indication mode de compatibilité apparaît dans la barre de titre de la fenêtre du document. Vous pouvez travailler plus en matière de compatibilité ou mettre à niveau le document pour utiliser Word 2016. Pour plus d'informations, voir ouvrir un document dans une version antérieure de Word.

Enregistrer un document

Pour enregistrer un document pour la première fois, procédez comme suit :

  1. Sous l’onglet Fichier, cliquez sur Enregistrer sous.

  2. Recherchez l’emplacement où enregistrer votre document.

    Remarque :  Pour enregistrer le document sur votre ordinateur, sélectionnez un dossier sous Ce PC ou cliquez sur Parcourir. Pour enregistrer votre document en ligne, sélectionnez un emplacement en ligne sous Enregistrer sous ou cliquez sur Ajouter un lieu. Quand vos fichiers sont en ligne, vous pouvez les partager, ajouter des commentaires et collaborer dessus en temps réel.

  3. Cliquez sur Enregistrer.

    Remarque : Word enregistre automatiquement les fichiers au format de fichier .docx. Pour enregistrer votre document dans un autre format, cliquez sur la liste Type de fichier, puis sélectionnez le format de fichier de votre choix.

Pour enregistrer votre document tout en continuant à travailler dessus, cliquez sur Enregistrer dans la barre d’outils Accès rapide.

L’icône Enregistrer est affichée dans la barre d’outils Accès rapide

Lire des documents

Ouvrez votre document en mode Lecture pour masquer la plupart des boutons et outils afin de rester concentré sur votre lecture sans subir de distractions.

Mode Lecture

  1. Ouvrez le document que vous souhaitez lire.

    Remarque :  Certains documents s’ouvrent automatiquement en mode Lecture, tels que les documents protégés ou les pièces jointes.

  2. Cliquez sur Affichage > Mode Lecture.

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches sur les côtés droit et gauche des pages.

    • Appuyez sur Pg. préc. ou Pg. suiv. ou sur Espace et Ret. arr. sur le clavier. Vous pouvez également utiliser les touches de direction ou la molette de défilement de votre souris.

    • Si vous utilisez un appareil tactile, faites défiler sur la gauche ou sur la droite avec le doigt.

      Conseil :  Cliquez sur Affichage> Modifier le document pour modifier de nouveau le document.

Suivi des modifications

Lorsque vous travaillez sur un document avec d’autres personnes ou que vous modifiez vous-même un document, activez l’option Suivi des modifications pour voir toutes les modifications. Word marque tous les ajouts et déplacements, ainsi que toutes les suppressions et modifications de mise en forme.

  1. Ouvrez le document à vérifier.

  2. Cliquez sur Révision, puis sur le bouton Suivi des modifications, sélectionnez Suivi des modifications.

    Lorsque vous cliquez sur le bouton Suivi des modifications, les options disponibles sont mises en évidence

Pour plus d'informations, voir suivi des modifications .

Imprimer votre document

Vous pouvez voir à quoi ressemblera votre document une fois imprimé, définir vos options d’impression et imprimer le fichier à partir d’un emplacement unique.

  1. Sous l’onglet Fichier, cliquez sur Imprimer.

    Imprimer en mode Backstage

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone Copies, entrez le nombre de copies souhaitées.

    • Sous Imprimante, vérifiez que l’imprimante souhaitée est sélectionnée.

    • Sous Paramètres, les paramètres d’impression par défaut sont sélectionnés pour vous pour votre imprimante. Si vous souhaitez modifier un paramètre, cliquez simplement sur le paramètre à modifier, puis sélectionnez un nouveau paramètre.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d’informations, voir Imprimer un document.

Notions intermédiaires

Pour plus d’informations sur les principes de base de l’utilisation de Word, voir Nouveautés de Word 2016.

Haut de la page

Word Online permet d’utiliser votre navigateur web pour créer, afficher et modifier vos documents personnels que vous stockez sur OneDrive. Si votre organisation ou université dispose d’un plan Office 365 ou d’un site SharePoint, commencez à utiliser Word Online en créant ou en stockant des documents dans des bibliothèques sur votre site.

Remarque :  Si vous utilisez Word Web App avec SharePoint 2010, voir Présentation de Word Web App et Word Web App en un clin d’œil.

Enregistrer les modifications

Word enregistre automatiquement vos modifications. Si vous regardez la barre d’état en bas à gauche de Word Online, vous verrez la mention Enregistré ou Enregistrement en cours.

Barre d’état dans Word Online

Partager des documents en ligne

Dans la mesure où votre document est en ligne, vous pouvez le partager en envoyant un lien au lieu d’une pièce jointe. Les utilisateurs pourront y accéder dans leur navigateur web ou à partir de leur appareil mobile.

Cliquez sur Fichier > Partager > Partager avec d’autres utilisateurs.

Bouton Partager avec d’autres utilisateurs dans Word Online

Effectuer des commentaires dans le navigateur

Une bulle de commentaires indique l’endroit où des commentaires ont été insérés dans le document.

Bulle de commentaire de Word Online

Répondez aux commentaires et cochez ceux auxquels vous avez répondus.

Thread de commentaires dans Word Online

Modification dans le navigateur

Si vous essayez de taper dans le document et que rien ne se passe, cela signifie que vous êtes probablement en mode Lecture. Passez en mode de modification : cliquez sur Modifier le document > Modifier dans Word Online.

Commande Modifier de Word Online

Tapez et mettez en forme le texte, ajoutez des images, adaptez la mise en page, etc. Pour accéder à des opérations de modification avancées, cliquez sur Ouvrir dans Word.

Ouvrir dans Word à partir du mode Édition dans Word Online

Collaborer sur le même document

Pour collaborer dans Word Online, vous modifiez un document comme vous le feriez normalement. Si d’autres utilisateurs modifient également le document, Word Online vous informe de leur présence. Vous pouvez voir tous les utilisateurs qui travaillent actuellement sur le document en cliquant dans le ruban.

Auteurs de Word Online

Si vous cliquez sur le nom d’un auteur, vous êtes amené à l’endroit du document où il travaille actuellement. Les modifications qu’il apporte vous apparaissent au fur et à mesure. Il est possible d’utiliser Word Online, Word 2010 ou une version ultérieure ou Word pour Mac 2011.

Ajouter un en-tête ou un pied de page

Accédez à Insérer > En-tête et pied de page pour ajouter des en-têtes et pieds de page à votre document.

Bouton En-tête et pied de page de Word Online

Cliquez sur Options pour choisir leur apparence.

Menu Options d’en-tête et de pied de page dans Word Online

Ajouter des numéros de page

Cliquez sur Insérer > Numéros de page, puis choisissez dans la galerie l’endroit où vous voulez que les numéros de page apparaissent.

Galerie de numéros de page de Word Online

Sélectionnez Inclure le nombre de pages pour afficher le numéro de page actuel accompagné du nombre total de pages (page X de Y).

Rechercher et remplacer du texte

Recherchez rapidement toutes les occurrences d’un mot ou d’une phrase dans votre document en cliquant sur Accueil > Rechercher(ou en appuyant sur Ctrl+F). Les résultats apparaissent à côté de votre document, de sorte que vous puissiez voir le terme en contexte. Si vous cliquez sur un résultat de la recherche, vous êtes amené à cette occurrence.

Volet Rechercher de Word Online

Cliquez sur Remplacer (ou appuyez sur Ctrl+H) pour rechercher et remplacer du texte.

Imprimer dans Word Online

Accédez à Fichier > Imprimer. Word Online crée un aperçu au format PDF de votre document qui conserve l’ensemble de la mise en forme et de la mise en page. Envoyez le fichier PDF vers votre imprimante pour obtenir le document tel quel.

Bouton Imprimer de Word Online

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×