Tâches de base dans Visio

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Visio vous permet de transformer le texte complexe et des tableaux qui est difficiles à comprendre dans les diagrammes Visio qui communiquent des informations en un clin de œil.

Vous pouvez rapidement créer des organigrammes, des plans d’étage, des chronologies, diagrammes de réseau et d’autres types de dessins. Chaque type de dessin propose des modèles, chacune avec son propre jeu de formes qui sont prêtes à utiliser. Simplement, faites glisser les formes sur la page de dessin et insérez-les pour réaliser des diagrammes professionnels.

Lorsque vous avez terminé, vous pouvez enregistrer votre dessin dans différents formats pour illustrer les rapports, utilisez sous forme d’un fichier de référence au format PDF ou sous forme de page web modifiables.

Connectés à des données d’un diagramme Visio

Au lieu des images statiques, vous pouvez créer des diagrammes Visio connectés à des données qui affichent des données, il est facile d’actualiser et d’améliorer votre productivité. Vous pouvez utiliser le large éventail de modèles de diagrammes et des gabarits dans Visio pour comprendre, agir et partager des informations sur les systèmes, les ressources et les processus au sein de votre entreprise.

Visio vous permet d’intégrer des données à des formes à partir d’une variété de sources de données en temps réel, notamment Excel, Access, SQL, des listes SharePoint, ou toute source de données OLE DB ou ODBC, avec quelques clics dans un Assistant de données.

Pour plus d’informations sur le fonctionnement de Visio, voir guide du débutant de Visio et la prise en main de Visio.

Visio 2016 et Visio 2013

Immédiatement, lorsque vous démarrez Visio, vous verrez les modèles que vous pouvez utiliser pour créer votre diagramme ou dessin.

Pour créer un nouveau diagramme ou dessin

Les modèles sont un moyen facile d’obtenir les gabarits et les formes qui tient pas le type de Visio que vous voulez créer.

  1. Démarrez Visio.

  2. Double-cliquez sur un modèle pour commencer à l’utiliser et commencer à y ajouter des formes.

    Vous pouvez également rechercher d’autres modèles en cliquant sur catégories, et vous pouvez entrer les termes à rechercher des modèles.

    Galerie de modèles

Ajouter une forme

Sur le côté de la page de dessin est une fenêtre, ou le panneau de configuration nommé formes. La fenêtre formes contient un ou plusieurs gabaritsou ensembles de formes, fréquemment utilisées dans le type de dessin que vous créez.

Pour ajouter une forme à votre diagramme ou dessin

  1. Dans la fenêtre Formes, cliquez sur la forme de votre choix sans relâcher le bouton de la souris.

  2. Faites glisser la forme sur la page du diagramme.

    Faites glisser une forme à ajouter

Pour plus d’informations sur l’utilisation des formes et des gabarits, voir utiliser la fenêtre formes pour organiser et trouver des formes.

Relier des formes

Dans certains diagrammes, tels que des diagrammes de flux, formes doivent être connectés afin qu’il soit facile de suivre le chemin d’accès entre les formes. Il est le plus rapide pour connecter des formes avec l’outil de connexion automatique.

La connexion automatique est disponible par défaut lorsque votre dessin est basé sur un modèle pour un type de qui nécessite généralement connexions, comme un diagramme de flux. Si les flèches de connexion automatique Image du bouton n’est pas visible lorsque vous placez le pointeur de la souris sur une forme, la connexion automatique n’est pas active. Pour activer la fonctionnalité Connexion automatique, cliquez sur le lien dans la zone Outils sous l’onglet accueil.

Pour connecter des formes à l’aide de la connexion automatique

  1. Placez le pointeur de la souris sur une des formes auxquelles vous voulez vous connecter.

  2. Lorsque les flèches connexion automatique s’affichent, faites glisser l’une d’elles au centre de l’autre forme.

    Un connecteur apparaît entre les deux formes. En outre, lorsque vous ajoutez des formes, utilisez les flèches de connexion automatique pour les relier instantanément.

  3. Faites glisser la forme sur votre dessin et maintenez-le en haut de la forme que vous voulez vous connecter, jusqu'à ce que les flèches connexion automatique apparaissent.

    Déposer la forme sur une flèche de connexion automatique

  4. Déposez la nouvelle forme sur la flèche de connexion automatique sur le côté où vous souhaitez les formes pour vous connecter.

    La nouvelle forme apparaît sur le dessin, connectée à l’autre.

Pour plus d’informations sur l’utilisation de la connexion automatique, voir connecter des formes à l’aide de la connexion automatique ou l’outil lien.

Ajouter du texte à des formes ou à la page

Visio facilite l’ajouter du texte aux formes dans votre dessin et sur la page elle-même.

Pour ajouter du texte à une forme

  1. Sélectionnez une forme.

  2. Tapez votre texte. Lorsque vous commencez à taper, commutateurs Visio la forme sélectionnée vers le mode d’édition de texte.

    Ajouter du texte à une forme

    Pour ajouter une autre ligne de texte, appuyez sur entrée.

  3. Cliquez sur une zone vide de la page, ou appuyez sur ÉCHAP lorsque vous avez terminé.

Pour ajouter du texte à la page

  1. Cliquez sur accueil, puis sur l' outil de texte Texte .

  2. Cliquez sur une zone vide de la page.

    Une zone de texte s’affiche.

  3. Tapez le texte que vous voulez ajouter à la page.

    Ajoutez du texte dans une page

  4. Cliquez sur Accueil, puis cliquez sur Outil Pointeur pour arrêter d’utiliser l’outil Texte.

La zone de texte comporte maintenant les caractéristiques d’autres formes. Vous pouvez sélectionner cette forme et tapez pour modifier le texte, vous pouvez le faire glisser vers une autre partie de la page, et vous pouvez mettre en forme le texte en utilisant les groupes police et paragraphe sous l’onglet Accueil.

Pour plus d’informations sur l’utilisation de texte, voir Ajouter, modifier, déplacer ou faire pivoter du texte aux formes et Ajouter du texte à une page.

Peaufiner la conception de votre diagramme

Donnez à votre diagramme un aspect professionnel en ajoutant un arrière-plan, un titre et une bordure de décoration, des couleurs et des effets.

Pour donner à votre dessin un arrière-plan

  1. Cliquez sur Création, puis cliquez sur Arrière-plans.

  2. Cliquez sur un arrière-plan.

    Votre diagramme devient une nouvelle page d’arrière-plan (par défaut, appelée VBackground-1 ), que vous pouvez voir dans les onglets de page au bas de la zone de diagramme.

    Onglet Arrière-plan dans Visio

Pour appliquer une bordure ou un titre

  1. Cliquez sur Création > Bordures et titres, puis cliquez sur le style de titre souhaité.

  2. Cliquez sur un style de titre.

    Le titre et la bordure apparaissent sur la page en arrière-plan.

  3. En bas de la zone de diagramme, cliquez sur l’onglet VBackground-1.

  4. Cliquez sur le texte du titre.

    La bordure entière est sélectionnée, mais lorsque vous commencez à taper il modifie le texte du titre.

  5. Tapez votre titre.

  6. Pour modifier un autre texte sur la bordure, commencez par sélectionner la bordure entière, puis cliquez sur le texte que vous souhaitez modifier et commencez à taper.

Appliquer un modèle de couleurs uniformes et d’autres effets de mise en forme

Une fois que vous avez les éléments de base en place, vous pouvez modifier rapidement l’aspect général et les couleurs en sélectionnant un thème.

Pour appliquer un thème à votre diagramme ou dessin

  1. Sous l’onglet Création, placez le pointeur de souris sur les différents thèmes.

    Visio applique temporairement chaque thème quand vous pointez le pointeur de souris au-dessus d’eux.

    Galerie de thèmes dans Visio

  2. Pour voir d’autres thèmes disponibles, cliquez sur plus Bouton Autres .

  3. Cliquez sur le thème que vous souhaitez appliquer au diagramme.

Enregistrer un diagramme

Si le diagramme a été enregistré auparavant, cliquez simplement sur Enregistrer dans la Barre d’outils Accès rapide.

Barre d’outils Accès rapide, enregistrer

Si vous voulez enregistrer le diagramme à un autre endroit ou sous un autre nom, utilisez Enregistrer sous.

Pour enregistrer votre diagramme dans un autre emplacement

  1. Cliquez sur Fichier, puis sur Enregistrer sous.

  2. Sous Enregistrer sous, cliquez à l’endroit où vous voulez enregistrer le diagramme.

    Par exemple, sur votre ordinateur, en ligne, ou sur OneDrive. Puis cliquez sur le dossier que vous voulez enregistrer dans, ou cliquez sur Parcourir pour rechercher le dossier souhaité.

  3. Le cas échéant, dans la boîte de dialogue Enregistrer sous, fournissez un nom différent au diagramme dans la zone Nom de fichier.

  4. Cliquez sur Enregistrer.

Enregistrer en tant que fichier d’image, PDF ou d’autres formats

  1. Cliquez sur Fichier, puis sur Enregistrer sous.

  2. Sous Enregistrer sous, cliquez à l’endroit où vous voulez enregistrer le diagramme.

  3. Dans la boîte de dialogue Enregistrer sous, ouvrez la liste déroulante Type de fichier.

  4. Sélectionnez le format souhaité. Voici quelques exemples de formats :

    • Fichier d’image standard    notamment les formats JPG, PNG et BMP.

    • Page Web    au format HTM. Les fichiers d’image et autres fichiers de ressources sont enregistrés dans un sous-dossier là où vous avez enregistré le fichier HTM.

    • Fichier PDF ou XPS   

    • Dessin AutoCAD    au format DWG ou DXF.

Imprimer votre diagramme ou dessin

L’impression de votre diagramme ou dessin dans Visio est aussi simple que d’autres programmes Office.

Pour imprimer votre diagramme ou dessin

  1. Cliquez sur l’onglet Fichier.

  2. Dans la barre latérale, cliquez sur Imprimer.

  3. Sélectionnez l’imprimante et les autres paramètres, puis cliquez sur Imprimer.

Notions intermédiaires

Après avoir travaillé avec ces tâches de base, prenez quelques étapes suivantes en parcourant les rubriques suivantes :

Voici quelques tâches de base que vous pouvez faire pour vous aider à découvrir comment utiliser Microsoft Visio 2010.

Visio 2010

Au-delà de base de partage par courrier électronique ou des pages web statiques, Visio 2010 permet aux utilisateurs d’afficher une qualité visuelle époustouflante visuels, formes et processus via leur navigateur – même si elle n’a pas Visio. Vous pouvez publier des dessins web Visio Professionnel 2010 et Visio Premium 2010 à l’aide de Visio Services, une fonctionnalité de SharePoint Server 2010 qui rend interactifs et diagrammes connectés à des données. Vos dessins Visio Web peuvent afficher des données à partir d’une variété de sources, notamment Excel, SQL, des listes SharePoint, ou n’importe quelle source de données OLE DB ou ODBC.

Avertissement : Services d’accès n’est pas prise en charge pour la liaison des données dans des dessins Visio Web.

En outre, en vous connectant à vos diagrammes web à un fichier source actualisables, les utilisateurs peuvent visualiser des données en temps réel dans les formes en leur attribuant une image précise et à jour.

Rechercher et appliquer un modèle

Visio 2010 vous permet d’appliquer les modèles prédéfinis, pour appliquer vos propres modèles et effectuer une recherche à partir d’une variété de modèles disponibles sur Office.com. Office.com fournit un grand choix de modèles Excel populaires.

Pour rechercher et appliquer un modèle dans Visio, procédez comme suit :

  1. Sous l’onglet Fichier, cliquez sur Nouveau.

  2. Sous Choisir un modèle, effectuez l’une des opérations suivantes :

    • Pour utiliser un des modèles intégrés, sous Catégories de modèles, cliquez sur la catégorie souhaitée, puis cliquez sur le modèle souhaité, puis cliquez sur créer.

    • Pour réutiliser un modèle que vous avez utilisés récemment, sous Modèles récemment utilisés, cliquez sur le modèle souhaité, puis cliquez sur créer.

    • Pour utiliser votre propre modèle que vous avez créé précédemment, sous D’autres moyens de prise en main, cliquez sur créer à partir d’un existant, accédez au fichier souhaité, puis sur Créer un nouveau.

    • Pour rechercher un modèle sur Office.com, sous D’autres moyens de prise en main, cliquez sur modèles Office.com et sélectionnez le modèle que vous voulez, puis cliquez sur Télécharger pour télécharger le modèle à partir d’Office.com à votre ordinateur.

Remarque : Vous pouvez également rechercher des modèles sur Office.com directement à partir de Visio. Pour rechercher des modèles sur Office.com, sous D’autres moyens de prise en main, cliquez sur modèles Office.com. Dans la zone Rechercher sur Office.com des modèles, tapez une ou plusieurs termes de recherche, puis cliquez sur la flèche pour rechercher.

Créer un diagramme

  1. Cliquez sur l’onglet fichier. Le mode Backstage s’ouvre.

    Remarque : Vous êtes en mode Backstage lorsque vous ouvrez Visio. Si vous venez d’ouvrir Visio, passez à l’étape suivante.

  2. Cliquez sur Nouveau.

  3. Sous Choisir un modèle, sous D’autres moyens de prise en main, cliquez sur dessin vierge.

  4. Cliquez sur Créer.

Le modèle Diagramme s’ouvre, l’espace est principalement occupé avec une page de création de diagrammes vierge. Sur le côté est la fenêtre formes, qui contient plusieurs gabarits pleins de formes.

Gabarit Service dans la fenêtre Formes

Les gabarits sont identifiés par des barres de titre en haut de la fenêtre formes. Vous devrez peut-être faire défiler le volet de barre de titre pour tous les voir. Lorsque vous cliquez sur une barre de titre du gabarit, les formes s’affichent dans le volet inférieur.

Ouvrir un diagramme

  1. Cliquez sur l’onglet Fichier, puis sur Ouvrir.

  2. Dans le volet gauche de la boîte de dialogue Ouvrir, cliquez sur le lecteur ou le dossier qui contient le dessin.

  3. Dans le volet droit de la boîte de dialogue Ouvrir, ouvrez le dossier qui contient le dessin souhaité.

  4. Cliquez sur le dessin, puis sur Ouvrir.

Enregistrer un diagramme

Vous pouvez enregistrer votre diagramme sous forme de fichier Visio standard que vous pouvez partager avec d’autres personnes disposant de Visio. Par ailleurs, il existe différents formats que vous pouvez enregistrer votre diagramme directement à partir de la boîte de dialogue Enregistrer sous.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous et sélectionnez un format dans la liste Enregistrer en tant que type.

Les différents formats sont utiles pour différentes méthodes d’utilisation ou le partage de votre diagramme.

  • Fichier d’image standard    notamment les formats JPG, PNG et BMP.

  • Page Web    au format HTM. Les fichiers d’image et autres fichiers de ressources sont enregistrés dans un sous-dossier là où vous avez enregistré le fichier HTM.

  • Fichier PDF ou XPS   

  • Dessin AutoCAD    au format DWG ou DXF.

Ajouter une forme

  1. Dans la fenêtre formes, cliquez et maintenez la forme souhaitée.

  2. Faites glisser la forme sur la page du diagramme.

Pour plus d’informations sur l’ajout de formes, voir utiliser la fenêtre formes pour organiser et trouver des formes et Rechercher d’autres formes et gabarits.

Ajouter un connecteur entre deux formes

Pour ajouter une forme à la page de dessin afin qu’il est connecté automatiquement lorsqu’il est ajouté à la page, procédez comme suit :

  1. Faites glisser une première forme sur la page de dessin.

  2. Placez le pointeur sur la forme qui se trouve déjà dans la page. Remarquez que les petites flèches bleues apparaissent sur les quatre côtés de la forme. Il s’agit des flèches de connexion automatique que vous pouvez utiliser pour connecter des formes.

    Forme avec des flèches de connexion automatique

    La forme de Demande de Service, avec les flèches de connexion automatique indiqué.

  3. Déplacez le pointeur pour couvrir une de ces flèches.

    Une mini-barre d’outils contenant les quatre formes apparaît et une forme aperçu peut également s’afficher dans la page. Lorsque vous placez le pointeur sur les formes dans la mini-barre d’outils, aperçus des formes s’affichent. Les formes dans la barre d’outils sont les quatre formes supérieure de la zone Formes rapides.

  4. Cliquez sur une des formes dans la mini barre d’outils pour l’ajouter à la page.

Pour vous connecter automatiquement deux formes lorsque vous faites glisser la deuxième forme sur la page, procédez comme suit :

  1. Faites glisser une forme sur la page de dessin.

  2. Faites glisser une deuxième forme sur la page de dessin et maintenez-le enfoncé pour qu’elle couvre la première forme, mais ne le supprimez pas encore. Notez que les flèches connexion automatique apparaissent.

    Lier les formes en en déposant une sur la flèche de connexion automatique de l’autre

    La forme d’analyse est placée sur la flèche vers le bas la connexion automatique de la forme de Demande de Service.

  3. Placez la deuxième forme vers le bas sur la flèche de connexion automatique qui pointe dans la direction que vous voulez et déposez sur la flèche.

    Deux formes liées

    La forme d’analyse est soit une norme de distance de la forme de Demande de Service et est connecté automatiquement.

Pour connecter deux formes qui figurent déjà dans la page, procédez comme suit :

  1. Placez le pointeur au-dessus de l’une des formes à lier.

  2. Lorsque les flèches connexion automatique s’affichent, déplacez le pointeur sur une flèche pointant vers l’autre forme que vous voulez vous connecter.

  3. Cliquez sur, maintenez la touche de la flèche de connexion automatique et faites-le glisser un connecteur à partir de celui-ci au centre de l’autre forme.

    Lorsque la flèche se trouve sur le centre de l’autre forme, un cadre rouge apparaît autour de la forme. Supprimer le lien pour joindre ou « collée », sur la forme.

Pour plus d’informations sur la façon de connecter des formes, voir Ajouter des connecteurs entre les formes dans Visio.

Ajouter du texte à des formes ou à la page

Ajouter du texte à une forme

  1. Sélectionnez la forme que vous souhaitez ajouter du texte.

  2. Tapez le texte de votre choix.

    Lorsque vous commencez à taper, Visio bascule la forme sélectionnée vers le mode d’édition de texte. Pour ajouter une autre ligne de texte, appuyez sur ENTRÉE.

  3. Cliquez sur une zone vide de la page, ou appuyez sur ÉCHAP lorsque vous avez terminé.

  4. Sélectionnez la forme à nouveau. Une poignée de contrôle jaune petite apparaît dans la zone de texte. Faites glisser la poignée de contrôle jaune pour déplacer le texte.

Ajouter du texte à la page

  1. Sous l’onglet accueil, dans le groupe Outils, cliquez sur l’outil texte.

  2. Cliquez sur une zone vide de la page. Un bloc de texte apparaît.

  3. Tapez le texte de votre choix.

  4. Sous l’onglet accueil, dans le groupe Outils, cliquez sur Outil pointeur pour arrêter d’utiliser l’outil texte.

La zone de texte comporte maintenant les caractéristiques d’autres formes. Vous pouvez sélectionner cette forme et tapez pour modifier le texte, vous pouvez le faire glisser vers une autre partie de la page, et vous pouvez mettre en forme le texte en utilisant les groupes police et paragraphe sous l’onglet accueil. En outre, lorsque vous placez le pointeur sur le texte, des flèches de connexion automatique s’affichent pour pouvoir vous connecter le texte à d’autres formes.

Pour plus d’informations sur la façon d’ajouter des blocs de texte, voir Ajouter, modifier, déplacer ou faire pivoter du texte et des blocs de texte.

Ajouter des données à une forme

Pour entrer des données dans une propriété de données ou un champ contenant une forme, procédez comme suit :

  1. Sélectionnez une forme sur la page de dessin.

  2. Avec le bouton droit de la forme, puis cliquez sur Données de forme.

  3. Dans la fenêtre Données de forme, dans la ligne de propriété que vous voulez, entrez les données que vous souhaitez.

Pour définir une nouvelle propriété de données ou un champ d’une forme, procédez comme suit :

  1. Sélectionnez une forme sur la page de dessin.

  2. Avec le bouton droit de la forme, puis cliquez sur Définir les données de forme.

  3. Dans la boîte de dialogue Définir les données de forme, cliquez sur Nouveau

  4. Dans la zone étiquette, supprimez le texte par défaut et tapez un nom pour la propriété.

  5. Dans la liste Type, sélectionnez le type de données que vous souhaitez renseigner dans cette propriété.

    Conseil : Si vous souhaitez que la propriété pour accepter le texte (par exemple, nom d’une personne) en tant que le type de données, sélectionnez chaîne.

  6. Dans la zone valeur, tapez la valeur des données que vous voulez.

  7. Cliquez sur OK.

  8. Droit à nouveau sur la forme, pointez sur données et cette fois, cliquez sur Données de forme.

La fenêtre Données de forme s’ouvre et affiche toutes les données qui a été définies pour la forme. Si toutes les formes ont des informations spécifiques, vous pouvez laisser la fenêtre Données de forme ouverte et sur les formes que qui vous intéresse pour afficher les données qu’ils contiennent.

Lier des sources de données aux formes

Ajout de données de forme peut ajouter manuellement un grand nombre de valeur à votre diagramme, mais si vos données se trouve dans une base de données ou un classeur Excel, vous pouvez extraire des données dans votre diagramme automatiquement et connecter les lignes de données avec des formes spécifiques.

Utiliser l’Assistant Sélecteur de données pour importer vos données dans la fenêtre Données externes.

Les données figurant dans la fenêtre Données externes sont un instantané de votre source de données au moment de l’importation. Vous pouvez mettre à jour les données dans votre dessin pour faire correspondre les modifications dans votre source de données en cliquant sur Actualiser tout sous l’onglet données.

  1. Sous l’onglet Données, dans le groupe Données externes, cliquez sur Lier des données à des formes.

  2. Dans la première page de l’Assistant Sélecteur de données, choisissez parmi les types suivants de sources de données que les données que vous utilisez :

    • Classeur Microsoft Office Excel

    • Base de données Microsoft Office Access

    • Liste Microsoft Windows SharePoint Services

    • Base de données Microsoft SQL Server

    • Autre source de données OLEDB ou ODBC

  3. Complétez le reste de l’Assistant.

Après avoir cliqué sur Terminer dans la dernière page de l’Assistant Connexion de données, la fenêtre Données externes s’affiche avec les données importées sont affichées dans une grille. Faites glisser une ligne de données sur une forme pour ajouter automatiquement les données aux Données de forme pour la forme. Ou, dans la fenêtre formes, sélectionnez une forme que vous souhaitez conserver les données, puis faites glisser une ligne de données et déposez-la sur une zone vide de la page. La forme sélectionnée est ajoutée à la page, connectée aux données.

Mettre en forme votre diagramme

Pour appliquer un arrière-plan à votre dessin, procédez comme suit :

  1. Cliquez sur l’onglet Création.

  2. Dans le groupe arrière-plan, cliquez sur arrière-plans.

  3. Cliquez sur l’arrière-plan de votre choix. Une nouvelle page d’arrière-plan est ajoutée au diagramme et que vous pouvez voir dans les onglets de page au bas de la zone de diagramme.

Pour appliquer une bordure ou un titre à votre dessin, procédez comme suit :

  1. Sous l’onglet Création, cliquez sur bordures et titres.

  2. Cliquez sur le titre souhaité.

    Le titre et la bordure sont ajoutés à la page d’arrière-plan (par défaut, appelée VBackground-1 ). Pour modifier le titre et tout autre texte, vous devez apporter les modifications dans la page d’arrière-plan ; Vous ne pouvez pas modifier le titre sur toutes les autres pages.

  3. En bas de la zone de diagramme, cliquez sur l’onglet VBackground-1.

    Onglet des pages avec la page VBackground

  4. Cliquez sur le texte du titre. La bordure entière est sélectionnée, mais si vous commencez à taper il modifie le texte du titre par défaut.

  5. Entrez le titre souhaité.

  6. Pour modifier un autre texte sur la bordure, commencez par sélectionner la bordure entière, puis cliquez sur le texte que vous souhaitez modifier et commencez à taper.

Pour appliquer un modèle de couleurs uniformes et d’autres effets de mise en forme, procédez comme suit :

  1. Sous l’onglet Création, dans le groupe thèmes, placez le pointeur sur les différents thèmes. Un aperçu du thème apparaît sur la page.

    Pour voir d’autres thèmes disponibles, cliquez sur plus Bouton Autres .

  2. Cliquez sur le thème que vous souhaitez appliquer au diagramme.

Imprimer votre diagramme

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Imprimer.

  2. Pour imprimer le diagramme, cliquez sur Imprimer.

  3. Dans la boîte de dialogue Imprimer, procédez comme suit :

    • Dans la zone nom, sélectionnez l’imprimante souhaitée (si ce n’est pas déjà fait).

    • Sous étendue de pages, spécifiez les pages du dessin que vous voulez imprimer.

    • Sous Copies, spécifiez le nombre de copies à imprimer.

  4. Cliquez sur OK lorsque vous êtes prêt à imprimer.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×