Tâches de base dans Project 2010

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Voici quelques tâches de base que vous pouvez faire pour vous aider à découvrir comment utiliser Microsoft Project 2010.

 

Dans cet article

Quel est le projet ?

Tirer parti de la gestion des ressources à l’échelle de l’entreprise

Calculer l’effet des modifications de date

Utiliser des méthodes de création de rapports souples

Trouver et appliquer un modèle

Créer et planifier un nouveau projet

Ouvrir un projet

Enregistrer un projet

Ajouter des tâches à votre projet

Ajouter une tâche à une liste de tâches

Insérer une tâche entre deux tâches existantes

Lier les tâches

Créer un jalon

Imprimer l’affichage actuel

Quel est le projet ?

Lorsque vous vous trouvez jugging plusieurs projets, interrompu plannings et ressources partagées, maintenir un échéancier dans une feuille de calcul devient une tâche écrasante. Moteur de planification dynamique, outils de gestion des ressources, et prise en charge pour une meilleure communication, Microsoft Project 2010 peut vous aider à garder la maîtrise ses.

Tirer parti de la gestion des ressources à l’échelle de l’entreprise

Avec Microsoft Project Professionnel 2010, tous les projets dans votre organisation peuvent dessiner à partir d’une liste de ressources centrale, à l’échelle de l’entreprise. Cela permet aux responsables de projet voir rapidement la disponibilité d’une ressource avant d’affecter cette ressource à une tâche.

Calculer l’effet des modifications de date

Project peut vous aider à ajuster rapidement vos affectations de ressources et de planning projet avec son moteur de prévision dynamique. Il traite une modification de la date et ses effets en toute transparence, accounting pour toutes les dépendances, les livrables et les affectations de ressources. Non seulement il recalcule automatiquement l’Échéancier, mais Project met également en surbrillance les dates il modifie afin que vous puissiez voir rapidement l’effet de chaque MAJ Échéancier.

Utiliser des méthodes de création de rapports souples

Avec Project, vous pouvez générer rapidement un rapport visuel qui utilise un modèle qui exporte les données dans un diagramme croisé dynamique dans Microsoft Visio Professional. Vous pouvez choisir les champs que vous souhaitez mettre en surbrillance dans le rapport, y compris les champs personnalisés que vous avez configuré pour votre projet, et présenter un rapport clair et concis pour votre réunion avec la gestion.

Haut de la page

Trouver et appliquer un modèle

Project 2010 vous permet d’appliquer les modèles prédéfinis, pour appliquer vos propres modèles et effectuer une recherche à partir d’une variété de modèles disponibles sur Office.com.

Pour rechercher et appliquer un modèle dans Project 2010, procédez comme suit :

  1. Sous l’onglet Fichier, cliquez sur Nouveau.

  2. Sous Modèles disponibles, effectuez l’une des actions suivantes :

    • Pour réutiliser un modèle que vous avez utilisé récemment, cliquez sur Modèles récents.

    • Pour utiliser un modèle que vous avez déjà installés, cliquez sur Mes modèles et sélectionnez le modèle que vous voulez, puis cliquez sur OK.

    • Pour rechercher un modèle sur Office.com, sous Modèles Office.com, cliquez sur une catégorie de modèle, sélectionnez le modèle de votre choix, puis cliquez sur Télécharger pour télécharger le modèle à partir d’Office.com à votre ordinateur.

Remarque : Vous pouvez également rechercher des modèles sur Office.com directement à partir de Project. Dans la zone de recherche Office.com des modèles, tapez un ou plusieurs termes de recherche et puis cliquez sur la flèche à rechercher.

Haut de la page

Créer et planifier un nouveau projet

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Nouveau.

  2. Vérifiez que le Projet vierge est sélectionné, puis cliquez sur créer dans le volet droit.

  3. Sous l’onglet projet, dans le groupe Propriétés, cliquez sur Informations sur le projet.

    Graphique de propriétés de projet

  4. Planifier le projet dans la boîte de dialogue Informations sur le projet:

    • Pour planifier à partir de la date de début, cliquez sur Date de début du projet dans la zone prévisions à partir d’et sélectionnez la date de début dans la zone date de début.

    • Pour planifier à partir de la date de fin, cliquez sur Date de fin du projet dans la zone prévisions à partir d’et sélectionnez la date de fin dans la zone date de fin.

      Conseil : Planification à partir de la date de fin si vous avez besoin savoir comment au plus tard, vous pouvez démarrer un projet. Toutefois, nous vous recommandons de modifier ce paramètre de planifier à partir de la date de début au début du travail sur le projet.

  5. Si vous utilisez Project Professionnel 2010, vous pouvez inclure des champs personnalisés d’entreprise dans le projet. Dans la section Champs personnalisés d’entreprise, cliquez sur le champ de valeur d’un champ personnalisé, puis sélectionnez la valeur.

Remarque : Vous devez entrer des valeurs pour requis champs personnalisés d’entreprise marquées par un astérisque (*), ou vous ne pourrez pas enregistrer le projet.

Pour plus d’informations sur la façon de créer un projet, voir créer et planifier un nouveau projet.

Haut de la page

Ouvrir un projet

  1. Cliquez sur l’onglet Fichier, puis sur Ouvrir.

  2. Dans le volet gauche de la boîte de dialogue Ouvrir, cliquez sur le lecteur ou le dossier qui contient le projet.

  3. Dans le volet droit de la boîte de dialogue Ouvrir, ouvrez le dossier qui contient le projet que vous voulez.

  4. Cliquez sur le projet, puis sur Ouvrir.

Pour plus d’informations sur la façon d’ouvrir un projet, voir Ouvrir un projet.

Haut de la page

Enregistrer un projet

  1. Cliquez sur l’onglet Fichier, puis sur Enregistrer.

  2. Si c’est la première fois que vous enregistrez le projet, tapez son nom dans la zone nom de fichier, puis cliquez sur Enregistrer.

    Remarque : Si vous enregistrez un fichier avec plusieurs projets, vous pouvez être invité pour un nom de projet...

Pour plus d’informations sur la façon d’enregistrer un projet, voir Enregistrer un projet.

Haut de la page

Ajouter des tâches à votre projet

Ajouter une tâche à une liste de tâches

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Dans un champ vide Nom de la tâche, tapez un nom de la tâche, puis appuyez sur ENTRÉE.

Insérer une tâche entre deux tâches existantes

  1. Sélectionnez la ligne sous laquelle vous voulez que la nouvelle tâche apparaisse.

  2. Sous l’onglet tâche, dans le groupe Insérer, cliquez sur la partie supérieure du bouton tâche.

    Image de la zone d’insertion d’une tâche

  3. Tapez le nom de la tâche dans la ligne insérée. Les tâches sont automatiquement renumérotées après avoir inséré une tâche.

Pour plus d’informations sur la création d’une tâche, voir créer des tâches périodiques et unique.

Haut de la page

Lier les tâches

Pour lier des tâches dans l’affichage Diagramme de Gantt, procédez comme suit :

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

Image du groupe Affichages des tâches

  1. Dans le champ Nom de la tâche, sélectionnez deux ou plusieurs tâches à lier, dans l'ordre suivant lequel elles doivent être liées.

    • Pour sélectionner les tâches qui sont en regard de l’autre, maintenez la touche MAJ enfoncée et cliquez sur la première et dernière tâches que vous souhaitez lier.

    • Pour sélectionner des tâches qui ne sont pas en regard de l’autre, maintenez la touche CTRL ENFONCÉE et cliquez sur les tâches que vous souhaitez lier.

  2. Sous l’onglet tâche, dans le groupe Échéancier, cliquez sur le bouton Lier les tâches.

Project crée une liaison fin à début par défaut. Vous pouvez modifier cette liaison début à début, fin à fin ou début à fin.

Pour plus d’informations sur la liaison des tâches, voir lier les tâches au sein de votre projet.

haut de la Page

Créer un jalon

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

Image de la zone d’affichage des tâches

  1. Tapez le nom du nouveau jalon dans le champ Nom de la tâche de la première ligne vide de la liste.

Si vous soumettez un tâches existante en jalon, ignorez cette étape.

  1. Tapez 0 dans le champ Durée du jalon, puis appuyez sur ENTRÉE.

Lorsque vous tapez une durée égale à zéro pour une tâche, Project 2010 affiche automatiquement le symbole du jalon dans la section graphique de l’affichage Diagramme de Gantt pour ce jour.

Pour plus d’informations sur la création d’un jalon, voir créer un jalon.

haut de la Page

Imprimer l’affichage actuel

Par défaut, Project permet d’imprimer l’affichage actuel de votre projet.

  1. Cliquez sur l’onglet Fichier, puis sur Imprimer.

  2. Sous Paramètres, effectuez l’une des opérations suivantes :

    • Pour imprimer l’ensemble du projet, cliquez sur Imprimer le projet entier.

    • Pour imprimer uniquement des dates spécifiques dans le projet, cliquez sur Imprimer le projet entier, puis sur Imprimer des Dates spécifiques.

    • Pour imprimer des pages spécifiques par nombre, cliquez sur Imprimer le projet entier et puis cliquez sur Imprimer les Dates personnalisées et Pages, puis entrez une liste des pages individuelles, des dates ou les deux.

  3. Lorsque vous avez terminé votre sélection, cliquez sur Imprimer.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×