Tâches de base dans OneNote pour Windows 10

Tâches de base dans OneNote pour Windows 10

Cet article présente les tâches et commandes de base de OneNote pour Windows 10 afin de faciliter sa prise en main. Si les informations que vous recherchez ne sont pas répertoriées ici, utilisez la zone de recherche située en haut à droite de cette page.

Créer un bloc-notes

OneNote pour Windows 10 est préinstallé sur Windows 10. À la première utilisation, un bloc-notes par défaut est créé pour vous. Vous pouvez utiliser ce bloc-notes par défaut et y ajouter vos propres pages, ou créer un bloc-notes vierge.

  1. Sur une page quelconque, cliquez sur le bouton Afficher les blocs-notes Bouton Afficher les blocs-notes .

  2. En bas du volet qui apparaît, cliquez sur + Bloc-notes.

  3. Entrez le nom que vous souhaitez attribuer au nouveau bloc-notes, puis cliquez sur Créer un bloc-notes.

    OneNote affiche le nouveau bloc-notes, qui contient une nouvelle section et une nouvelle page vierge.

Basculer entre des blocs-notes

Pour basculer entre plusieurs blocs-notes :

  1. Sur une page quelconque, cliquez sur le bouton Afficher les blocs-notes Bouton Afficher les blocs-notes .

  2. Dans le volet qui apparaît, sélectionnez le nom du bloc-notes auquel vous voulez accéder.

Remarque : Si vous ne voyez pas le bloc-notes recherché, sélectionnez Autres blocs-notes.

Taper ou écrire des notes

Pour prendre des notes tapées ou manuscrites, effectuez l’une des opérations suivantes :

  • Pour entrer un titre de page, cliquez ou appuyez sur l’en-tête de la page, en haut de celle-ci (au-dessus de la date et de l’heure).

  • Cliquez ou appuyez sur un emplacement de la page active, puis commencez à taper.

  • Cliquez ou appuyez sur un autre emplacement de la page pour entamer une nouvelle note, puis commencez à taper.

  • Pour entrer des notes manuscrites sur un écran tactile, utilisez le stylet fourni avec votre appareil. Si vous souhaitez utiliser votre doigt pour dessiner ou écrire, cliquez sur l’onglet Dessiner, puis cliquez ou appuyez sur l’icône Dessiner avec la souris ou la fonction tactile Icône Dessiner dans le menu Dessiner .

Enregistrer vos notes

Il n’existe aucun bouton Enregistrer dans OneNote pour Windows 10, car l’application enregistre et synchronise automatiquement toutes vos actions.

Pour annuler une modification ou un ajout récent, cliquez ou appuyez sur le bouton Annuler Bouton Annuler dans OneNote en haut à droite de la fenêtre de l’application.

Sélectionner du texte à l’aide de la fonction tactile

Pour sélectionner du texte sur une page, procédez comme suit :

  1. Tapez à deux reprises sur le texte à sélectionner.

  2. Ajustez votre sélection en faisant glisser les deux poignées de sélection vers le début et la fin du texte à sélectionner.

Lorsque texte d’une ligne ou d’un paragraphe est sélectionné, vous pouvez le couper, copier, mettre en forme, déplacer ou supprimer.

Mettre en forme du texte

Pour modifier l’apparence du texte :

  1. Sélectionnez le texte que vous souhaitez mettre en forme (avec une souris et un clavier, cliquez et faites glisser ; sur un appareil tactile, appuyez deux fois sur un mot et faites glisser les poignées de sélection).

  2. Dans l’onglet Accueil, sélectionnez la mise en forme que vous souhaitez appliquer (police, taille de police, gras, italique, souligné, couleur, listes, retraits, etc.).

Pour annuler la mise en forme que vous venez d’appliquer, cliquez ou appuyez sur le bouton Annuler Bouton Annuler dans OneNote en haut à droite de la fenêtre de l’application.

Surligner vos notes avec des entrées manuscrites

Pour surligner des informations importantes dans vos notes :

  1. Dans l’onglet Dessiner, cliquez ou appuyez sur l’icône Dessiner avec la souris ou la fonction tactile Icône Dessiner dans le menu Dessiner .

  2. Cliquez sur l’icône de surlignage située à gauche, puis choisissez la couleur et l’épaisseur à utiliser.

  3. Pour surligner vos notes, utilisez le stylet fourni avec votre appareil, votre doigt ou votre souris.

Remarque : Lorsque vous avez terminé, cliquez ou appuyez de nouveau sur Dessiner avec la souris ou la fonction tactile Icône Dessiner dans le menu Dessiner pour désactiver le mode Dessin.

Pour effacer un élément que vous avez dessiné ou surligné, cliquez ou appuyez sur le bouton Gomme de l’onglet Dessiner. Une fois la gomme sélectionnée, appuyez sur les traits de surlignage que vous souhaitez effacer.

Ajouter des indicateurs

Les indicateurs vous permettent de marquer et de classer par priorité les notes importantes grâce à des repères visuels, afin d’en faciliter le suivi.

  1. Pour marquer une note, cliquez ou appuyez sur une ligne de texte que vous avez tapée ou écrite à la main.

  2. Dans l’onglet Accueil, effectuez l’une des opérations suivantes :

    • Cliquez ou appuyez sur l’indicateur À faire Case à cocher Tâche pour ajouter une case à cocher en regard de la ligne de texte. Ceci peut être utile pour faire ressortir des éléments dans une liste de tâches à effectuer.

    • Cliquez ou appuyez sur la flèche pointant vers le bas en regard de l’icône À faire, puis choisissez un autre indicateur (Important, Question, Critique, Contact, Adresse ou Numéro de téléphone).

Remarque : L’indicateur À faire est interactif. Vous pouvez cliquer ou appuyer dessus pour cocher (ou décocher) la case afin de maintenir vos listes de tâches à jour.

Ajouter des liens

Vous pouvez mettre en forme du texte dans OneNote pour Windows 10 afin de le convertir en lien.

  1. Sélectionnez le texte que vous souhaitez mettre en forme (avec une souris et un clavier, cliquez et faites glisser ; sur un appareil tactile, appuyez deux fois sur un mot et faites glisser les poignées de sélection).

  2. Cliquez ou appuyez sur Insertion > Lien.

  3. Si nécessaire, modifiez les mots qui apparaissent dans la zone Texte à afficher.

  4. Entrez l’URL dans la zone Adresse, puis cliquez ou appuyez sur Insérer.

Remarque : Lorsque vous commencez à taper une URL dans vos notes (par exemple, www.onenote.com), OneNote change automatiquement ce texte en lien. Si vous appuyez ou cliquez sur un lien mis en forme, la page de destination est automatiquement ouverte dans votre navigateur.

Insérer une image

Vous pouvez insérer des images à partir de la caméra de votre ordinateur, ou depuis un fichier de votre ordinateur ou appareil.

Pour insérer une image à partir de votre caméra, procédez comme suit :

  1. Sur une page quelconque, appuyez à l’emplacement auquel vous voulez insérer une image.

  2. Dans l’onglet Accueil, cliquez ou appuyez sur Caméra.

  3. Si le système vous le demande, autorisez OneNote à utiliser la caméra de votre ordinateur.

  4. Quand l’image en direct apparaît sur votre caméra, appuyez sur l’écran pour prendre la photo.

  5. Cliquez ou appuyez sur Tout insérer pour insérer la ou les photos.

Remarque : Si votre appareil est équipé d’une caméra et que l’option Caméra n’est pas disponible, cela signifie que OneNote a besoin d’une autorisation pour l’utiliser. Appuyez sur la touche WINDOWS, puis accédez à Paramètres > Confidentialité > Caméra. Vérifiez que l’option Caméra est définie sur Activé puis, dans la liste des applications du dessous, assurez-vous que OneNote est défini sur Activé.

Pour insérer une image à partir d’un fichier :

  1. Dans une page quelconque, appuyez à l’emplacement auquel vous voulez insérer une image.

  2. Dans le menu Accueil, appuyez sur Image.

  3. Accédez à l’emplacement de l’image à insérer, appuyez dessus pour la sélectionner, puis appuyez sur Ouvrir.

Remarque : Pour modifier une image déjà présente dans vos notes, appuyez sur celle-ci pour la sélectionner. Vous pouvez ensuite la redimensionner, la déplacer sur la page ou lui attribuer un indicateur. Appuyez de façon prolongée sur l’image pour ouvrir un menu incluant d’autres options, y compris Image. Le menu Image vous permet de faire pivoter l’image.

Insérer des documents et des fichiers dans les notes

Pour insérer un document ou un fichier dans OneNote :

  1. Dans une page quelconque, appuyez à l’emplacement auquel vous voulez insérer un document ou un fichier.

  2. Dans l’onglet Insertion, cliquez ou appuyez sur Image.

  3. Recherchez le fichier à insérer, sélectionnez-le, puis cliquez ou appuyez sur Ouvrir.

Insérer un tableau

Pour ajouter un nouveau tableau à vos notes :

  1. Dans une page quelconque, appuyez à l’emplacement auquel vous voulez insérer un tableau.

  2. Appuyez sur le menu Insertion, puis appuyez sur Tableau.

    OneNote crée un petit tableau comportant une ligne et deux colonnes.

  3. Appuyez sur la première cellule et commencez à saisir du texte.

Pour accéder à la colonne suivante (ou pour créer une autre colonne), appuyez sur la touche Tab de votre clavier. Pour créer une ligne de cellules, placez le curseur sur la dernière cellule de droite, puis appuyez sur Entrée. Si vous n’avez pas de clavier, cliquez sur l’onglet Tableau pour modifier le tableau ou le mettre en forme.

Ajouter d’autres pages

Vous pouvez ajouter autant de notes que vous le souhaitez à une page, mais l’ajout de pages supplémentaires vous aidera à organiser le contenu de votre bloc-notes.

Pour ajouter une page, procédez comme suit :

  1. En bas de la liste des pages, sur le côté gauche de la fenêtre de l’application, cliquez ou appuyez sur + Page.

    Si ce bouton n’est pas visible, cliquez ou appuyez sur le bouton Afficher les blocs-notes Bouton Afficher les blocs-notes en haut à gauche de la fenêtre de l’application OneNote.

  2. Lorsque la nouvelle page s’affiche, entrez un titre au-dessus de la date et de l’heure.

Remarque : Pour modifier l’ordre des pages, faites glisser leurs titres vers le haut ou le bas de la liste.

Ajouter d’autres sections

Vous pouvez conserver toutes vos pages au sein d’une seule et unique section, mais il est préférable d’ajouter des sections au fur et à mesure que votre bloc-notes s’enrichit pour une meilleure organisation.

Pour créer une section, procédez comme suit :

  1. En bas de la liste des sections, sur le côté gauche de la fenêtre de l’application, cliquez ou appuyez sur + Section.

    Si ce bouton n’est pas visible, cliquez ou appuyez sur le bouton Afficher les blocs-notes Bouton Afficher les blocs-notes en haut à gauche de la fenêtre de l’application OneNote.

  2. Lorsque la nouvelle section s’affiche, entrez un nom pour identifier les notes que vous y conserverez, puis appuyez sur Entrée.

La nouvelle section contient une page vierge. Vous pouvez commencer à prendre des notes sur cette page et ajouter des pages supplémentaires dès que vous en avez besoin.

Remarque : Pour modifier l’ordre des sections, faites glisser leurs noms vers le haut ou le bas de la liste.

Imprimer des notes

Le point fort de OneNote réside dans le fait que vous n’avez jamais besoin d’imprimer quoi que ce soit. Toutes vos notes sont accessibles et faciles à partager en ligne.

Si nécessaire, procédez comme suit pour imprimer une page de votre bloc-notes :

  1. Ouvrez la page à imprimer.

  2. En haut à droite de la fenêtre de l’application, cliquez ou appuyez sur le bouton ... , puis sur Imprimer.

  3. Dans la fenêtre qui s’affiche, sélectionnez l’imprimante et les options de votre choix, puis cliquez ou appuyez sur Imprimer.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×