Tâches de base dans OneNote pour Mac

OneNote pour Mac est une application numérique de prise de notes qui propose un emplacement unique pour toutes vos notes, recherches, programmes et informations : toutes ces choses à ne pas oublier et à gérer dans votre vie quotidienne, professionnelle ou scolaire.

Dans OneNote, vous n’êtes jamais à court de papier avec les blocs-notes. Les notes sont faciles à organiser, à imprimer et à partager, et vous pouvez rechercher les informations importantes rapidement, même si vous avez oublié où vous les avez capturées à l’origine. Vos blocs-notes sont stockés en ligne pour vous permettre d’y accéder aisément sur vos appareils mobiles.

Pour commencer à utiliser OneNote sur Mac, vous pouvez essayer les actions suivantes.

Entrer des notes

Lorsque vous êtes prêt à prendre des notes dans OneNote, procédez de l’une des façons suivantes :

  • Cliquez n’importe où dans la page, puis commencez à taper.

  • Pour commencer une autre note ailleurs dans la page, il suffit de cliquer à l’endroit souhaité et de commencer à taper.

  • Pour déplacer du texte que vous avez saisi vers un autre emplacement de la page, placez le pointeur de la souris au-dessus de la note jusqu’à ce qu’un conteneur de notes apparaisse autour de celle-ci, puis faites glisser la partie supérieure du conteneur vers le nouvel emplacement souhaité.

Conseil : De manière facultative, vous pouvez également attribuer un titre à chaque page de votre bloc-notes. Cliquez sur la ligne qui apparaît au-dessus des date/heure de création en haut de la page, entrez une description (par exemple, Page test), puis appuyez sur Retour. Les titres des pages apparaissent également dans la liste verticale des pages.


Insérer des liens

Lorsque vous tapez du texte reconnu par OneNote comme un lien, celui-ci est automatiquement mis en forme comme tel. Par exemple, si vous tapez www.onenote.com dans vos notes, OneNote transforme le texte en lien cliquable. Dans cet exemple, le fait de cliquer sur le lien ouvre le site web de OneNote dans votre navigateur.

Vous pouvez également insérer manuellement des liens dans vos notes à partir du texte que vous avez tapé ou des images que vous avez insérées. Procédez comme suit :

  1. Sélectionnez le texte ou une image à partir de laquelle vous voulez créer un lien.

  2. Cliquez sur Insertion > Lien.

  3. Dans la boîte de dialogue Lien qui s’ouvre, tapez la destination du lien dans le champ Adresse (par exemple, http://www.onenote.com ou une adresse web semblable), puis cliquez sur OK.


Joindre des fichiers à des notes

OneNote vous permet de conserver toutes vos informations sur un sujet ou projet au même endroit (y compris les copies des fichiers et documents associés que vous pouvez joindre à vos notes).

Procédez comme suit :

  1. Dans une page, cliquez sur l’emplacement où vous souhaitez joindre un fichier ou un document.

  2. Sous l’onglet Insertion, cliquez sur Pièce jointe.

  3. Dans la boîte de dialogue qui s’ouvre, sélectionnez un ou plusieurs fichiers, puis cliquez sur Insérer.

    Les fichiers insérés apparaissent sous forme d’icônes dans votre page. Double-cliquez sur une icône pour ouvrir son fichier.

Important : Les pièces jointes insérées ne sont que des copies des fichiers d’origine. OneNote ne met pas automatiquement à jour les copies si des modifications sont apportées directement aux fichiers d’origine.


Insérer des images

Vous pouvez insérer tous types de photos et images n’importe où dans vos notes.

Procédez comme suit :

  1. Dans une page quelconque, cliquez sur l’emplacement où vous voulez insérer une image.

  2. Cliquez sur Insertion > Image.

  3. Dans la boîte de dialogue qui s’ouvre, sélectionnez une ou plusieurs images, puis cliquez sur Insérer.


Insérer un tableau

Les tableaux constituent un moyen formidable pour organiser des informations dans vos pages. Vous pouvez démarrer en insérant une simple grille, puis en personnalisant sa taille et son apparence.

  1. Effectuez l’une des opérations suivantes :

    • Sur le ruban, cliquez sur l’onglet Insertion, puis sur le bouton Tableau pour créer un tableau de la taille souhaitée. Par exemple, pour un tableau comportant 4 colonnes et 3 lignes, déplacez le pointeur de la souris sur la grille, puis cliquez sur le bouton de la souris lorsque le texte de confirmation Tableau 4 x 3 apparaît.

    • Dans la barre de menus, cliquez sur Insertion > Tableau pour insérer un tableau doté de 4 colonnes et 4 lignes.

    • Lorsque vous tapez du texte dans la page active, appuyez sur la touche Tab de votre clavier pour commencer un nouveau tableau avec deux colonnes. Le texte que vous avez déjà tapé est placé dans la première colonne et OneNote insère une deuxième colonne à droite de celle-ci. Appuyez de nouveau sur Tab pour ajouter une nouvelle colonne, puis sur Retour à la fin d’une ligne pour ajouter une nouvelle ligne en dessous.

  2. Pour modifier un tableau ou n’importe laquelle de ses parties, sélectionnez les cellules que vous voulez mettre en forme, puis effectuez l’une des opérations suivantes :

    • Cliquez sur l’onglet Tableau qui apparaît maintenant dans le ruban, puis sur les commandes que vous voulez appliquer à votre sélection de cellules.

    • Maintenez la touche Ctrl enfoncée et cliquez sur les cellules que vous avez sélectionnées, pointez sur Tableau, puis utilisez les commandes qui apparaissent dans le menu.

Conseil : Pour créer des tableaux plus sophistiqués avec une mise en forme personnalisée, vous pouvez copier une sélection de cellules mises en forme à partir d’un classeur Microsoft Excel 2016 pour Mac et le coller dans OneNote.


Ajouter d’autres pages

Pour créer de l’espace supplémentaire dans votre bloc-notes, vous pouvez ajouter autant de pages que vous le voulez.

  1. Cliquez sur l’onglet de la section dans laquelle vous voulez ajouter d’autres pages, puis effectuez l’une des opérations suivantes :

    • Dans la barre de menus, cliquez sur Fichier > Nouvelle page.

    • En bas de la liste verticale des pages, cliquez sur + Page.

    • Appuyez sur les touches Commande+N de votre clavier.

  2. Appliquez un titre de page lorsque la nouvelle page apparaît. Pour ce faire, cliquez sur la ligne qui apparaît au-dessus des date/heure de création en haut de la page, entrez une description des notes que contiendra la page, puis appuyez sur Retour.

Conseil :  Les nouvelles pages sont automatiquement ajoutées au bas de la liste des pages dans la section active. Pour modifier l’ordre de vos pages, faites glisser un nom de page vers sa nouvelle position dans la liste.


Ajouter d’autres sections

Les sections de OneNote s’apparentent aux 5 intercalaires de couleur d’un classeur classique entre lesquels vous classez des fiches papier. Toutefois, dans OneNote, vous pouvez créer autant de sections que vous le voulez.

  1. Effectuez l’une des opérations suivantes :

    • Dans la barre de menus, cliquez sur Fichier > Nouvelle section.

    • En bas de la liste verticale des sections, cliquez sur + Section.

    • Appuyez sur les touches Commande+T de votre clavier.

  2. Entrez un nom pour la nouvelle section, puis appuyez sur Retour.

Les nouvelles sections contiennent toujours une nouvelle page vierge. Vous pouvez commencer à prendre des notes sur cette page, créer une nouvelle page ou déplacer des pages existantes vers la nouvelle section.


Enregistrer vos notes

OneNote ne possède pas de bouton Enregistrer. C’est parce que vous n’avez pas à enregistrer votre travail dans OneNote comme vous le feriez dans d’autres applications.

Pendant que vous travaillez dans vos blocs-notes, OneNote enregistre tout automatiquement pour vous, et ce, quelle que soit l’ampleur des modifications apportées. Cela vous permet de vous concentrer sur vos projets et idées, plutôt que sur les fichiers de vos blocs-notes.


Vous avez besoin d’une aide supplémentaire ?

Si cet article ne contient pas les informations que vous recherchez, essayez l’une des actions suivantes :

  • Dans la barre de menus de OneNote, cliquez sur Aide > Rechercher pour entrer un mot clé ou une expression qui décrit ce que vous recherchez. Vous pouvez aussi nous envoyer votre avis sur notre documentation en répondant à la question posée en fin d’article.

  • Examinez les dernières réponses du Forum aux questions sur OneNote pour Mac.

  • Consultez et publiez des questions sur les forums de la Communauté OneNote pour Mac pour obtenir une assistance technique gratuite d’utilisateurs expérimentés de OneNote et de membres de l’équipe de produit OneNote.

  • Visitez le support technique Answer Desk pour consulter les autres options de support disponibles.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×